<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
    <title>Elettra Lamborghini, instore tour dal 14 febbraio - Il Martino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg.jpg" /><meta name="author" content="Simona Borghese">
<link rel="icon" type="image/png" href="https://www.ilmartino.it/wp-content/uploads/2017/03/FAVICO.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elettra Lamborghini, instore tour dal 14 febbraio - Il Martino" />
<meta property="og:description" content="Svelati i 23 appuntamenti instore che presenteranno TWERKING QUEEN– EL RESTO ES NADA di Elettra Lamborghini, l’edizione speciale dell’album che uscirà il 14 febbraio per Island Records in tutti gli store e su tutte le piattaforme digitali, e che segue la sua partecipazione alla 70esima edizione del Festival di Sanremo. Il primo appuntamento di una &hellip;" />
<meta property="og:url" content="https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:tag" content="Elettra Lamborghini" />
<meta property="article:tag" content="Instore" />
<meta property="article:tag" content="sanremo" />
<meta property="article:section" content="Musica&amp;Retroscena" />
<meta property="article:published_time" content="2020-02-11T15:13:55+00:00" />
<meta property="article:modified_time" content="2020-02-11T15:13:56+00:00" />
<meta property="og:updated_time" content="2020-02-11T15:13:56+00:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Svelati i 23 appuntamenti instore che presenteranno TWERKING QUEEN– EL RESTO ES NADA di Elettra Lamborghini, l’edizione speciale dell’album che uscirà il 14 febbraio per Island Records in tutti gli store e su tutte le piattaforme digitali, e che segue la sua partecipazione alla 70esima edizione del Festival di Sanremo. Il primo appuntamento di una [&hellip;]" />
<meta name="twitter:title" content="Elettra Lamborghini, instore tour dal 14 febbraio - Il Martino" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/#webpage","url":"https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/","inLanguage":"it-IT","name":"Elettra Lamborghini, instore tour dal 14 febbraio - Il Martino","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/#primaryimage"},"datePublished":"2020-02-11T15:13:55+00:00","dateModified":"2020-02-11T15:13:56+00:00"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/#article","isPartOf":{"@id":"https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/5917c13a595c07c5becd5683de7fdc1b"},"headline":"Elettra Lamborghini,  instore tour dal 14 febbraio","datePublished":"2020-02-11T15:13:55+00:00","dateModified":"2020-02-11T15:13:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/#primaryimage"},"keywords":"Elettra Lamborghini,Instore,sanremo","articleSection":"Musica&amp;Retroscena,Rubriche","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/5917c13a595c07c5becd5683de7fdc1b","name":"Simona Borghese","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/817b812ba7f2148bed6d7a47fec32f67?s=96&d=mm&r=g","caption":"Simona Borghese"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilmartino.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.ilmartino.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilmartino.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilmartino.it/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.ilmartino.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=104977' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F02%2Felettra-lamborghini-instore-tour-dal-14-febbraio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F02%2Felettra-lamborghini-instore-tour-dal-14-febbraio%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.ilmartino.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148383103-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148383103-1');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', [], {
    "agent": "wordpress-5.2.5-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilmartino.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/www.ilmartino.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharedock":{"counts":"none","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharedock":{"counts":"none","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-f9391d89d9be3f2dc586194836dfb920","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f9391d89d9be3f2dc586194836dfb920" async="async"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91161501-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-104977 single-format-standard cookies-not-set elettra-lamborghini-instore-tour-dal-14-febbraio wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.ilmartino.it/">Home</a></li>
<li id="menu-item-8662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8662"><a href="#">Abruzzo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/chieti-2/">Chieti</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/abruzzo/">L&#8217;Aquila</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/">Pescara</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/martinsicuro/">Teramo</a></li>
</ul>
</li>
<li id="menu-item-8670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8670"><a href="#">Marche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/ancona/">Ancona</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/ascoli-piceno/">Ascoli Piceno</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/fermo/">Fermo</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/macerata/">Macerata</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/pesaro-urbino/">Pesaro-Urbino</a></li>
</ul>
</li>
<li id="menu-item-9128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9128"><a href="https://www.ilmartino.it/homepage-sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64392"><a href="https://www.ilmartino.it/category/sport/samb/">Samb</a></li>
	<li id="menu-item-94135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94135"><a href="https://www.ilmartino.it/category/sport/pescara/">Pescara</a></li>
	<li id="menu-item-64391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64391"><a href="https://www.ilmartino.it/category/sport/ascoli-calcio/">Ascoli Calcio</a></li>
	<li id="menu-item-64393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64393"><a href="https://www.ilmartino.it/category/sport/teramo-calcio/">Teramo Calcio</a></li>
	<li id="menu-item-94170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94170"><a href="https://www.ilmartino.it/category/sport/cronaca-sport/">Cronaca Sportiva</a></li>
</ul>
</li>
<li id="menu-item-9280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9280"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94134"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-56851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56851"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-94167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94167"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-94159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94159"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-9157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9157"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-34913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34913"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-9158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9158"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ilmartino.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://ilmartino.it/wp-admin">Accedi/Registrati</a></li>
<li id="menu-item-9065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9065"><a href="https://www.ilmartino.it/forum/">Forum</a></li>
<li id="menu-item-32878" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32878"><a href="https://www.ilmartino.it/contatti/">Contatti</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilmartino.it/">
			<img class="td-retina-data"  data-retina="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt=""/>
			<span class="td-visual-hidden">Il Martino</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ilmartino.it/">
			<img class="td-retina-data" data-retina="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ilmartino.it/">
			<img class="td-retina-data" data-retina="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.ilmartino.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-8662"><a href="#">Abruzzo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e42d666839de_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5e42d666839de" ><script>var block_td_uid_1_5e42d666839de = new tdBlock();
block_td_uid_1_5e42d666839de.id = "td_uid_1_5e42d666839de";
block_td_uid_1_5e42d666839de.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3096","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5e42d666839de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5e42d666839de_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e42d666839de.td_column_number = "3";
block_td_uid_1_5e42d666839de.block_type = "td_block_mega_menu";
block_td_uid_1_5e42d666839de.post_count = "4";
block_td_uid_1_5e42d666839de.found_posts = "17256";
block_td_uid_1_5e42d666839de.header_color = "";
block_td_uid_1_5e42d666839de.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e42d666839de.max_num_pages = "4314";
tdBlocksArray.push(block_td_uid_1_5e42d666839de);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e42d666839de" id="td_uid_2_5e42d666842cc" data-td_block_id="td_uid_1_5e42d666839de" data-td_filter_value="" href="https://www.ilmartino.it/category/abruzzo-2/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e42d666839de"  id="td_uid_3_5e42d66684338" data-td_block_id="td_uid_1_5e42d666839de" data-td_filter_value="2186" href="https://www.ilmartino.it/category/abruzzo-2/chieti-2/">Chieti</a><a class="mega-menu-sub-cat-td_uid_1_5e42d666839de"  id="td_uid_4_5e42d666843a5" data-td_block_id="td_uid_1_5e42d666839de" data-td_filter_value="38" href="https://www.ilmartino.it/category/abruzzo-2/abruzzo/">L&#8217;Aquila</a><a class="mega-menu-sub-cat-td_uid_1_5e42d666839de"  id="td_uid_5_5e42d6668440c" data-td_block_id="td_uid_1_5e42d666839de" data-td_filter_value="2184" href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/">Pescara</a><a class="mega-menu-sub-cat-td_uid_1_5e42d666839de"  id="td_uid_6_5e42d6668446f" data-td_block_id="td_uid_1_5e42d666839de" data-td_filter_value="44" href="https://www.ilmartino.it/category/abruzzo-2/martinsicuro/">Teramo</a></div></div><div id=td_uid_1_5e42d666839de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/regione-abruzzo-pepe-lancia-lallarme-serve-un-tavolo-tecnico-per-scongiurare-la-crisi-idrica/" rel="bookmark" title="Regione Abruzzo. Pepe lancia l’allarme: “Serve un tavolo tecnico per scongiurare la crisi idrica”"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regione Abruzzo. Pepe lancia l’allarme: “Serve un tavolo tecnico per scongiurare la crisi idrica”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/regione-abruzzo-pepe-lancia-lallarme-serve-un-tavolo-tecnico-per-scongiurare-la-crisi-idrica/" rel="bookmark" title="Regione Abruzzo. Pepe lancia l’allarme: “Serve un tavolo tecnico per scongiurare la crisi idrica”">Regione Abruzzo. Pepe lancia l’allarme: “Serve un tavolo tecnico per scongiurare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/pescara-87enne-muore-dopo-una-salita-in-bicicletta/" rel="bookmark" title="Pescara: 87enne muore dopo una salita in bicicletta"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2017/05/ambulanzasoccorsi.scale-to-max-width.800x-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/ambulanzasoccorsi.scale-to-max-width.800x-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/05/ambulanzasoccorsi.scale-to-max-width.800x-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pescara: 87enne muore dopo una salita in bicicletta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/pescara-87enne-muore-dopo-una-salita-in-bicicletta/" rel="bookmark" title="Pescara: 87enne muore dopo una salita in bicicletta">Pescara: 87enne muore dopo una salita in bicicletta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/pescara-il-ladro-dei-gratta-e-vinci-ci-riprova-soldi-sigarette-e-dolci-rubati-in-un-bar/" rel="bookmark" title="Pescara: il ladro dei gratta e vinci ci riprova. Soldi, sigarette e dolci rubati in un bar"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2018/01/58799-polizia-23-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/58799-polizia-23-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2018/01/58799-polizia-23-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2018/01/58799-polizia-23-356x244.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pescara: il ladro dei gratta e vinci ci riprova. Soldi, sigarette e dolci rubati in un bar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/pescara-il-ladro-dei-gratta-e-vinci-ci-riprova-soldi-sigarette-e-dolci-rubati-in-un-bar/" rel="bookmark" title="Pescara: il ladro dei gratta e vinci ci riprova. Soldi, sigarette e dolci rubati in un bar">Pescara: il ladro dei gratta e vinci ci riprova. Soldi, sigarette&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/teramo-50enne-adescava-minorenni-sui-social-sotto-falso-profilo/" rel="bookmark" title="Teramo: 50enne adescava minorenni sui social sotto falso profilo"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2017/10/034616-pedofilia-1-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2017/10/034616-pedofilia-1-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/10/034616-pedofilia-1-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2017/10/034616-pedofilia-1-600x410.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teramo: 50enne adescava minorenni sui social sotto falso profilo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/teramo-50enne-adescava-minorenni-sui-social-sotto-falso-profilo/" rel="bookmark" title="Teramo: 50enne adescava minorenni sui social sotto falso profilo">Teramo: 50enne adescava minorenni sui social sotto falso profilo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e42d666839de" data-td_block_id="td_uid_1_5e42d666839de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e42d666839de" data-td_block_id="td_uid_1_5e42d666839de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-8670"><a href="#">Marche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e42d66685628_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5e42d66685628" ><script>var block_td_uid_7_5e42d66685628 = new tdBlock();
block_td_uid_7_5e42d66685628.id = "td_uid_7_5e42d66685628";
block_td_uid_7_5e42d66685628.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3097","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5e42d66685628_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e42d66685628_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e42d66685628.td_column_number = "3";
block_td_uid_7_5e42d66685628.block_type = "td_block_mega_menu";
block_td_uid_7_5e42d66685628.post_count = "4";
block_td_uid_7_5e42d66685628.found_posts = "5446";
block_td_uid_7_5e42d66685628.header_color = "";
block_td_uid_7_5e42d66685628.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e42d66685628.max_num_pages = "1362";
tdBlocksArray.push(block_td_uid_7_5e42d66685628);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5e42d66685628" id="td_uid_8_5e42d6668631e" data-td_block_id="td_uid_7_5e42d66685628" data-td_filter_value="" href="https://www.ilmartino.it/category/marche/">All</a><a class="mega-menu-sub-cat-td_uid_7_5e42d66685628"  id="td_uid_9_5e42d6668638d" data-td_block_id="td_uid_7_5e42d66685628" data-td_filter_value="3102" href="https://www.ilmartino.it/category/marche/ancona/">Ancona</a><a class="mega-menu-sub-cat-td_uid_7_5e42d66685628"  id="td_uid_10_5e42d666863fc" data-td_block_id="td_uid_7_5e42d66685628" data-td_filter_value="3098" href="https://www.ilmartino.it/category/marche/ascoli-piceno/">Ascoli Piceno</a><a class="mega-menu-sub-cat-td_uid_7_5e42d66685628"  id="td_uid_11_5e42d6668646a" data-td_block_id="td_uid_7_5e42d66685628" data-td_filter_value="3100" href="https://www.ilmartino.it/category/marche/fermo/">Fermo</a><a class="mega-menu-sub-cat-td_uid_7_5e42d66685628"  id="td_uid_12_5e42d666864cf" data-td_block_id="td_uid_7_5e42d66685628" data-td_filter_value="3099" href="https://www.ilmartino.it/category/marche/macerata/">Macerata</a><a class="mega-menu-sub-cat-td_uid_7_5e42d66685628"  id="td_uid_13_5e42d6668653f" data-td_block_id="td_uid_7_5e42d66685628" data-td_filter_value="3101" href="https://www.ilmartino.it/category/marche/pesaro-urbino/">Pesaro-Urbino</a></div></div><div id=td_uid_7_5e42d66685628 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/samb-unaltra-sconfitta-canarina/" rel="bookmark" title="Samb: un&#8217;altra sconfitta canarina"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/9-febbraio-2020.-Modena-Samb-1-0-Foto-Sambenedettese-CAlcio-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/9-febbraio-2020.-Modena-Samb-1-0-Foto-Sambenedettese-CAlcio-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/9-febbraio-2020.-Modena-Samb-1-0-Foto-Sambenedettese-CAlcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samb: un&#8217;altra sconfitta canarina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/samb-unaltra-sconfitta-canarina/" rel="bookmark" title="Samb: un&#8217;altra sconfitta canarina">Samb: un&#8217;altra sconfitta canarina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/regione-marche-alla-bit-di-milano/" rel="bookmark" title="Regione Marche alla BIT di Milano"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/bit-marche-218x150.jpeg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/bit-marche-218x150.jpeg 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/bit-marche-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regione Marche alla BIT di Milano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/regione-marche-alla-bit-di-milano/" rel="bookmark" title="Regione Marche alla BIT di Milano">Regione Marche alla BIT di Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/samb-a-modena-per-rialzarsi/" rel="bookmark" title="Samb, a Modena per rialzarsi"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/25-Modena-Percorso-218x150.png" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/25-Modena-Percorso-218x150.png 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/25-Modena-Percorso-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samb, a Modena per rialzarsi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/samb-a-modena-per-rialzarsi/" rel="bookmark" title="Samb, a Modena per rialzarsi">Samb, a Modena per rialzarsi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/modena-samb-tutti-i-precedenti-in-terra-emiliana/" rel="bookmark" title="Modena-Samb: tutti i precedenti in terra emiliana"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2017/11/2-ottobre-1977-Modena-Samb-1-1-21pt-Chimenti-34st-rigore-Bellinazzi-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2017/11/2-ottobre-1977-Modena-Samb-1-1-21pt-Chimenti-34st-rigore-Bellinazzi-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/11/2-ottobre-1977-Modena-Samb-1-1-21pt-Chimenti-34st-rigore-Bellinazzi-300x208.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/11/2-ottobre-1977-Modena-Samb-1-1-21pt-Chimenti-34st-rigore-Bellinazzi-768x532.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/11/2-ottobre-1977-Modena-Samb-1-1-21pt-Chimenti-34st-rigore-Bellinazzi-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2017/11/2-ottobre-1977-Modena-Samb-1-1-21pt-Chimenti-34st-rigore-Bellinazzi-696x482.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/11/2-ottobre-1977-Modena-Samb-1-1-21pt-Chimenti-34st-rigore-Bellinazzi-607x420.jpg 607w, https://www.ilmartino.it/wp-content/uploads/2017/11/2-ottobre-1977-Modena-Samb-1-1-21pt-Chimenti-34st-rigore-Bellinazzi.jpg 907w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modena-Samb: tutti i precedenti in terra emiliana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/modena-samb-tutti-i-precedenti-in-terra-emiliana/" rel="bookmark" title="Modena-Samb: tutti i precedenti in terra emiliana">Modena-Samb: tutti i precedenti in terra emiliana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e42d66685628" data-td_block_id="td_uid_7_5e42d66685628"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e42d66685628" data-td_block_id="td_uid_7_5e42d66685628"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9128"><a href="https://www.ilmartino.it/homepage-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64392"><a href="https://www.ilmartino.it/category/sport/samb/">Samb</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94135"><a href="https://www.ilmartino.it/category/sport/pescara/">Pescara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64391"><a href="https://www.ilmartino.it/category/sport/ascoli-calcio/">Ascoli Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64393"><a href="https://www.ilmartino.it/category/sport/teramo-calcio/">Teramo Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94170"><a href="https://www.ilmartino.it/category/sport/cronaca-sport/">Cronaca Sportiva</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9280"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94134"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56851"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94167"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94159"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9157"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34913"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9158"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ilmartino.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.ilmartino.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Rubriche" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ilmartino.it/category/rubriche/">
                                  <span itemprop="name">Rubriche</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Musica&amp;amp;Retroscena" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">
                                  <span itemprop="name">Musica&amp;Retroscena</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Elettra Lamborghini,  instore tour dal 14 febbraio</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">


                                
    <article id="post-104977" class="post-104977 post type-post status-publish format-standard has-post-thumbnail hentry category-musica-retroscena category-rubriche tag-elettra-lamborghini tag-instore tag-sanremo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.ilmartino.it/category/rubriche/">Rubriche</a></li><li class="entry-category"><a  href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&amp;Retroscena</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Elettra Lamborghini,  instore tour dal 14 febbraio</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.ilmartino.it/author/simona-borghese/">Simona Borghese</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:13:55+00:00" >11 Febbraio 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F02%2Felettra-lamborghini-instore-tour-dal-14-febbraio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Elettra+Lamborghini%2C++instore+tour+dal+14+febbraio&url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F02%2Felettra-lamborghini-instore-tour-dal-14-febbraio%2F&via=Il+Martino"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg.jpg&description=Elettra+Lamborghini%2C++instore+tour+dal+14+febbraio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Elettra+Lamborghini%2C++instore+tour+dal+14+febbraio%20-%20https%3A%2F%2Fwww.ilmartino.it%2F2020%2F02%2Felettra-lamborghini-instore-tour-dal-14-febbraio%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg-696x464.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg-1024x682.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg-630x420.jpg 630w, https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Htt2COlB.jpeg"/><figcaption class="wp-caption-text">Foto ad uso stampa</figcaption></figure></div>		
	
        <div class="at-above-post addthis_tool" data-url="https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/"></div>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="alignleft"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="5" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div></div><p>Svelati  i <strong>23 appuntamenti instore </strong>che presenteranno <strong><em>TWERKING QUEEN– EL RESTO ES NADA </em></strong>di <strong>Elettra Lamborghini</strong>, l’edizione speciale dell’album che uscirà il <strong>14 febbraio </strong>per<strong> Island Records </strong>in tutti gli store e su tutte le piattaforme digitali, e che segue la sua partecipazione alla <strong>70esima edizione del Festival di Sanremo</strong>.</p>



<p><strong>Il primo appuntamento</strong> di una lunga serie d’incontri che porteranno Elettra in giro per l’Italia, per incontrare e abbracciare i suoi fan, è fissato alla <strong>Mondadori</strong> di <strong>Milano</strong> il <strong>14 febbraio</strong>. </p>



<p>Poi <strong>Elettra toccherà altre 22 città italiane</strong> per presentare questa edizione speciale, così da ripercorrere assieme al suo pubblico i successi del suo album d’esordio<strong><em> Twerking Queen, </em></strong>che l’hanno consacrata come una delle regine del pop, in un mondo che è il suo habitat naturale, in cui la sua identità definita e senza filtri ci stupisce di giorno in giorno, come ci ha stupiti sul palco dell’Ariston. </p>



<p>Oltre alle <strong>10 tracce</strong> di <em>Twerking Queen, </em>album d’esordio uscito per<strong> Island Records </strong>nel giugno scorso e<strong> già disco d’oro Fimi, </strong>il disco conterrà le nuove versioni di <strong>Maldito Dia</strong> e di <strong>Te Quemas</strong>, remixate rispettivamente da <strong>Rkomi </strong>e <strong>Samurai Jay &amp; Mambolosco</strong>, la cover di <strong>Non succederà più</strong> realizzata per il duetto sanremese con <strong>Myss Keta</strong> e <strong>due brani totalmente inediti:</strong> uno sarà proprio <strong>Musica (E il resto scompare), </strong>la canzone che <strong>Elettra Lamborghini </strong>ha presentato sul palco del<strong> Teatro Ariston,</strong> e l’altro è <strong>Bombonera</strong>, scritti successivamente all’uscita dell’ultimo disco.</p>



<p><strong>TWERKING QUEEN – EL RESTO ES NADA – GLI APPUNTAMENTI</strong></p>



<p><strong>Venerdì 14 febbraio 2020</strong> &#8211;&nbsp; Milano@Mondadori Duomo – Ore 16.00 </p>



<p><strong>Domenica 16 febbraio 2020</strong> – Viterbo@Mondadori – Ore 19.00</p>



<p><strong>Lunedì 17 febbraio 2020</strong> – Napoli@Feltrinelli Stazione Garibaldi – Ore 15.00</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Salerno@Feltrinelli CC Maximall Pontecagnano – Ore 18.30</p>



<p><strong>Martedì 18 febbraio 2020</strong>–Bari@Feltrinelli CC Santa Caterina – Ore 15.00</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Andria@Mondadori – Ore 18.30</p>



<p><strong>Giovedì 20 febbraio 2020</strong> – Torino@Feltrinelli Le Gru – Ore 14.30</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Varese@Varese Dischi – Ore 18.30</p>



<p><strong>Venerdì 21 febbriao 2020</strong> – Roma@Diascoteca laziale – Ore 15.00</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Frosinone@Mondadori – Ore 18.30</p>



<p><strong>Sabato 22 febbraio 2020</strong> – Modena@Mondadori – Ore 15.00</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bologna@Mondadori – Ore 18.00</p>



<p><strong>Domenica 23 febbraio 2020</strong> – Biella@CC Gli Orsi – Ore 17.00</p>



<p><strong>Lunedì 24 febbraio 2020</strong> – Genova@Mondadori – Ore 17.00</p>



<p><strong>Martedì 25 febbraio 2020 </strong>&#8211; Lucca@Sky &amp; Stone – Ore 15.00 </p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Firenze@Galleria Del Disco – Ore 18.30 </p>



<p><strong>Mercoledì 26 febbraio 2020</strong> – Mestre@Mondadori CC Nave De Vero – Ore 15.00</p>



<p><strong>Giovedì 27 febbraio 2020</strong> – Palermo@Mondadori CC Forum – Ore 16.00</p>



<p><strong>Venerdì 28 febbraio 2020</strong> – Modica@CC La Fortezza – Ore 17.30</p>



<p><strong>Sabato 29 febbraio 2020</strong> – Rovigo@CC La Fattoria – Ore 17.00</p>



<p><strong>Domenica 1 marzo 2020</strong> – Verona@CC La Grande Mela – Ore 17.00</p>



<p><strong>Lunedì 2 marzo 2020</strong> – Brescia@Mondadori CC Elnos – Ore 18.00</p>



<p><strong>Martedì 3 marzo 2020</strong> &#8211; Rende(CS)@CC Metropolis – Ore 17.30 </p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="td-a-rec td-a-rec-id-content_bottom  "><div style="max-width:300px;display:inline-block;">
<ins data-revive-zoneid="6" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div>
<div style="max-width:300px;display:inline-block;">
<ins data-revive-zoneid="7" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ilmartino.it/tag/elettra-lamborghini/">Elettra Lamborghini</a></li><li><a href="https://www.ilmartino.it/tag/instore/">Instore</a></li><li><a href="https://www.ilmartino.it/tag/sanremo/">sanremo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F02%2Felettra-lamborghini-instore-tour-dal-14-febbraio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Elettra+Lamborghini%2C++instore+tour+dal+14+febbraio&url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F02%2Felettra-lamborghini-instore-tour-dal-14-febbraio%2F&via=Il+Martino"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg.jpg&description=Elettra+Lamborghini%2C++instore+tour+dal+14+febbraio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Elettra+Lamborghini%2C++instore+tour+dal+14+febbraio%20-%20https%3A%2F%2Fwww.ilmartino.it%2F2020%2F02%2Felettra-lamborghini-instore-tour-dal-14-febbraio%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/" data-text="Elettra Lamborghini,  instore tour dal 14 febbraio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ilmartino.it/2020/02/pinguini-tattici-nucleari-fuori-dallhype-ringo-starr-instore-tour/">Pinguini Tattici Nucleari, Fuori dall&#8217;HYPE RINGO STARR Instore Tour</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ilmartino.it/author/simona-borghese/"><img src="https://www.ilmartino.it/wp-content/uploads/2017/09/foto-martino-150x150.jpg" width="96" height="96" alt="Simona Borghese" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilmartino.it/author/simona-borghese/">Simona Borghese</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Simona Borghese"></span><meta itemprop="datePublished" content="2020-02-11T16:13:55+00:00"><meta itemprop="dateModified" content="2020-02-11T16:13:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2020/02/elettra-lamborghini-instore-tour-dal-14-febbraio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png"></span><meta itemprop="name" content="Il Martino"></span><meta itemprop="headline " content="Elettra Lamborghini,  instore tour dal 14 febbraio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/02/Htt2COlB.jpeg.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5e42d66689ea3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5e42d66689ea3" ><script>var block_td_uid_17_5e42d66689ea3 = new tdBlock();
block_td_uid_17_5e42d66689ea3.id = "td_uid_17_5e42d66689ea3";
block_td_uid_17_5e42d66689ea3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5e42d66689ea3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5e42d66689ea3_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":104977,"live_filter_cur_post_author":"35"}';
block_td_uid_17_5e42d66689ea3.td_column_number = "3";
block_td_uid_17_5e42d66689ea3.block_type = "td_block_related_posts";
block_td_uid_17_5e42d66689ea3.post_count = "3";
block_td_uid_17_5e42d66689ea3.found_posts = "1050";
block_td_uid_17_5e42d66689ea3.header_color = "";
block_td_uid_17_5e42d66689ea3.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e42d66689ea3.max_num_pages = "350";
tdBlocksArray.push(block_td_uid_17_5e42d66689ea3);
</script><h4 class="td-related-title"><a id="td_uid_18_5e42d6668aab2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5e42d66689ea3" href="#">RELATED ARTICLES</a><a id="td_uid_19_5e42d6668aaec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5e42d66689ea3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_17_5e42d66689ea3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/pinguini-tattici-nucleari-fuori-dallhype-ringo-starr-instore-tour/" rel="bookmark" title="Pinguini Tattici Nucleari, Fuori dall&#8217;HYPE RINGO STARR Instore Tour"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/untitled-2-218x150.png" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/untitled-2-218x150.png 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/untitled-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pinguini Tattici Nucleari, Fuori dall&#8217;HYPE RINGO STARR Instore Tour"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/pinguini-tattici-nucleari-fuori-dallhype-ringo-starr-instore-tour/" rel="bookmark" title="Pinguini Tattici Nucleari, Fuori dall&#8217;HYPE RINGO STARR Instore Tour">Pinguini Tattici Nucleari, Fuori dall&#8217;HYPE RINGO STARR Instore Tour</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/achille-lauro-me-ne-frego-e-un-inno-alla-liberta-di-essere-cio-che-ci-si-sente-di-essere/" rel="bookmark" title="Achille Lauro: &#8220;Me ne frego&#8221;  è un inno alla libertà di essere ciò che ci si sente di essere&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/nQ6czJpw.jpeg-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/nQ6czJpw.jpeg-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/nQ6czJpw.jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Achille Lauro: &#8220;Me ne frego&#8221;  è un inno alla libertà di essere ciò che ci si sente di essere&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/achille-lauro-me-ne-frego-e-un-inno-alla-liberta-di-essere-cio-che-ci-si-sente-di-essere/" rel="bookmark" title="Achille Lauro: &#8220;Me ne frego&#8221;  è un inno alla libertà di essere ciò che ci si sente di essere&#8221;">Achille Lauro: &#8220;Me ne frego&#8221;  è un inno alla libertà di essere ciò che ci si sente di essere&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/ghali-super-ospite-a-sanremo/" rel="bookmark" title="GHALI Super ospite a Sanremo"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/20180129165055_ghalicaraitalia-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/20180129165055_ghalicaraitalia-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/20180129165055_ghalicaraitalia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GHALI Super ospite a Sanremo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/ghali-super-ospite-a-sanremo/" rel="bookmark" title="GHALI Super ospite a Sanremo">GHALI Super ospite a Sanremo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e42d66689ea3" data-td_block_id="td_uid_17_5e42d66689ea3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e42d66689ea3" data-td_block_id="td_uid_17_5e42d66689ea3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_5e42d6668bd18_rand td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">46,276</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ilMartino.it/">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">140</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ilmartino_it">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">879</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCFyXq6HH0O0JibGHUfDes1A">Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_5e42d6668beca_rand td-pb-border-top"  data-td-block-uid="td_uid_21_5e42d6668beca" ><script>var block_td_uid_21_5e42d6668beca = new tdBlock();
block_td_uid_21_5e42d6668beca.id = "td_uid_21_5e42d6668beca";
block_td_uid_21_5e42d6668beca.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"3149, 100, 15718, 15717, 15716, 3149","custom_title":"SPORT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5e42d6668beca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5e42d6668beca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5e42d6668beca.td_column_number = "1";
block_td_uid_21_5e42d6668beca.block_type = "td_block_15";
block_td_uid_21_5e42d6668beca.post_count = "4";
block_td_uid_21_5e42d6668beca.found_posts = "2863";
block_td_uid_21_5e42d6668beca.header_color = "#";
block_td_uid_21_5e42d6668beca.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e42d6668beca.max_num_pages = "716";
tdBlocksArray.push(block_td_uid_21_5e42d6668beca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>SPORT</span></h4></div><div id=td_uid_21_5e42d6668beca class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/samb-unaltra-sconfitta-canarina/" rel="bookmark" title="Samb: un&#8217;altra sconfitta canarina"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/9-febbraio-2020.-Modena-Samb-1-0-Foto-Sambenedettese-CAlcio-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/9-febbraio-2020.-Modena-Samb-1-0-Foto-Sambenedettese-CAlcio-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/9-febbraio-2020.-Modena-Samb-1-0-Foto-Sambenedettese-CAlcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samb: un&#8217;altra sconfitta canarina"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/samb-unaltra-sconfitta-canarina/" rel="bookmark" title="Samb: un&#8217;altra sconfitta canarina">Samb: un&#8217;altra sconfitta canarina</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/derby-da-sogno-per-linter/" rel="bookmark" title="Derby da sogno per l&#8217;Inter"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2019/07/serie-a-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2019/07/serie-a-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2019/07/serie-a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derby da sogno per l&#8217;Inter"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/derby-da-sogno-per-linter/" rel="bookmark" title="Derby da sogno per l&#8217;Inter">Derby da sogno per l&#8217;Inter</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/samb-a-modena-per-rialzarsi/" rel="bookmark" title="Samb, a Modena per rialzarsi"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/25-Modena-Percorso-218x150.png" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/25-Modena-Percorso-218x150.png 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/25-Modena-Percorso-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samb, a Modena per rialzarsi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/samb-a-modena-per-rialzarsi/" rel="bookmark" title="Samb, a Modena per rialzarsi">Samb, a Modena per rialzarsi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/02/trofeo-carnevale-15edizione-a-san-salvo/" rel="bookmark" title="Trofeo Carnevale: 15°edizione a San Salvo"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/carnevale-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/carnevale-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/carnevale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trofeo Carnevale: 15°edizione a San Salvo"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/02/trofeo-carnevale-15edizione-a-san-salvo/" rel="bookmark" title="Trofeo Carnevale: 15°edizione a San Salvo">Trofeo Carnevale: 15°edizione a San Salvo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_22_5e42d6668d7a9_rand td-pb-border-top"  data-td-block-uid="td_uid_22_5e42d6668d7a9" ><script>var block_td_uid_22_5e42d6668d7a9 = new tdBlock();
block_td_uid_22_5e42d6668d7a9.id = "td_uid_22_5e42d6668d7a9";
block_td_uid_22_5e42d6668d7a9.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14325","category_ids":"","custom_title":"M\u0027Art","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5e42d6668d7a9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5e42d6668d7a9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5e42d6668d7a9.td_column_number = "1";
block_td_uid_22_5e42d6668d7a9.block_type = "td_block_15";
block_td_uid_22_5e42d6668d7a9.post_count = "4";
block_td_uid_22_5e42d6668d7a9.found_posts = "252";
block_td_uid_22_5e42d6668d7a9.header_color = "#";
block_td_uid_22_5e42d6668d7a9.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e42d6668d7a9.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_22_5e42d6668d7a9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>M&#039;Art</span></h4></div><div id=td_uid_22_5e42d6668d7a9 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/01/la-casa-colonica-della-chiesa-piu-antica-dabruzzo-ritornera-al-suo-antico-splendore/" rel="bookmark" title="La casa colonica della chiesa più antica d&#8217;Abruzzo ritornerà al suo antico splendore"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/01/Santa-Maria-a-Vico-SantOmero-Foto-Facebook-di-Gaetano-Federico-Ronchi-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/01/Santa-Maria-a-Vico-SantOmero-Foto-Facebook-di-Gaetano-Federico-Ronchi-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/01/Santa-Maria-a-Vico-SantOmero-Foto-Facebook-di-Gaetano-Federico-Ronchi-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La casa colonica della chiesa più antica d&#8217;Abruzzo ritornerà al suo antico splendore"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/01/la-casa-colonica-della-chiesa-piu-antica-dabruzzo-ritornera-al-suo-antico-splendore/" rel="bookmark" title="La casa colonica della chiesa più antica d&#8217;Abruzzo ritornerà al suo antico splendore">La casa colonica della chiesa più antica d&#8217;Abruzzo ritornerà al suo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/01/meraviglie-del-piceno-domani-su-rai-1-ascoli-sara-protagonista-con-alberto-angela/" rel="bookmark" title="Meraviglie del Piceno: domani su Rai 1 Ascoli sarà protagonista con Alberto Angela"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/01/Alberto-Angela-Ponte-cecco-SantEmidio-battezza-Polisia-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/01/Alberto-Angela-Ponte-cecco-SantEmidio-battezza-Polisia-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/01/Alberto-Angela-Ponte-cecco-SantEmidio-battezza-Polisia-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meraviglie del Piceno: domani su Rai 1 Ascoli sarà protagonista con Alberto Angela"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/01/meraviglie-del-piceno-domani-su-rai-1-ascoli-sara-protagonista-con-alberto-angela/" rel="bookmark" title="Meraviglie del Piceno: domani su Rai 1 Ascoli sarà protagonista con Alberto Angela">Meraviglie del Piceno: domani su Rai 1 Ascoli sarà protagonista con...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/01/gli-uccelletti-di-santantonio-labruzzo-tra-religione-leggenda-e-tradizione/" rel="bookmark" title="Gli &#8221;uccelletti&#8221; di Sant&#8217;Antonio: l&#8217;Abruzzo tra religione, leggenda e tradizione"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/01/uccelletti-di-SantAntonio--218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/01/uccelletti-di-SantAntonio--218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/01/uccelletti-di-SantAntonio--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gli &#8221;uccelletti&#8221; di Sant&#8217;Antonio: l&#8217;Abruzzo tra religione, leggenda e tradizione"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/01/gli-uccelletti-di-santantonio-labruzzo-tra-religione-leggenda-e-tradizione/" rel="bookmark" title="Gli &#8221;uccelletti&#8221; di Sant&#8217;Antonio: l&#8217;Abruzzo tra religione, leggenda e tradizione">Gli &#8221;uccelletti&#8221; di Sant&#8217;Antonio: l&#8217;Abruzzo tra religione, leggenda e tradizione</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/01/premio-salvatore-quasimodo/" rel="bookmark" title="Premio Internazionale di poesia &#8220;Salvatore Quasimodo&#8221;: vince il giovane Enrico Maria Marcelli"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/01/Premio-Salvatore-Quasimodo-Alessandro-Quasimodo-ed-Enrico-Maria-Marcelli-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/01/Premio-Salvatore-Quasimodo-Alessandro-Quasimodo-ed-Enrico-Maria-Marcelli-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/01/Premio-Salvatore-Quasimodo-Alessandro-Quasimodo-ed-Enrico-Maria-Marcelli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Premio Salvatore Quasimodo - Alessandro Quasimodo ed Enrico Maria Marcelli" title="Premio Internazionale di poesia &#8220;Salvatore Quasimodo&#8221;: vince il giovane Enrico Maria Marcelli"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/01/premio-salvatore-quasimodo/" rel="bookmark" title="Premio Internazionale di poesia &#8220;Salvatore Quasimodo&#8221;: vince il giovane Enrico Maria Marcelli">Premio Internazionale di poesia &#8220;Salvatore Quasimodo&#8221;: vince il giovane Enrico Maria...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget widget_tag_cloud"><div class="block-title"><span>Tag</span></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.863157894737pt;" aria-label="118 (456 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-2" style="font-size: 12.863157894737pt;" aria-label="alba adriatica (455 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-3" style="font-size: 9.4736842105263pt;" aria-label="Ancona (270 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-4" style="font-size: 16.105263157895pt;" aria-label="arresto (753 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-5" style="font-size: 14.336842105263pt;" aria-label="Ascoli Piceno (579 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/avezzano/" class="tag-cloud-link tag-link-1221 tag-link-position-6" style="font-size: 9.4736842105263pt;" aria-label="avezzano (268 elementi)">avezzano</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 17.431578947368pt;" aria-label="carabinieri (941 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-8" style="font-size: 15.368421052632pt;" aria-label="chieti (682 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/cinema/" class="tag-cloud-link tag-link-320 tag-link-position-9" style="font-size: 8.2947368421053pt;" aria-label="cinema (224 elementi)">cinema</a>
<a href="https://www.ilmartino.it/tag/colonnella/" class="tag-cloud-link tag-link-75 tag-link-position-10" style="font-size: 8.4421052631579pt;" aria-label="colonnella (227 elementi)">colonnella</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-11" style="font-size: 15.810526315789pt;" aria-label="Cronaca (728 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-12" style="font-size: 10.8pt;" aria-label="droga (327 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-13" style="font-size: 12.715789473684pt;" aria-label="furto (449 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-14" style="font-size: 16.547368421053pt;" aria-label="giulianova (813 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-15" style="font-size: 9.9157894736842pt;" aria-label="grottammare (286 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-16" style="font-size: 11.684210526316pt;" aria-label="incendio (381 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-17" style="font-size: 14.631578947368pt;" aria-label="incidente (601 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-18" style="font-size: 10.947368421053pt;" aria-label="incidente stradale (339 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-19" style="font-size: 14.926315789474pt;" aria-label="l&#039;aquila (627 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-20" style="font-size: 16.547368421053pt;" aria-label="L&#039;Aquila (816 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/lanciano/" class="tag-cloud-link tag-link-1505 tag-link-position-21" style="font-size: 8.5894736842105pt;" aria-label="Lanciano (235 elementi)">Lanciano</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-22" style="font-size: 11.242105263158pt;" aria-label="maltempo (352 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-23" style="font-size: 11.978947368421pt;" aria-label="marche (395 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-24" style="font-size: 21.705263157895pt;" aria-label="martinsicuro (1.805 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-25" style="font-size: 9.0315789473684pt;" aria-label="montesilvano (252 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/neve/" class="tag-cloud-link tag-link-1801 tag-link-position-26" style="font-size: 9.0315789473684pt;" aria-label="neve (248 elementi)">neve</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-27" style="font-size: 9.9157894736842pt;" aria-label="ospedale (288 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-28" style="font-size: 20.968421052632pt;" aria-label="pescara (1.624 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/pescara-calcio/" class="tag-cloud-link tag-link-3334 tag-link-position-29" style="font-size: 8pt;" aria-label="Pescara Calcio (211 elementi)">Pescara Calcio</a>
<a href="https://www.ilmartino.it/tag/pineto/" class="tag-cloud-link tag-link-588 tag-link-position-30" style="font-size: 8.8842105263158pt;" aria-label="Pineto (243 elementi)">Pineto</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-31" style="font-size: 12.421052631579pt;" aria-label="polizia (427 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-32" style="font-size: 9.7684210526316pt;" aria-label="Provincia di Teramo (280 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-33" style="font-size: 10.8pt;" aria-label="rapina (331 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-34" style="font-size: 10.063157894737pt;" aria-label="regione Abruzzo (297 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-35" style="font-size: 10.8pt;" aria-label="Regione Marche (332 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-36" style="font-size: 15.957894736842pt;" aria-label="Samb (747 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-37" style="font-size: 12.126315789474pt;" aria-label="San Benedetto del Tronto (411 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-38" style="font-size: 8.8842105263158pt;" aria-label="Serie B (247 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c/" class="tag-cloud-link tag-link-6138 tag-link-position-39" style="font-size: 8.8842105263158pt;" aria-label="serie C (242 elementi)">serie C</a>
<a href="https://www.ilmartino.it/tag/sisma/" class="tag-cloud-link tag-link-1830 tag-link-position-40" style="font-size: 9.6210526315789pt;" aria-label="sisma (273 elementi)">sisma</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 22pt;" aria-label="teramo (1.886 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-42" style="font-size: 15.663157894737pt;" aria-label="terremoto (710 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-43" style="font-size: 10.357894736842pt;" aria-label="Tortoreto (308 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vasto/" class="tag-cloud-link tag-link-609 tag-link-position-44" style="font-size: 9.4736842105263pt;" aria-label="Vasto (269 elementi)">Vasto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 10.505263157895pt;" aria-label="Vigili del fuoco (317 elementi)">Vigili del fuoco</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt="" title=""/></a></div><div class="footer-text-wrap"><p> <b>Il Martino Giornale online e cartaceo</p> </b>
<p>Iscritto al Registro della Stampa presso il Tribunale di Teramo</p>
<p>Iscrizione n.668 del 26 aprile 2013</p>
<p>Iscritto al Registro degli Operatori della Comunicazione</p>
<p>Iscrizione R.O.C. n.32701 del 08 marzo 2019</p>
<p>Direttore responsabile: Noris Cretone</p></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright  2016 Il Martino | Notizie Abruzzo Marche Val Vibrata                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5e42d666901e6
    -->

    <script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilmartino.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilmartino.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Usiamo i cookie per garantirti la miglio esperienza di navigazione sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>