<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
    <title>Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine..jpg" /><meta name="author" content="Carlo Di Natale">
<link rel="icon" type="image/png" href="https://www.ilmartino.it/wp-content/uploads/2017/03/FAVICO.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ANCONA - L&#039;aggiornamento del Gores (Gruppo Operativo Regionale Emergenza Sanitaria) è costante. Nella tabella pubblicata dal sito della Regione..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli" />
<meta property="og:description" content="ANCONA - L&#039;aggiornamento del Gores (Gruppo Operativo Regionale Emergenza Sanitaria) è costante. Nella tabella pubblicata dal sito della Regione..." />
<meta property="og:url" content="https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:author" content="https://www.facebook.com/MArt.VfcDn" />
<meta property="article:tag" content="Contagi" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="coronavirus Marche" />
<meta property="article:tag" content="decesso per coronavirus" />
<meta property="article:tag" content="gores" />
<meta property="article:tag" content="Regione Marche" />
<meta property="article:tag" content="tabella" />
<meta property="article:section" content="Marche" />
<meta property="article:published_time" content="2020-03-18T12:21:55+00:00" />
<meta property="article:modified_time" content="2020-03-18T12:21:56+00:00" />
<meta property="og:updated_time" content="2020-03-18T12:21:56+00:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine..jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine..jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="454" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ANCONA - L&#039;aggiornamento del Gores (Gruppo Operativo Regionale Emergenza Sanitaria) è costante. Nella tabella pubblicata dal sito della Regione..." />
<meta name="twitter:title" content="Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine..jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine..jpg","width":650,"height":454},{"@type":"WebPage","@id":"https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/#webpage","url":"https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/","inLanguage":"it-IT","name":"Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/#primaryimage"},"datePublished":"2020-03-18T12:21:55+00:00","dateModified":"2020-03-18T12:21:56+00:00","description":"ANCONA - L'aggiornamento del Gores (Gruppo Operativo Regionale Emergenza Sanitaria) \u00e8 costante.\u00a0Nella tabella pubblicata dal sito della Regione..."},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/#article","isPartOf":{"@id":"https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/3700451f89d4fe7a6dc10b9e2c284681"},"headline":"Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli","datePublished":"2020-03-18T12:21:55+00:00","dateModified":"2020-03-18T12:21:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/#primaryimage"},"keywords":"Contagi,coronavirus,coronavirus Marche,decesso per coronavirus,gores,Regione Marche,tabella","articleSection":"Ancona,Ascoli Piceno,Fermo,Macerata,Marche,Pesaro-Urbino","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/3700451f89d4fe7a6dc10b9e2c284681","name":"Carlo Di Natale","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/bcecde4ff8b1e4cd1b0db6eab4e70ae4?s=96&d=mm&r=g","caption":"Carlo Di Natale"},"sameAs":["https://www.facebook.com/MArt.VfcDn","https://www.youtube.com/c/CdnvfBlogspot"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli Feed dei commenti" href="https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilmartino.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.ilmartino.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilmartino.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilmartino.it/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.ilmartino.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=106712' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F03%2Fcovid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F03%2Fcovid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.ilmartino.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148383103-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148383103-1');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', [], {
    "agent": "wordpress-5.2.5-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilmartino.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/www.ilmartino.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharedock":{"counts":"none","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharedock":{"counts":"none","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-f9391d89d9be3f2dc586194836dfb920","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f9391d89d9be3f2dc586194836dfb920" async="async"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91161501-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-106712 single-format-standard cookies-not-set covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.ilmartino.it/">Home</a></li>
<li id="menu-item-8662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8662"><a href="#">Abruzzo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/chieti-2/">Chieti</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/abruzzo/">L&#8217;Aquila</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/">Pescara</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/martinsicuro/">Teramo</a></li>
</ul>
</li>
<li id="menu-item-8670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8670"><a href="#">Marche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/ancona/">Ancona</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/ascoli-piceno/">Ascoli Piceno</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/fermo/">Fermo</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/macerata/">Macerata</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/pesaro-urbino/">Pesaro-Urbino</a></li>
</ul>
</li>
<li id="menu-item-9128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9128"><a href="https://www.ilmartino.it/homepage-sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64392"><a href="https://www.ilmartino.it/category/sport/samb/">Samb</a></li>
	<li id="menu-item-94135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94135"><a href="https://www.ilmartino.it/category/sport/pescara/">Pescara</a></li>
	<li id="menu-item-64391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64391"><a href="https://www.ilmartino.it/category/sport/ascoli-calcio/">Ascoli Calcio</a></li>
	<li id="menu-item-64393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64393"><a href="https://www.ilmartino.it/category/sport/teramo-calcio/">Teramo Calcio</a></li>
	<li id="menu-item-94170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94170"><a href="https://www.ilmartino.it/category/sport/cronaca-sport/">Cronaca Sportiva</a></li>
</ul>
</li>
<li id="menu-item-9280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9280"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94134"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-56851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56851"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-94167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94167"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-94159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94159"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-9157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9157"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-34913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34913"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-9158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9158"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ilmartino.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://ilmartino.it/wp-admin">Accedi/Registrati</a></li>
<li id="menu-item-9065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9065"><a href="https://www.ilmartino.it/forum/">Forum</a></li>
<li id="menu-item-32878" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32878"><a href="https://www.ilmartino.it/contatti/">Contatti</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilmartino.it/">
			<img class="td-retina-data"  data-retina="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt=""/>
			<span class="td-visual-hidden">Il Martino</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ilmartino.it/">
			<img class="td-retina-data" data-retina="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ilmartino.it/">
			<img class="td-retina-data" data-retina="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.ilmartino.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-8662"><a href="#">Abruzzo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e727231bef89_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5e727231bef89" ><script>var block_td_uid_1_5e727231bef89 = new tdBlock();
block_td_uid_1_5e727231bef89.id = "td_uid_1_5e727231bef89";
block_td_uid_1_5e727231bef89.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3096","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5e727231bef89_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5e727231bef89_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e727231bef89.td_column_number = "3";
block_td_uid_1_5e727231bef89.block_type = "td_block_mega_menu";
block_td_uid_1_5e727231bef89.post_count = "4";
block_td_uid_1_5e727231bef89.found_posts = "17490";
block_td_uid_1_5e727231bef89.header_color = "";
block_td_uid_1_5e727231bef89.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e727231bef89.max_num_pages = "4373";
tdBlocksArray.push(block_td_uid_1_5e727231bef89);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e727231bef89" id="td_uid_2_5e727231bf8b7" data-td_block_id="td_uid_1_5e727231bef89" data-td_filter_value="" href="https://www.ilmartino.it/category/abruzzo-2/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e727231bef89"  id="td_uid_3_5e727231bf923" data-td_block_id="td_uid_1_5e727231bef89" data-td_filter_value="2186" href="https://www.ilmartino.it/category/abruzzo-2/chieti-2/">Chieti</a><a class="mega-menu-sub-cat-td_uid_1_5e727231bef89"  id="td_uid_4_5e727231bf98f" data-td_block_id="td_uid_1_5e727231bef89" data-td_filter_value="38" href="https://www.ilmartino.it/category/abruzzo-2/abruzzo/">L&#8217;Aquila</a><a class="mega-menu-sub-cat-td_uid_1_5e727231bef89"  id="td_uid_5_5e727231bf9f4" data-td_block_id="td_uid_1_5e727231bef89" data-td_filter_value="2184" href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/">Pescara</a><a class="mega-menu-sub-cat-td_uid_1_5e727231bef89"  id="td_uid_6_5e727231bfa57" data-td_block_id="td_uid_1_5e727231bef89" data-td_filter_value="44" href="https://www.ilmartino.it/category/abruzzo-2/martinsicuro/">Teramo</a></div></div><div id=td_uid_1_5e727231bef89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/covid19-abruzzo-sei-comuni-in-zona-rossa/" rel="bookmark" title="CoViD19, Abruzzo: 6 Comuni in &#8220;Zona Rossa&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2018/12/marsilio-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2018/12/marsilio-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2018/12/marsilio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CoViD19, Abruzzo: 6 Comuni in &#8220;Zona Rossa&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/covid19-abruzzo-sei-comuni-in-zona-rossa/" rel="bookmark" title="CoViD19, Abruzzo: 6 Comuni in &#8220;Zona Rossa&#8221;">CoViD19, Abruzzo: 6 Comuni in &#8220;Zona Rossa&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/coronavirus-bollettino-asl-teramo/" rel="bookmark" title="Coronavirus: bollettino ASL Teramo"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2017/09/Ospedale-2-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2017/09/Ospedale-2-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/09/Ospedale-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: bollettino ASL Teramo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/coronavirus-bollettino-asl-teramo/" rel="bookmark" title="Coronavirus: bollettino ASL Teramo">Coronavirus: bollettino ASL Teramo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/coronavirus-primo-caso-in-val-vibrata-e-un-69enne-di-colonnella/" rel="bookmark" title="Coronavirus: primo caso in Val Vibrata. E&#8217; un 69enne di Colonnella"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: primo caso in Val Vibrata. E&#8217; un 69enne di Colonnella"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/coronavirus-primo-caso-in-val-vibrata-e-un-69enne-di-colonnella/" rel="bookmark" title="Coronavirus: primo caso in Val Vibrata. E&#8217; un 69enne di Colonnella">Coronavirus: primo caso in Val Vibrata. E&#8217; un 69enne di Colonnella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/il-sindaco-dalberto-ora-piu-che-mai-restate-a-casa-forza-teramo/" rel="bookmark" title="Il Sindaco D&#8217;Alberto: &#8221;Ora più che mai restate a casa! Forza Teramo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2018/07/Sindaco-teramo-gianguido-dalberto-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2018/07/Sindaco-teramo-gianguido-dalberto-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2018/07/Sindaco-teramo-gianguido-dalberto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Sindaco D&#8217;Alberto: &#8221;Ora più che mai restate a casa! Forza Teramo&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/il-sindaco-dalberto-ora-piu-che-mai-restate-a-casa-forza-teramo/" rel="bookmark" title="Il Sindaco D&#8217;Alberto: &#8221;Ora più che mai restate a casa! Forza Teramo&#8221;">Il Sindaco D&#8217;Alberto: &#8221;Ora più che mai restate a casa! Forza&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e727231bef89" data-td_block_id="td_uid_1_5e727231bef89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e727231bef89" data-td_block_id="td_uid_1_5e727231bef89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-8670"><a href="#">Marche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e727231c0c1e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5e727231c0c1e" ><script>var block_td_uid_7_5e727231c0c1e = new tdBlock();
block_td_uid_7_5e727231c0c1e.id = "td_uid_7_5e727231c0c1e";
block_td_uid_7_5e727231c0c1e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3097","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5e727231c0c1e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e727231c0c1e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e727231c0c1e.td_column_number = "3";
block_td_uid_7_5e727231c0c1e.block_type = "td_block_mega_menu";
block_td_uid_7_5e727231c0c1e.post_count = "4";
block_td_uid_7_5e727231c0c1e.found_posts = "5571";
block_td_uid_7_5e727231c0c1e.header_color = "";
block_td_uid_7_5e727231c0c1e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e727231c0c1e.max_num_pages = "1393";
tdBlocksArray.push(block_td_uid_7_5e727231c0c1e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5e727231c0c1e" id="td_uid_8_5e727231c15d9" data-td_block_id="td_uid_7_5e727231c0c1e" data-td_filter_value="" href="https://www.ilmartino.it/category/marche/">All</a><a class="mega-menu-sub-cat-td_uid_7_5e727231c0c1e"  id="td_uid_9_5e727231c1656" data-td_block_id="td_uid_7_5e727231c0c1e" data-td_filter_value="3102" href="https://www.ilmartino.it/category/marche/ancona/">Ancona</a><a class="mega-menu-sub-cat-td_uid_7_5e727231c0c1e"  id="td_uid_10_5e727231c16d3" data-td_block_id="td_uid_7_5e727231c0c1e" data-td_filter_value="3098" href="https://www.ilmartino.it/category/marche/ascoli-piceno/">Ascoli Piceno</a><a class="mega-menu-sub-cat-td_uid_7_5e727231c0c1e"  id="td_uid_11_5e727231c174a" data-td_block_id="td_uid_7_5e727231c0c1e" data-td_filter_value="3100" href="https://www.ilmartino.it/category/marche/fermo/">Fermo</a><a class="mega-menu-sub-cat-td_uid_7_5e727231c0c1e"  id="td_uid_12_5e727231c17ad" data-td_block_id="td_uid_7_5e727231c0c1e" data-td_filter_value="3099" href="https://www.ilmartino.it/category/marche/macerata/">Macerata</a><a class="mega-menu-sub-cat-td_uid_7_5e727231c0c1e"  id="td_uid_13_5e727231c180e" data-td_block_id="td_uid_7_5e727231c0c1e" data-td_filter_value="3101" href="https://www.ilmartino.it/category/marche/pesaro-urbino/">Pesaro-Urbino</a></div></div><div id=td_uid_7_5e727231c0c1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/samb-uova-di-pasqua-2020/" rel="bookmark" title="Samb: Uova di Pasqua 2020"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/Samb-Pasqua-2020-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/Samb-Pasqua-2020-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/Samb-Pasqua-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samb: Uova di Pasqua 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/samb-uova-di-pasqua-2020/" rel="bookmark" title="Samb: Uova di Pasqua 2020">Samb: Uova di Pasqua 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/il-coronavirus-non-fa-la-differenziata-ascoli-cambia-la-modalita-di-smaltire-i-rifiuti-di-casa/" rel="bookmark" title="Il Coronavirus non fa la differenziata. Ascoli cambia la modalità di smaltire i rifiuti di casa"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/MArco-Fioravanti-Coronavirus-Covid-19-raccolta-differenziata-Il-Martino-ilmartino.it--218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/MArco-Fioravanti-Coronavirus-Covid-19-raccolta-differenziata-Il-Martino-ilmartino.it--218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/MArco-Fioravanti-Coronavirus-Covid-19-raccolta-differenziata-Il-Martino-ilmartino.it--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Coronavirus non fa la differenziata. Ascoli cambia la modalità di smaltire i rifiuti di casa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/il-coronavirus-non-fa-la-differenziata-ascoli-cambia-la-modalita-di-smaltire-i-rifiuti-di-casa/" rel="bookmark" title="Il Coronavirus non fa la differenziata. Ascoli cambia la modalità di smaltire i rifiuti di casa">Il Coronavirus non fa la differenziata. Ascoli cambia la modalità di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/" rel="bookmark" title="Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine.-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine.-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/" rel="bookmark" title="Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli">Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/covid-19-gores-marche-18-marzo-196-positivi-su-537-testati/" rel="bookmark" title="COVID-19, Gores Marche – 18 marzo -: &#8216;196 positivi, su 537 testati&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/Tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/Tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COVID-19, Gores Marche – 18 marzo -: &#8216;196 positivi, su 537 testati&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/covid-19-gores-marche-18-marzo-196-positivi-su-537-testati/" rel="bookmark" title="COVID-19, Gores Marche – 18 marzo -: &#8216;196 positivi, su 537 testati&#8217;">COVID-19, Gores Marche – 18 marzo -: &#8216;196 positivi, su 537&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e727231c0c1e" data-td_block_id="td_uid_7_5e727231c0c1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e727231c0c1e" data-td_block_id="td_uid_7_5e727231c0c1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9128"><a href="https://www.ilmartino.it/homepage-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64392"><a href="https://www.ilmartino.it/category/sport/samb/">Samb</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94135"><a href="https://www.ilmartino.it/category/sport/pescara/">Pescara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64391"><a href="https://www.ilmartino.it/category/sport/ascoli-calcio/">Ascoli Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64393"><a href="https://www.ilmartino.it/category/sport/teramo-calcio/">Teramo Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94170"><a href="https://www.ilmartino.it/category/sport/cronaca-sport/">Cronaca Sportiva</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9280"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94134"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56851"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94167"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94159"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9157"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34913"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9158"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ilmartino.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.ilmartino.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Marche" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ilmartino.it/category/marche/">
                                  <span itemprop="name">Marche</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Ancona" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ilmartino.it/category/marche/ancona/">
                                  <span itemprop="name">Ancona</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">


                                
    <article id="post-106712" class="post-106712 post type-post status-publish format-standard has-post-thumbnail hentry category-ancona category-ascoli-piceno category-fermo category-macerata category-marche category-pesaro-urbino tag-contagi tag-coronavirus tag-coronavirus-marche tag-decesso-per-coronavirus tag-gores tag-regione-marche tag-tabella" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.ilmartino.it/category/marche/">Marche</a></li><li class="entry-category"><a  href="https://www.ilmartino.it/category/marche/ancona/">Ancona</a></li><li class="entry-category"><a  href="https://www.ilmartino.it/category/marche/ascoli-piceno/">Ascoli Piceno</a></li><li class="entry-category"><a  href="https://www.ilmartino.it/category/marche/fermo/">Fermo</a></li><li class="entry-category"><a  href="https://www.ilmartino.it/category/marche/macerata/">Macerata</a></li><li class="entry-category"><a  href="https://www.ilmartino.it/category/marche/pesaro-urbino/">Pesaro-Urbino</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.ilmartino.it/author/carlo-di-natale/">Carlo Di Natale</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T13:21:55+00:00" >18 Marzo 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F03%2Fcovid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19+Marche%2C+Gores+aggiorna%3A+91+vittime%2C+e+25+positivi+ad+Ascoli&url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F03%2Fcovid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli%2F&via=Il+Martino"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine..jpg&description=Covid-19+Marche%2C+Gores+aggiorna%3A+91+vittime%2C+e+25+positivi+ad+Ascoli" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Covid-19+Marche%2C+Gores+aggiorna%3A+91+vittime%2C+e+25+positivi+ad+Ascoli%20-%20https%3A%2F%2Fwww.ilmartino.it%2F2020%2F03%2Fcovid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="650" height="454" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine..jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine..jpg 650w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine.-300x210.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine.-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine.-601x420.jpg 601w" sizes="(max-width: 650px) 100vw, 650px" alt="" title="Tabella Gores, tamponi positivi del 18 marzo 2020. Coronavirus Marche (Il Martino - ilmartino.it -) Immagine."/></div>		
	
        <div class="at-above-post addthis_tool" data-url="https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/"></div><div class="td-a-rec td-a-rec-id-content_inline  "><div class="alignleft"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="5" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div></div><p>ANCONA &#8211; L&#8217;<a href="http://www.regione.marche.it/portals/0/Salute/CORONAVIRUS/GORES_giallo_18032020_ore12.pdf">aggiornamento del Gores</a> (Gruppo Operativo Regionale Emergenza Sanitaria) è costante.</p>
<p>Nella tabella pubblicata dal sito della Regione notiamo che nelle Marche ci sono stati in totale 91 vittime da Covid-19; 1567 invece le persone risultate positive: 25 nell&#8217;ascolano e 46 nel fermano.</p>
<p><a href="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-1-1.jpg"><img class="aligncenter size-full wp-image-106715" src="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-1-1.jpg" alt="" width="3509" height="2481" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-1-1.jpg 3509w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-1-1-300x212.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-1-1-768x543.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-1-1-1024x724.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-1-1-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-1-1-696x492.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-1-1-1068x755.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-1-1-594x420.jpg 594w" sizes="(max-width: 3509px) 100vw, 3509px" /></a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="td-a-rec td-a-rec-id-content_bottom  "><div style="max-width:300px;display:inline-block;">
<ins data-revive-zoneid="6" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div>
<div style="max-width:300px;display:inline-block;">
<ins data-revive-zoneid="7" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ilmartino.it/tag/contagi/">Contagi</a></li><li><a href="https://www.ilmartino.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.ilmartino.it/tag/coronavirus-marche/">coronavirus Marche</a></li><li><a href="https://www.ilmartino.it/tag/decesso-per-coronavirus/">decesso per coronavirus</a></li><li><a href="https://www.ilmartino.it/tag/gores/">gores</a></li><li><a href="https://www.ilmartino.it/tag/regione-marche/">Regione Marche</a></li><li><a href="https://www.ilmartino.it/tag/tabella/">tabella</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F03%2Fcovid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19+Marche%2C+Gores+aggiorna%3A+91+vittime%2C+e+25+positivi+ad+Ascoli&url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F03%2Fcovid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli%2F&via=Il+Martino"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine..jpg&description=Covid-19+Marche%2C+Gores+aggiorna%3A+91+vittime%2C+e+25+positivi+ad+Ascoli" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Covid-19+Marche%2C+Gores+aggiorna%3A+91+vittime%2C+e+25+positivi+ad+Ascoli%20-%20https%3A%2F%2Fwww.ilmartino.it%2F2020%2F03%2Fcovid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/" data-text="Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ilmartino.it/2020/03/il-sindaco-dalberto-ora-piu-che-mai-restate-a-casa-forza-teramo/">Il Sindaco D&#8217;Alberto: &#8221;Ora più che mai restate a casa! Forza Teramo&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.ilmartino.it/2020/03/il-coronavirus-non-fa-la-differenziata-ascoli-cambia-la-modalita-di-smaltire-i-rifiuti-di-casa/">Il Coronavirus non fa la differenziata. Ascoli cambia la modalità di smaltire i rifiuti di casa</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ilmartino.it/author/carlo-di-natale/"><img src="https://www.ilmartino.it/wp-content/uploads/2017/10/WP_20170914_015-1-2-150x150.jpg" width="96" height="96" alt="Carlo Di Natale" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilmartino.it/author/carlo-di-natale/">Carlo Di Natale</a></span></div><div class="td-author-url"><a href="https://www.ilmartino.it/category/rubriche/mart/">https://www.ilmartino.it/category/rubriche/mart/</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MArt.VfcDn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:carlodinatale@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/CdnvfBlogspot" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlo Di Natale"></span><meta itemprop="datePublished" content="2020-03-18T13:21:55+00:00"><meta itemprop="dateModified" content="2020-03-18T13:21:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png"></span><meta itemprop="name" content="Il Martino"></span><meta itemprop="headline " content="Covid-19 Marche, Gores aggiorna: 91 vittime, e 25 positivi ad Ascoli"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/03/Tabella-Gores-tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine..jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="454"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5e727231c494e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5e727231c494e" ><script>var block_td_uid_17_5e727231c494e = new tdBlock();
block_td_uid_17_5e727231c494e.id = "td_uid_17_5e727231c494e";
block_td_uid_17_5e727231c494e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5e727231c494e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5e727231c494e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":106712,"live_filter_cur_post_author":"90"}';
block_td_uid_17_5e727231c494e.td_column_number = "3";
block_td_uid_17_5e727231c494e.block_type = "td_block_related_posts";
block_td_uid_17_5e727231c494e.post_count = "3";
block_td_uid_17_5e727231c494e.found_posts = "5570";
block_td_uid_17_5e727231c494e.header_color = "";
block_td_uid_17_5e727231c494e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e727231c494e.max_num_pages = "1857";
tdBlocksArray.push(block_td_uid_17_5e727231c494e);
</script><h4 class="td-related-title"><a id="td_uid_18_5e727231c4f42" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5e727231c494e" href="#">RELATED ARTICLES</a><a id="td_uid_19_5e727231c4f7d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5e727231c494e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_17_5e727231c494e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/samb-uova-di-pasqua-2020/" rel="bookmark" title="Samb: Uova di Pasqua 2020"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/Samb-Pasqua-2020-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/Samb-Pasqua-2020-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/Samb-Pasqua-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samb: Uova di Pasqua 2020"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/samb-uova-di-pasqua-2020/" rel="bookmark" title="Samb: Uova di Pasqua 2020">Samb: Uova di Pasqua 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/il-coronavirus-non-fa-la-differenziata-ascoli-cambia-la-modalita-di-smaltire-i-rifiuti-di-casa/" rel="bookmark" title="Il Coronavirus non fa la differenziata. Ascoli cambia la modalità di smaltire i rifiuti di casa"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/MArco-Fioravanti-Coronavirus-Covid-19-raccolta-differenziata-Il-Martino-ilmartino.it--218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/MArco-Fioravanti-Coronavirus-Covid-19-raccolta-differenziata-Il-Martino-ilmartino.it--218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/MArco-Fioravanti-Coronavirus-Covid-19-raccolta-differenziata-Il-Martino-ilmartino.it--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Coronavirus non fa la differenziata. Ascoli cambia la modalità di smaltire i rifiuti di casa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/il-coronavirus-non-fa-la-differenziata-ascoli-cambia-la-modalita-di-smaltire-i-rifiuti-di-casa/" rel="bookmark" title="Il Coronavirus non fa la differenziata. Ascoli cambia la modalità di smaltire i rifiuti di casa">Il Coronavirus non fa la differenziata. Ascoli cambia la modalità di smaltire i rifiuti di casa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/covid-19-gores-marche-18-marzo-196-positivi-su-537-testati/" rel="bookmark" title="COVID-19, Gores Marche – 18 marzo -: &#8216;196 positivi, su 537 testati&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/Tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/Tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/Tamponi-positivi-del-18-marzo-2020.-Coronavirus-Marche-Il-Martino-ilmartino.it-Immagine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COVID-19, Gores Marche – 18 marzo -: &#8216;196 positivi, su 537 testati&#8217;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/covid-19-gores-marche-18-marzo-196-positivi-su-537-testati/" rel="bookmark" title="COVID-19, Gores Marche – 18 marzo -: &#8216;196 positivi, su 537 testati&#8217;">COVID-19, Gores Marche – 18 marzo -: &#8216;196 positivi, su 537 testati&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e727231c494e" data-td_block_id="td_uid_17_5e727231c494e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e727231c494e" data-td_block_id="td_uid_17_5e727231c494e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/covid-19-marche-gores-aggiorna-91-vittime-e-25-positivi-ad-ascoli/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ilmartino.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='106712' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d927575ad8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_5e727231c5f56_rand td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">46,191</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ilMartino.it/">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">140</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ilmartino_it">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">879</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCFyXq6HH0O0JibGHUfDes1A">Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_5e727231c610e_rand td-pb-border-top"  data-td-block-uid="td_uid_21_5e727231c610e" ><script>var block_td_uid_21_5e727231c610e = new tdBlock();
block_td_uid_21_5e727231c610e.id = "td_uid_21_5e727231c610e";
block_td_uid_21_5e727231c610e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"3149, 100, 15718, 15717, 15716, 3149","custom_title":"SPORT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5e727231c610e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5e727231c610e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5e727231c610e.td_column_number = "1";
block_td_uid_21_5e727231c610e.block_type = "td_block_15";
block_td_uid_21_5e727231c610e.post_count = "4";
block_td_uid_21_5e727231c610e.found_posts = "2932";
block_td_uid_21_5e727231c610e.header_color = "#";
block_td_uid_21_5e727231c610e.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e727231c610e.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_21_5e727231c610e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>SPORT</span></h4></div><div id=td_uid_21_5e727231c610e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/samb-uova-di-pasqua-2020/" rel="bookmark" title="Samb: Uova di Pasqua 2020"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/Samb-Pasqua-2020-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/Samb-Pasqua-2020-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/Samb-Pasqua-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samb: Uova di Pasqua 2020"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/samb-uova-di-pasqua-2020/" rel="bookmark" title="Samb: Uova di Pasqua 2020">Samb: Uova di Pasqua 2020</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/il-35-dei-calciatori-del-valencia-positivo-dopo-la-trasferta-a-milano/" rel="bookmark" title="Il 35% dei calciatori del Valencia positivo dopo la trasferta a Milano"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/Atalanta-Valencia-ridim-696x391-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/Atalanta-Valencia-ridim-696x391-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/Atalanta-Valencia-ridim-696x391-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il 35% dei calciatori del Valencia positivo dopo la trasferta a Milano"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/il-35-dei-calciatori-del-valencia-positivo-dopo-la-trasferta-a-milano/" rel="bookmark" title="Il 35% dei calciatori del Valencia positivo dopo la trasferta a Milano">Il 35% dei calciatori del Valencia positivo dopo la trasferta a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/samb-covid19-sedute-in-videochiamata/" rel="bookmark" title="Samb, CoViD19: sedute in VideoChiamata"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/90006426_2515165055254656_6628246045199433728_o-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/90006426_2515165055254656_6628246045199433728_o-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/90006426_2515165055254656_6628246045199433728_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samb, CoViD19: sedute in VideoChiamata"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/samb-covid19-sedute-in-videochiamata/" rel="bookmark" title="Samb, CoViD19: sedute in VideoChiamata">Samb, CoViD19: sedute in VideoChiamata</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/ascoli-ora-giocano-i-piccoli-tifosi/" rel="bookmark" title="Ascoli: ora &#8220;giocano&#8221; i piccoli tifosi"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/89839012_2728806730569152_4641984912461660160_n-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/89839012_2728806730569152_4641984912461660160_n-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/89839012_2728806730569152_4641984912461660160_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ascoli: ora &#8220;giocano&#8221; i piccoli tifosi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/ascoli-ora-giocano-i-piccoli-tifosi/" rel="bookmark" title="Ascoli: ora &#8220;giocano&#8221; i piccoli tifosi">Ascoli: ora &#8220;giocano&#8221; i piccoli tifosi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_22_5e727231c7793_rand td-pb-border-top"  data-td-block-uid="td_uid_22_5e727231c7793" ><script>var block_td_uid_22_5e727231c7793 = new tdBlock();
block_td_uid_22_5e727231c7793.id = "td_uid_22_5e727231c7793";
block_td_uid_22_5e727231c7793.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14325","category_ids":"","custom_title":"M\u0027Art","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5e727231c7793_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5e727231c7793_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5e727231c7793.td_column_number = "1";
block_td_uid_22_5e727231c7793.block_type = "td_block_15";
block_td_uid_22_5e727231c7793.post_count = "4";
block_td_uid_22_5e727231c7793.found_posts = "258";
block_td_uid_22_5e727231c7793.header_color = "#";
block_td_uid_22_5e727231c7793.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e727231c7793.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_22_5e727231c7793);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>M&#039;Art</span></h4></div><div id=td_uid_22_5e727231c7793 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/labruzzo-conosce-bene-la-paura-ora-piu-che-mai-no-panico-ma-silenziosa-sensibilita-e-buonsenso/" rel="bookmark" title="L&#8217;Abruzzo conosce bene la Paura, ora più che mai: no panico ma silenziosa sensibilità e buonsenso "><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/16142767_10154944264898064_4012237816884842013_n-696x462-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/16142767_10154944264898064_4012237816884842013_n-696x462-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/16142767_10154944264898064_4012237816884842013_n-696x462-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;Abruzzo conosce bene la Paura, ora più che mai: no panico ma silenziosa sensibilità e buonsenso "/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/labruzzo-conosce-bene-la-paura-ora-piu-che-mai-no-panico-ma-silenziosa-sensibilita-e-buonsenso/" rel="bookmark" title="L&#8217;Abruzzo conosce bene la Paura, ora più che mai: no panico ma silenziosa sensibilità e buonsenso ">L&#8217;Abruzzo conosce bene la Paura, ora più che mai: no panico...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/il-coronavirus-contagia-larte-messa-in-quarantena-anzi-in-streaming/" rel="bookmark" title="Il Coronavirus contagia l&#8217;arte: messa in quarantena, anzi in streaming"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/Pinacoteca-civica-Ascoli-Piceno-opere-in-streaming-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--218x150.png" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/Pinacoteca-civica-Ascoli-Piceno-opere-in-streaming-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--218x150.png 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/Pinacoteca-civica-Ascoli-Piceno-opere-in-streaming-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Coronavirus contagia l&#8217;arte: messa in quarantena, anzi in streaming"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/il-coronavirus-contagia-larte-messa-in-quarantena-anzi-in-streaming/" rel="bookmark" title="Il Coronavirus contagia l&#8217;arte: messa in quarantena, anzi in streaming">Il Coronavirus contagia l&#8217;arte: messa in quarantena, anzi in streaming</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/coronavirus-studenti-dellalessandrini-producono-disinfettante-per-mani-e-lo-distribuiscono-in-altri-istituti/" rel="bookmark" title="Coronavirus, studenti dell&#8217;Alessandrini producono disinfettante per mani e lo distribuiscono in altri istituti"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/antibatterico-mani-119796.660x368-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/antibatterico-mani-119796.660x368-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/antibatterico-mani-119796.660x368-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2020/03/antibatterico-mani-119796.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, studenti dell&#8217;Alessandrini producono disinfettante per mani e lo distribuiscono in altri istituti"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/coronavirus-studenti-dellalessandrini-producono-disinfettante-per-mani-e-lo-distribuiscono-in-altri-istituti/" rel="bookmark" title="Coronavirus, studenti dell&#8217;Alessandrini producono disinfettante per mani e lo distribuiscono in altri istituti">Coronavirus, studenti dell&#8217;Alessandrini producono disinfettante per mani e lo distribuiscono in...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/03/san-giacomo-lascolano-fa-il-miracolo-arrivano-160mila-euro-per-marcare-la-storia/" rel="bookmark" title="San Giacomo l&#8221;ascolano&#8217; fa il miracolo: arrivano 160mila euro per &#8216;marcare&#8217; la storia"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/Particolare-di-San-Giacomo-della-Marca-Carlo-Crivelli.-Museo-dei-Codici-Monteprandone-Il-Martino-ilmartino.it-Mart-Arte-e-Cultura--218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/Particolare-di-San-Giacomo-della-Marca-Carlo-Crivelli.-Museo-dei-Codici-Monteprandone-Il-Martino-ilmartino.it-Mart-Arte-e-Cultura--218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/Particolare-di-San-Giacomo-della-Marca-Carlo-Crivelli.-Museo-dei-Codici-Monteprandone-Il-Martino-ilmartino.it-Mart-Arte-e-Cultura--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San Giacomo l&#8221;ascolano&#8217; fa il miracolo: arrivano 160mila euro per &#8216;marcare&#8217; la storia"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/03/san-giacomo-lascolano-fa-il-miracolo-arrivano-160mila-euro-per-marcare-la-storia/" rel="bookmark" title="San Giacomo l&#8221;ascolano&#8217; fa il miracolo: arrivano 160mila euro per &#8216;marcare&#8217; la storia">San Giacomo l&#8221;ascolano&#8217; fa il miracolo: arrivano 160mila euro per &#8216;marcare&#8217;...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget widget_tag_cloud"><div class="block-title"><span>Tag</span></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.863157894737pt;" aria-label="118 (459 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-2" style="font-size: 13.010526315789pt;" aria-label="alba adriatica (467 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-3" style="font-size: 9.6210526315789pt;" aria-label="Ancona (276 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-4" style="font-size: 16.105263157895pt;" aria-label="arresto (754 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-5" style="font-size: 14.484210526316pt;" aria-label="Ascoli Piceno (585 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/avezzano/" class="tag-cloud-link tag-link-1221 tag-link-position-6" style="font-size: 9.4736842105263pt;" aria-label="avezzano (268 elementi)">avezzano</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 17.578947368421pt;" aria-label="carabinieri (953 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-8" style="font-size: 15.515789473684pt;" aria-label="chieti (693 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/cinema/" class="tag-cloud-link tag-link-320 tag-link-position-9" style="font-size: 8.2947368421053pt;" aria-label="cinema (224 elementi)">cinema</a>
<a href="https://www.ilmartino.it/tag/colonnella/" class="tag-cloud-link tag-link-75 tag-link-position-10" style="font-size: 8.5894736842105pt;" aria-label="colonnella (231 elementi)">colonnella</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-11" style="font-size: 15.810526315789pt;" aria-label="Cronaca (728 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-12" style="font-size: 10.8pt;" aria-label="droga (331 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-13" style="font-size: 12.715789473684pt;" aria-label="furto (449 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-14" style="font-size: 16.694736842105pt;" aria-label="giulianova (826 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-15" style="font-size: 9.9157894736842pt;" aria-label="grottammare (287 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-16" style="font-size: 11.684210526316pt;" aria-label="incendio (382 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-17" style="font-size: 14.631578947368pt;" aria-label="incidente (604 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-18" style="font-size: 10.947368421053pt;" aria-label="incidente stradale (339 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-19" style="font-size: 15.221052631579pt;" aria-label="l&#039;aquila (654 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-20" style="font-size: 16.547368421053pt;" aria-label="L&#039;Aquila (821 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/lanciano/" class="tag-cloud-link tag-link-1505 tag-link-position-21" style="font-size: 8.5894736842105pt;" aria-label="Lanciano (236 elementi)">Lanciano</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-22" style="font-size: 11.242105263158pt;" aria-label="maltempo (352 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-23" style="font-size: 11.978947368421pt;" aria-label="marche (398 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-24" style="font-size: 21.705263157895pt;" aria-label="martinsicuro (1.827 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-25" style="font-size: 9.1789473684211pt;" aria-label="montesilvano (256 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/neve/" class="tag-cloud-link tag-link-1801 tag-link-position-26" style="font-size: 9.0315789473684pt;" aria-label="neve (248 elementi)">neve</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-27" style="font-size: 10.063157894737pt;" aria-label="ospedale (292 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-28" style="font-size: 21.115789473684pt;" aria-label="pescara (1.653 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/pescara-calcio/" class="tag-cloud-link tag-link-3334 tag-link-position-29" style="font-size: 8pt;" aria-label="Pescara Calcio (212 elementi)">Pescara Calcio</a>
<a href="https://www.ilmartino.it/tag/pineto/" class="tag-cloud-link tag-link-588 tag-link-position-30" style="font-size: 8.8842105263158pt;" aria-label="Pineto (243 elementi)">Pineto</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-31" style="font-size: 12.568421052632pt;" aria-label="polizia (434 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-32" style="font-size: 9.7684210526316pt;" aria-label="Provincia di Teramo (284 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-33" style="font-size: 10.8pt;" aria-label="rapina (331 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-34" style="font-size: 10.947368421053pt;" aria-label="regione Abruzzo (340 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-35" style="font-size: 11.536842105263pt;" aria-label="Regione Marche (372 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-36" style="font-size: 16.105263157895pt;" aria-label="Samb (766 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-37" style="font-size: 12.273684210526pt;" aria-label="San Benedetto del Tronto (415 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-38" style="font-size: 9.3263157894737pt;" aria-label="Serie B (263 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c/" class="tag-cloud-link tag-link-6138 tag-link-position-39" style="font-size: 8.8842105263158pt;" aria-label="serie C (245 elementi)">serie C</a>
<a href="https://www.ilmartino.it/tag/sisma/" class="tag-cloud-link tag-link-1830 tag-link-position-40" style="font-size: 9.6210526315789pt;" aria-label="sisma (274 elementi)">sisma</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 22pt;" aria-label="teramo (1.905 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-42" style="font-size: 15.663157894737pt;" aria-label="terremoto (712 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-43" style="font-size: 10.357894736842pt;" aria-label="Tortoreto (309 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vasto/" class="tag-cloud-link tag-link-609 tag-link-position-44" style="font-size: 9.4736842105263pt;" aria-label="Vasto (269 elementi)">Vasto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 10.505263157895pt;" aria-label="Vigili del fuoco (318 elementi)">Vigili del fuoco</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt="" title=""/></a></div><div class="footer-text-wrap"><p> <b>Il Martino Giornale online e cartaceo</p> </b>
<p>Iscritto al Registro della Stampa presso il Tribunale di Teramo</p>
<p>Iscrizione n.668 del 26 aprile 2013</p>
<p>Iscritto al Registro degli Operatori della Comunicazione</p>
<p>Iscrizione R.O.C. n.32701 del 08 marzo 2019</p>
<p>Direttore responsabile: Noris Cretone</p></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright  2016 Il Martino | Notizie Abruzzo Marche Val Vibrata                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5e727231c9ea7
    -->

    <script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilmartino.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilmartino.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Usiamo i cookie per garantirti la miglio esperienza di navigazione sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>