<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
    <title>Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg" /><meta name="author" content="Valentina Fagnani">
<link rel="icon" type="image/png" href="https://www.ilmartino.it/wp-content/uploads/2017/03/FAVICO.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo. 243 L’Aquila, 760 Chieti, 1307 Pescara e 638 Teramo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo" />
<meta property="og:description" content="Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo. 243 L’Aquila, 760 Chieti, 1307 Pescara e 638 Teramo" />
<meta property="og:url" content="https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:author" content="https://www.facebook.com/MArt.VfcDn" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Coronavirus Abruzzo" />
<meta property="article:tag" content="regione Abruzzo" />
<meta property="article:tag" content="tamponi" />
<meta property="article:section" content="Abruzzo" />
<meta property="article:published_time" content="2020-05-01T13:59:09+00:00" />
<meta property="article:modified_time" content="2020-05-01T13:59:11+00:00" />
<meta property="og:updated_time" content="2020-05-01T13:59:11+00:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="368" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo. 243 L’Aquila, 760 Chieti, 1307 Pescara e 638 Teramo" />
<meta name="twitter:title" content="Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg","width":660,"height":368},{"@type":"WebPage","@id":"https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/#webpage","url":"https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/","inLanguage":"it-IT","name":"Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/#primaryimage"},"datePublished":"2020-05-01T13:59:09+00:00","dateModified":"2020-05-01T13:59:11+00:00","description":"Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo. 243 L\u2019Aquila, 760 Chieti, 1307 Pescara e 638 Teramo"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/#article","isPartOf":{"@id":"https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/69e18a1418827f7557818ef9ea1588b8"},"headline":"Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo","datePublished":"2020-05-01T13:59:09+00:00","dateModified":"2020-05-01T13:59:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/#primaryimage"},"keywords":"coronavirus,Coronavirus Abruzzo,regione Abruzzo,tamponi","articleSection":"Abruzzo","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/69e18a1418827f7557818ef9ea1588b8","name":"Valentina Fagnani","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/19bbc2b17429830e1be95139f37c6bf7?s=96&d=mm&r=g","caption":"Valentina Fagnani"},"sameAs":["https://www.facebook.com/MArt.VfcDn"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilmartino.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.ilmartino.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilmartino.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilmartino.it/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.ilmartino.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=109129' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F05%2Fcoronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F05%2Fcoronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.ilmartino.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148383103-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148383103-1');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', [], {
    "agent": "wordpress-5.2.6-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilmartino.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/www.ilmartino.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharedock":{"counts":"none","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharedock":{"counts":"none","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-f9391d89d9be3f2dc586194836dfb920","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f9391d89d9be3f2dc586194836dfb920" async="async"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91161501-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-109129 single-format-standard cookies-not-set coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.ilmartino.it/">Home</a></li>
<li id="menu-item-8662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8662"><a href="#">Abruzzo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/chieti-2/">Chieti</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/abruzzo/">L&#8217;Aquila</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/">Pescara</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/abruzzo-2/martinsicuro/">Teramo</a></li>
</ul>
</li>
<li id="menu-item-8670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8670"><a href="#">Marche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/ancona/">Ancona</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/ascoli-piceno/">Ascoli Piceno</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/fermo/">Fermo</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/macerata/">Macerata</a></li>
	<li class="menu-item-0"><a href="https://www.ilmartino.it/category/marche/pesaro-urbino/">Pesaro-Urbino</a></li>
</ul>
</li>
<li id="menu-item-9128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9128"><a href="https://www.ilmartino.it/homepage-sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64392"><a href="https://www.ilmartino.it/category/sport/samb/">Samb</a></li>
	<li id="menu-item-94135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94135"><a href="https://www.ilmartino.it/category/sport/pescara/">Pescara</a></li>
	<li id="menu-item-64391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64391"><a href="https://www.ilmartino.it/category/sport/ascoli-calcio/">Ascoli Calcio</a></li>
	<li id="menu-item-64393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64393"><a href="https://www.ilmartino.it/category/sport/teramo-calcio/">Teramo Calcio</a></li>
	<li id="menu-item-94170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94170"><a href="https://www.ilmartino.it/category/sport/cronaca-sport/">Cronaca Sportiva</a></li>
</ul>
</li>
<li id="menu-item-9280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9280"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94134"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-56851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56851"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-108529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108529"><a href="https://www.ilmartino.it/category/rubriche/economia-e-territorio/">Economia e Territorio</a></li>
	<li id="menu-item-94167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94167"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-94159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94159"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-9157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9157"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-34913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34913"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-9158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9158"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ilmartino.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://ilmartino.it/wp-admin">Accedi/Registrati</a></li>
<li id="menu-item-9065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9065"><a href="https://www.ilmartino.it/forum/">Forum</a></li>
<li id="menu-item-32878" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32878"><a href="https://www.ilmartino.it/contatti/">Contatti</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilmartino.it/">
			<img class="td-retina-data"  data-retina="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt=""/>
			<span class="td-visual-hidden">Il Martino</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ilmartino.it/">
			<img class="td-retina-data" data-retina="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ilmartino.it/">
			<img class="td-retina-data" data-retina="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.ilmartino.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-8662"><a href="#">Abruzzo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5eac5853c7e44_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5eac5853c7e44" ><script>var block_td_uid_1_5eac5853c7e44 = new tdBlock();
block_td_uid_1_5eac5853c7e44.id = "td_uid_1_5eac5853c7e44";
block_td_uid_1_5eac5853c7e44.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3096","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5eac5853c7e44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5eac5853c7e44_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5eac5853c7e44.td_column_number = "3";
block_td_uid_1_5eac5853c7e44.block_type = "td_block_mega_menu";
block_td_uid_1_5eac5853c7e44.post_count = "4";
block_td_uid_1_5eac5853c7e44.found_posts = "17780";
block_td_uid_1_5eac5853c7e44.header_color = "";
block_td_uid_1_5eac5853c7e44.ajax_pagination_infinite_stop = "";
block_td_uid_1_5eac5853c7e44.max_num_pages = "4445";
tdBlocksArray.push(block_td_uid_1_5eac5853c7e44);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5eac5853c7e44" id="td_uid_2_5eac5853c9330" data-td_block_id="td_uid_1_5eac5853c7e44" data-td_filter_value="" href="https://www.ilmartino.it/category/abruzzo-2/">All</a><a class="mega-menu-sub-cat-td_uid_1_5eac5853c7e44"  id="td_uid_3_5eac5853c93a2" data-td_block_id="td_uid_1_5eac5853c7e44" data-td_filter_value="2186" href="https://www.ilmartino.it/category/abruzzo-2/chieti-2/">Chieti</a><a class="mega-menu-sub-cat-td_uid_1_5eac5853c7e44"  id="td_uid_4_5eac5853c9420" data-td_block_id="td_uid_1_5eac5853c7e44" data-td_filter_value="38" href="https://www.ilmartino.it/category/abruzzo-2/abruzzo/">L&#8217;Aquila</a><a class="mega-menu-sub-cat-td_uid_1_5eac5853c7e44"  id="td_uid_5_5eac5853c9488" data-td_block_id="td_uid_1_5eac5853c7e44" data-td_filter_value="2184" href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/">Pescara</a><a class="mega-menu-sub-cat-td_uid_1_5eac5853c7e44"  id="td_uid_6_5eac5853c94ee" data-td_block_id="td_uid_1_5eac5853c7e44" data-td_filter_value="44" href="https://www.ilmartino.it/category/abruzzo-2/martinsicuro/">Teramo</a></div></div><div id=td_uid_1_5eac5853c7e44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/05/dalberto-basta-ordinanze-regionali-senza-condivisione/" rel="bookmark" title="D&#8217;Alberto: basta ordinanze regionali senza condivisione"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2018/07/Sindaco-teramo-gianguido-dalberto-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2018/07/Sindaco-teramo-gianguido-dalberto-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2018/07/Sindaco-teramo-gianguido-dalberto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="D&#8217;Alberto: basta ordinanze regionali senza condivisione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/05/dalberto-basta-ordinanze-regionali-senza-condivisione/" rel="bookmark" title="D&#8217;Alberto: basta ordinanze regionali senza condivisione">D&#8217;Alberto: basta ordinanze regionali senza condivisione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/" rel="bookmark" title="Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/" rel="bookmark" title="Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo">Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/05/ordinanza-n-52-della-regione-abruzzo/" rel="bookmark" title="Ordinanza n.52 della Regione Abruzzo"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/04/marsilio-maschera-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/marsilio-maschera-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/04/marsilio-maschera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ordinanza n.52 della Regione Abruzzo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/05/ordinanza-n-52-della-regione-abruzzo/" rel="bookmark" title="Ordinanza n.52 della Regione Abruzzo">Ordinanza n.52 della Regione Abruzzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/05/nuova-ordinanza-con-aperture-in-abruzzo/" rel="bookmark" title="Nuova Ordinanza con aperture in Abruzzo"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2017/11/Pescara_Lungomare_NPescara_lungomare_N-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2017/11/Pescara_Lungomare_NPescara_lungomare_N-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/11/Pescara_Lungomare_NPescara_lungomare_N-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuova Ordinanza con aperture in Abruzzo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/05/nuova-ordinanza-con-aperture-in-abruzzo/" rel="bookmark" title="Nuova Ordinanza con aperture in Abruzzo">Nuova Ordinanza con aperture in Abruzzo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5eac5853c7e44" data-td_block_id="td_uid_1_5eac5853c7e44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5eac5853c7e44" data-td_block_id="td_uid_1_5eac5853c7e44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-8670"><a href="#">Marche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5eac5853ca632_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5eac5853ca632" ><script>var block_td_uid_7_5eac5853ca632 = new tdBlock();
block_td_uid_7_5eac5853ca632.id = "td_uid_7_5eac5853ca632";
block_td_uid_7_5eac5853ca632.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3097","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5eac5853ca632_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5eac5853ca632_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5eac5853ca632.td_column_number = "3";
block_td_uid_7_5eac5853ca632.block_type = "td_block_mega_menu";
block_td_uid_7_5eac5853ca632.post_count = "4";
block_td_uid_7_5eac5853ca632.found_posts = "5732";
block_td_uid_7_5eac5853ca632.header_color = "";
block_td_uid_7_5eac5853ca632.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eac5853ca632.max_num_pages = "1433";
tdBlocksArray.push(block_td_uid_7_5eac5853ca632);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5eac5853ca632" id="td_uid_8_5eac5853cb0f3" data-td_block_id="td_uid_7_5eac5853ca632" data-td_filter_value="" href="https://www.ilmartino.it/category/marche/">All</a><a class="mega-menu-sub-cat-td_uid_7_5eac5853ca632"  id="td_uid_9_5eac5853cb15e" data-td_block_id="td_uid_7_5eac5853ca632" data-td_filter_value="3102" href="https://www.ilmartino.it/category/marche/ancona/">Ancona</a><a class="mega-menu-sub-cat-td_uid_7_5eac5853ca632"  id="td_uid_10_5eac5853cb1ca" data-td_block_id="td_uid_7_5eac5853ca632" data-td_filter_value="3098" href="https://www.ilmartino.it/category/marche/ascoli-piceno/">Ascoli Piceno</a><a class="mega-menu-sub-cat-td_uid_7_5eac5853ca632"  id="td_uid_11_5eac5853cb22f" data-td_block_id="td_uid_7_5eac5853ca632" data-td_filter_value="3100" href="https://www.ilmartino.it/category/marche/fermo/">Fermo</a><a class="mega-menu-sub-cat-td_uid_7_5eac5853ca632"  id="td_uid_12_5eac5853cb2a4" data-td_block_id="td_uid_7_5eac5853ca632" data-td_filter_value="3099" href="https://www.ilmartino.it/category/marche/macerata/">Macerata</a><a class="mega-menu-sub-cat-td_uid_7_5eac5853ca632"  id="td_uid_13_5eac5853cb308" data-td_block_id="td_uid_7_5eac5853ca632" data-td_filter_value="3101" href="https://www.ilmartino.it/category/marche/pesaro-urbino/">Pesaro-Urbino</a></div></div><div id=td_uid_7_5eac5853ca632 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/05/riaprono-piste-ciclabili-parchi-e-cimiteri-monteprandone-esce-e-respira/" rel="bookmark" title="Riaprono piste ciclabili, parchi e cimiteri, Monteprandone esce e respira"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/05/Respirare-Il-Martino-ilmartino.it-.-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/Respirare-Il-Martino-ilmartino.it-.-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/05/Respirare-Il-Martino-ilmartino.it-.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riaprono piste ciclabili, parchi e cimiteri, Monteprandone esce e respira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/05/riaprono-piste-ciclabili-parchi-e-cimiteri-monteprandone-esce-e-respira/" rel="bookmark" title="Riaprono piste ciclabili, parchi e cimiteri, Monteprandone esce e respira">Riaprono piste ciclabili, parchi e cimiteri, Monteprandone esce e respira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/05/lavoro-in-sicurezza-per-costruire-il-futuro/" rel="bookmark" title="Lavoro in Sicurezza: per Costruire il Futuro"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/03/sindacati-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/sindacati-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/sindacati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lavoro in Sicurezza: per Costruire il Futuro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/05/lavoro-in-sicurezza-per-costruire-il-futuro/" rel="bookmark" title="Lavoro in Sicurezza: per Costruire il Futuro">Lavoro in Sicurezza: per Costruire il Futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/05/covid19-marche-la-percentuale-dei-nuovi-contagi/" rel="bookmark" title="CoViD19 Marche: la percentuale dei nuovi contagi"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CoViD19 Marche: la percentuale dei nuovi contagi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/05/covid19-marche-la-percentuale-dei-nuovi-contagi/" rel="bookmark" title="CoViD19 Marche: la percentuale dei nuovi contagi">CoViD19 Marche: la percentuale dei nuovi contagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/04/covid-gores-30-aprile-4-le-vittime-ma-tutte-avevano-patologie-pregresse/" rel="bookmark" title="Covid, Gores 30 aprile: 4 le vittime, ma tutte avevano patologie pregresse"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/04/Covid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/Covid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/04/Covid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid, Gores 30 aprile: 4 le vittime, ma tutte avevano patologie pregresse"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/04/covid-gores-30-aprile-4-le-vittime-ma-tutte-avevano-patologie-pregresse/" rel="bookmark" title="Covid, Gores 30 aprile: 4 le vittime, ma tutte avevano patologie pregresse">Covid, Gores 30 aprile: 4 le vittime, ma tutte avevano patologie&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5eac5853ca632" data-td_block_id="td_uid_7_5eac5853ca632"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5eac5853ca632" data-td_block_id="td_uid_7_5eac5853ca632"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9128"><a href="https://www.ilmartino.it/homepage-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64392"><a href="https://www.ilmartino.it/category/sport/samb/">Samb</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94135"><a href="https://www.ilmartino.it/category/sport/pescara/">Pescara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64391"><a href="https://www.ilmartino.it/category/sport/ascoli-calcio/">Ascoli Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64393"><a href="https://www.ilmartino.it/category/sport/teramo-calcio/">Teramo Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94170"><a href="https://www.ilmartino.it/category/sport/cronaca-sport/">Cronaca Sportiva</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9280"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94134"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56851"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108529"><a href="https://www.ilmartino.it/category/rubriche/economia-e-territorio/">Economia e Territorio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94167"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94159"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9157"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34913"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9158"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ilmartino.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.ilmartino.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Abruzzo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ilmartino.it/category/abruzzo-2/">
                                  <span itemprop="name">Abruzzo</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">


                                
    <article id="post-109129" class="post-109129 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo-2 tag-coronavirus tag-coronavirus-abruzzo tag-regione-abruzzo tag-tamponi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo</h1>

                                    <p class="td-post-sub-title">Del totale dei casi positivi, 243 si riferiscono alla Asl Avezzano-Sulmona-L’Aquila, 760 alla Asl Lanciano-Vasto-Chieti, 1307 alla Asl di Pescara e 638 alla Asl di Teramo</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.ilmartino.it/author/valentina-fagnani/">Valentina Fagnani</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T15:59:09+00:00" >1 Maggio 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F05%2Fcoronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+in+Abruzzo+18+nuovi+casi+su+un+totale+di+1229+tamponi+analizzati%2C+1+a+Teramo&url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F05%2Fcoronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo%2F&via=Il+Martino"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg&description=Coronavirus%2C+in+Abruzzo+18+nuovi+casi+su+un+totale+di+1229+tamponi+analizzati%2C+1+a+Teramo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+in+Abruzzo+18+nuovi+casi+su+un+totale+di+1229+tamponi+analizzati%2C+1+a+Teramo%20-%20https%3A%2F%2Fwww.ilmartino.it%2F2020%2F05%2Fcoronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="660" height="368" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg 660w, https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368-300x167.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" alt="" title=""/></div>		
	
        <div class="at-above-post addthis_tool" data-url="https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/"></div>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="alignleft"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="5" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div></div><p class="has-drop-cap">Lo comunica il Servizio Prevenzione e Tutela della Salute dell’Assessorato regionale alla Sanità: in Abruzzo, dall’inizio dell’emergenza, sono stati registrati<strong> 2948 casi positivi al Covid 19</strong>, diagnosticati dai test eseguiti nel laboratorio di riferimento regionale di Pescara, dall’Istituto Zooprofilattico di Teramo e dall’Università di Chieti.</p>



<p><strong>Rispetto a ieri si registra un aumento di 18 casi su un totale di 1229 tamponi analizzati (1.4 per cento di positivi sul totale).&nbsp;</strong>Nella giornata di ieri (30 aprile) i positivi erano stati 7 su un totale di 1035 tamponi analizzati (0.67 per cento).</p>



<p><strong>297 pazienti (-9 rispetto a ieri)</strong>&nbsp;sono ricoverati in ospedale in terapia non intensiva (40 in provincia dell’Aquila, 98 in provincia di Chieti, 119 in provincia di Pescara e 40 in provincia di Teramo),&nbsp;<strong>16 (invariato rispetto a ieri)</strong>&nbsp;in terapia intensiva (3 in provincia dell’Aquila, 2 in provincia di Chieti, 4 in provincia di Pescara e 7 in provincia di Teramo), mentre gli altri&nbsp;<strong>1598 (+5 rispetto a ieri)</strong>&nbsp;sono in isolamento domiciliare con sorveglianza attiva da parte delle Asl (82 in provincia dell’Aquila, 493 in provincia di Chieti, 779 in provincia di Pescara e 244 in provincia di Teramo).</p>



<p>Nel numero dei casi positivi sono compresi anche&nbsp;<strong>324 pazienti deceduti (+4 rispetto a ieri)</strong>: i nuovi decessi (alcuni dei quali avvenuti nei giorni scorsi, ma la cui positività al virus è arrivata nelle ultime 24 ore) riguardano una 83enne di Pescara, una 76enne di Cepagatti, una 89enne di Casalincontrada, un 91enne di Chieti (spetterà in ogni caso all’Istituto Superiore di sanità attribuire le morti al Coronavirus, in quanto si tratta di persone che potrebbero già essere state affette da patologie pregresse);&nbsp;<strong>713 guariti (+18 rispetto a ieri</strong>, di cui 218 che da sintomatici con manifestazioni cliniche associate al Covid 19, sono diventati asintomatici e 495 che hanno cioè risolto i sintomi dell’infezione e sono risultati negativi in due test consecutivi).</p>



<p>Dall’inizio dell’emergenza Coronavirus, sono stati eseguiti complessivamente 39385 test, di cui 33780 sono risultati negativi.</p>



<p>La differenza tra il numero dei test eseguiti e gli esiti, è legato al fatto che più test vengono effettuati sullo stesso paziente. Nel totale viene considerato anche il numero degli esami presi in carico e tuttora in corso.</p>



<p><strong>I 18 casi di oggi si riferiscono 0 alla Asl Avezzano-Sulmona-L’Aquila, 4 alla Asl Lanciano-Vasto-Chieti, 13 alla Asl di Pescara e 1 alla Asl di Teramo</strong></p>



<p>Il dato riguarda la presa in carico dei pazienti e non coincide necessariamente con la loro residenza anagrafica, in quanto ci sono pazienti residenti in una provincia che sono in cura in una diversa Asl provinciale. Inoltre, per ragioni cliniche, ci sono pazienti che sono stati trasferiti da un ospedale all’altro, anche in presidi di Asl differenti.</p>



<p></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="td-a-rec td-a-rec-id-content_bottom  "><div style="max-width:300px;display:inline-block;">
<ins data-revive-zoneid="6" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div>
<div style="max-width:300px;display:inline-block;">
<ins data-revive-zoneid="7" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ilmartino.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.ilmartino.it/tag/coronavirus-abruzzo/">Coronavirus Abruzzo</a></li><li><a href="https://www.ilmartino.it/tag/regione-abruzzo/">regione Abruzzo</a></li><li><a href="https://www.ilmartino.it/tag/tamponi/">tamponi</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F05%2Fcoronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+in+Abruzzo+18+nuovi+casi+su+un+totale+di+1229+tamponi+analizzati%2C+1+a+Teramo&url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F05%2Fcoronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo%2F&via=Il+Martino"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg&description=Coronavirus%2C+in+Abruzzo+18+nuovi+casi+su+un+totale+di+1229+tamponi+analizzati%2C+1+a+Teramo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+in+Abruzzo+18+nuovi+casi+su+un+totale+di+1229+tamponi+analizzati%2C+1+a+Teramo%20-%20https%3A%2F%2Fwww.ilmartino.it%2F2020%2F05%2Fcoronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/" data-text="Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ilmartino.it/2020/05/riaprono-piste-ciclabili-parchi-e-cimiteri-monteprandone-esce-e-respira/">Riaprono piste ciclabili, parchi e cimiteri, Monteprandone esce e respira</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.ilmartino.it/2020/05/dalberto-basta-ordinanze-regionali-senza-condivisione/">D&#8217;Alberto: basta ordinanze regionali senza condivisione</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ilmartino.it/author/valentina-fagnani/"><img src="https://www.ilmartino.it/wp-content/uploads/2017/10/20171012_154654_Film1_resized-150x150.jpg" width="96" height="96" alt="Valentina Fagnani" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilmartino.it/author/valentina-fagnani/">Valentina Fagnani</a></span></div><div class="td-author-url"><a href="https://www.ilmartino.it/category/rubriche/mart/">https://www.ilmartino.it/category/rubriche/mart/</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MArt.VfcDn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:valentinafagnani@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valentina Fagnani"></span><meta itemprop="datePublished" content="2020-05-01T15:59:09+00:00"><meta itemprop="dateModified" content="2020-05-01T15:59:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2020/05/coronavirus-in-abruzzo-18-nuovi-casi-su-un-totale-di-1229-tamponi-analizzati-1-a-teramo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png"></span><meta itemprop="name" content="Il Martino"></span><meta itemprop="headline " content="Coronavirus, in Abruzzo 18 nuovi casi su un totale di 1229 tamponi analizzati, 1 a Teramo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="368"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5eac5853ce52a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5eac5853ce52a" ><script>var block_td_uid_17_5eac5853ce52a = new tdBlock();
block_td_uid_17_5eac5853ce52a.id = "td_uid_17_5eac5853ce52a";
block_td_uid_17_5eac5853ce52a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5eac5853ce52a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5eac5853ce52a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":109129,"live_filter_cur_post_author":"89"}';
block_td_uid_17_5eac5853ce52a.td_column_number = "3";
block_td_uid_17_5eac5853ce52a.block_type = "td_block_related_posts";
block_td_uid_17_5eac5853ce52a.post_count = "3";
block_td_uid_17_5eac5853ce52a.found_posts = "12329";
block_td_uid_17_5eac5853ce52a.header_color = "";
block_td_uid_17_5eac5853ce52a.ajax_pagination_infinite_stop = "";
block_td_uid_17_5eac5853ce52a.max_num_pages = "4110";
tdBlocksArray.push(block_td_uid_17_5eac5853ce52a);
</script><h4 class="td-related-title"><a id="td_uid_18_5eac5853e1078" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5eac5853ce52a" href="#">RELATED ARTICLES</a><a id="td_uid_19_5eac5853e10b2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5eac5853ce52a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_17_5eac5853ce52a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/05/dalberto-basta-ordinanze-regionali-senza-condivisione/" rel="bookmark" title="D&#8217;Alberto: basta ordinanze regionali senza condivisione"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2018/07/Sindaco-teramo-gianguido-dalberto-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2018/07/Sindaco-teramo-gianguido-dalberto-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2018/07/Sindaco-teramo-gianguido-dalberto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="D&#8217;Alberto: basta ordinanze regionali senza condivisione"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/05/dalberto-basta-ordinanze-regionali-senza-condivisione/" rel="bookmark" title="D&#8217;Alberto: basta ordinanze regionali senza condivisione">D&#8217;Alberto: basta ordinanze regionali senza condivisione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/05/ordinanza-n-52-della-regione-abruzzo/" rel="bookmark" title="Ordinanza n.52 della Regione Abruzzo"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/04/marsilio-maschera-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/marsilio-maschera-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/04/marsilio-maschera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ordinanza n.52 della Regione Abruzzo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/05/ordinanza-n-52-della-regione-abruzzo/" rel="bookmark" title="Ordinanza n.52 della Regione Abruzzo">Ordinanza n.52 della Regione Abruzzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/05/nuova-ordinanza-con-aperture-in-abruzzo/" rel="bookmark" title="Nuova Ordinanza con aperture in Abruzzo"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2017/11/Pescara_Lungomare_NPescara_lungomare_N-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2017/11/Pescara_Lungomare_NPescara_lungomare_N-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/11/Pescara_Lungomare_NPescara_lungomare_N-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuova Ordinanza con aperture in Abruzzo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/05/nuova-ordinanza-con-aperture-in-abruzzo/" rel="bookmark" title="Nuova Ordinanza con aperture in Abruzzo">Nuova Ordinanza con aperture in Abruzzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5eac5853ce52a" data-td_block_id="td_uid_17_5eac5853ce52a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5eac5853ce52a" data-td_block_id="td_uid_17_5eac5853ce52a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_5eac5853e1f19_rand td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">46,191</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ilMartino.it/">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">140</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ilmartino_it">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">879</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCFyXq6HH0O0JibGHUfDes1A">Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_5eac5853e20ae_rand td-pb-border-top"  data-td-block-uid="td_uid_21_5eac5853e20ae" ><script>var block_td_uid_21_5eac5853e20ae = new tdBlock();
block_td_uid_21_5eac5853e20ae.id = "td_uid_21_5eac5853e20ae";
block_td_uid_21_5eac5853e20ae.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"3149, 100, 15718, 15717, 15716, 3149","custom_title":"SPORT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5eac5853e20ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5eac5853e20ae_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5eac5853e20ae.td_column_number = "1";
block_td_uid_21_5eac5853e20ae.block_type = "td_block_15";
block_td_uid_21_5eac5853e20ae.post_count = "4";
block_td_uid_21_5eac5853e20ae.found_posts = "2963";
block_td_uid_21_5eac5853e20ae.header_color = "#";
block_td_uid_21_5eac5853e20ae.ajax_pagination_infinite_stop = "";
block_td_uid_21_5eac5853e20ae.max_num_pages = "741";
tdBlocksArray.push(block_td_uid_21_5eac5853e20ae);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>SPORT</span></h4></div><div id=td_uid_21_5eac5853e20ae class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/04/rinviata-la-giostra-cavalleresca-di-sulmona/" rel="bookmark" title="Rinviata la Giostra Cavalleresca di Sulmona"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2018/07/37837083_2541325772547837_1985479478754672640_n-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2018/07/37837083_2541325772547837_1985479478754672640_n-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2018/07/37837083_2541325772547837_1985479478754672640_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rinviata la Giostra Cavalleresca di Sulmona"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/04/rinviata-la-giostra-cavalleresca-di-sulmona/" rel="bookmark" title="Rinviata la Giostra Cavalleresca di Sulmona">Rinviata la Giostra Cavalleresca di Sulmona</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/04/samb-la-quarantena-del-vice-capitano/" rel="bookmark" title="Samb: la quarantena del vice capitano"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2019/01/19-gennaio-2018.-Samb-Teramo-2-1.-Il-meraviglioso-gol-vittoria-di-Mirko-Miceli-che-rovescia...-il-Teramo.-Foto-Troiani-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2019/01/19-gennaio-2018.-Samb-Teramo-2-1.-Il-meraviglioso-gol-vittoria-di-Mirko-Miceli-che-rovescia...-il-Teramo.-Foto-Troiani-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2019/01/19-gennaio-2018.-Samb-Teramo-2-1.-Il-meraviglioso-gol-vittoria-di-Mirko-Miceli-che-rovescia...-il-Teramo.-Foto-Troiani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samb: la quarantena del vice capitano"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/04/samb-la-quarantena-del-vice-capitano/" rel="bookmark" title="Samb: la quarantena del vice capitano">Samb: la quarantena del vice capitano</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/04/esclusiva-riccardo-mancini-spero-che-si-concluda-la-stagione-in-serie-b-bettella-e-scamacca-pronti-per-il-salto-di-qualita/" rel="bookmark" title="ESCLUSIVA &#8211; Riccardo Mancini (DAZN): &#8220;Spero che si concluda la stagione in Serie B, Bettella e Scamacca pronti per il salto di qualità&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-23-at-19.24.30-218x150.jpeg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-23-at-19.24.30-218x150.jpeg 218w, https://www.ilmartino.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-23-at-19.24.30-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA &#8211; Riccardo Mancini (DAZN): &#8220;Spero che si concluda la stagione in Serie B, Bettella e Scamacca pronti per il salto di qualità&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/04/esclusiva-riccardo-mancini-spero-che-si-concluda-la-stagione-in-serie-b-bettella-e-scamacca-pronti-per-il-salto-di-qualita/" rel="bookmark" title="ESCLUSIVA &#8211; Riccardo Mancini (DAZN): &#8220;Spero che si concluda la stagione in Serie B, Bettella e Scamacca pronti per il salto di qualità&#8221;">ESCLUSIVA &#8211; Riccardo Mancini (DAZN): &#8220;Spero che si concluda la stagione...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/04/samb-battiamo-il-coronavirus/" rel="bookmark" title="Samb: &#8220;Battiamo il CoronaVirus&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/04/Samb-Concorso-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/Samb-Concorso-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/04/Samb-Concorso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samb: &#8220;Battiamo il CoronaVirus&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/04/samb-battiamo-il-coronavirus/" rel="bookmark" title="Samb: &#8220;Battiamo il CoronaVirus&#8221;">Samb: &#8220;Battiamo il CoronaVirus&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_22_5eac5853e3c15_rand td-pb-border-top"  data-td-block-uid="td_uid_22_5eac5853e3c15" ><script>var block_td_uid_22_5eac5853e3c15 = new tdBlock();
block_td_uid_22_5eac5853e3c15.id = "td_uid_22_5eac5853e3c15";
block_td_uid_22_5eac5853e3c15.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14325","category_ids":"","custom_title":"M\u0027Art","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5eac5853e3c15_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5eac5853e3c15_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5eac5853e3c15.td_column_number = "1";
block_td_uid_22_5eac5853e3c15.block_type = "td_block_15";
block_td_uid_22_5eac5853e3c15.post_count = "4";
block_td_uid_22_5eac5853e3c15.found_posts = "262";
block_td_uid_22_5eac5853e3c15.header_color = "#";
block_td_uid_22_5eac5853e3c15.ajax_pagination_infinite_stop = "";
block_td_uid_22_5eac5853e3c15.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_22_5eac5853e3c15);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>M&#039;Art</span></h4></div><div id=td_uid_22_5eac5853e3c15 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/04/larte-ai-tempi-del-coronavirus-la-pittura-marchigiana-di-giorgio-mercuri-tra-maschere-o-mascherine/" rel="bookmark" title="L&#8217;Arte ai tempi del Coronavirus, la pittura marchigiana di Giorgio Mercuri tra maschere o mascherine"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/04/unnamed-3-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/unnamed-3-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/04/unnamed-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;Arte ai tempi del Coronavirus, la pittura marchigiana di Giorgio Mercuri tra maschere o mascherine"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/04/larte-ai-tempi-del-coronavirus-la-pittura-marchigiana-di-giorgio-mercuri-tra-maschere-o-mascherine/" rel="bookmark" title="L&#8217;Arte ai tempi del Coronavirus, la pittura marchigiana di Giorgio Mercuri tra maschere o mascherine">L&#8217;Arte ai tempi del Coronavirus, la pittura marchigiana di Giorgio Mercuri...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark" title="Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ilmartino.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark" title="Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video">Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark" title="La Cultura esce, ed entra in casa: accade ad Ascoli"><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Cultura esce, ed entra in casa: accade ad Ascoli"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ilmartino.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark" title="La Cultura esce, ed entra in casa: accade ad Ascoli">La Cultura esce, ed entra in casa: accade ad Ascoli</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilmartino.it/2020/04/la-luna-rossa-dabruzzo-fa-il-giro-del-mondo-rocca-calascio-incanta-e-solleva/" rel="bookmark" title="La luna rossa d&#8217;Abruzzo fa il giro del mondo, Rocca Calascio incanta e solleva "><img width="218" height="150" class="entry-thumb" src="https://www.ilmartino.it/wp-content/uploads/2020/04/92660069_2927081560689098_738934821035704320_o-218x150.jpg" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/92660069_2927081560689098_738934821035704320_o-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/04/92660069_2927081560689098_738934821035704320_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La luna rossa d&#8217;Abruzzo fa il giro del mondo, Rocca Calascio incanta e solleva "/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ilmartino.it/2020/04/la-luna-rossa-dabruzzo-fa-il-giro-del-mondo-rocca-calascio-incanta-e-solleva/" rel="bookmark" title="La luna rossa d&#8217;Abruzzo fa il giro del mondo, Rocca Calascio incanta e solleva ">La luna rossa d&#8217;Abruzzo fa il giro del mondo, Rocca Calascio...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget widget_tag_cloud"><div class="block-title"><span>Tag</span></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.817204301075pt;" aria-label="118 (464 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-2" style="font-size: 12.967741935484pt;" aria-label="alba adriatica (481 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-3" style="font-size: 9.3548387096774pt;" aria-label="Ancona (277 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-4" style="font-size: 15.978494623656pt;" aria-label="arresto (754 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-5" style="font-size: 14.322580645161pt;" aria-label="Ascoli Piceno (591 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/avezzano/" class="tag-cloud-link tag-link-1221 tag-link-position-6" style="font-size: 9.2043010752688pt;" aria-label="avezzano (269 elementi)">avezzano</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 17.483870967742pt;" aria-label="carabinieri (957 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-8" style="font-size: 15.376344086022pt;" aria-label="chieti (695 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/cinema/" class="tag-cloud-link tag-link-320 tag-link-position-9" style="font-size: 8pt;" aria-label="cinema (224 elementi)">cinema</a>
<a href="https://www.ilmartino.it/tag/colonnella/" class="tag-cloud-link tag-link-75 tag-link-position-10" style="font-size: 8.3010752688172pt;" aria-label="colonnella (232 elementi)">colonnella</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-11" style="font-size: 11.612903225806pt;" aria-label="coronavirus (392 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-12" style="font-size: 15.677419354839pt;" aria-label="Cronaca (728 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-13" style="font-size: 10.559139784946pt;" aria-label="droga (332 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 12.666666666667pt;" aria-label="furto (452 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-15" style="font-size: 16.58064516129pt;" aria-label="giulianova (837 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-16" style="font-size: 9.8064516129032pt;" aria-label="grottammare (292 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-17" style="font-size: 11.612903225806pt;" aria-label="incendio (384 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-18" style="font-size: 14.47311827957pt;" aria-label="incidente (605 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-19" style="font-size: 10.709677419355pt;" aria-label="incidente stradale (339 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-20" style="font-size: 16.58064516129pt;" aria-label="L&#039;Aquila (827 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-21" style="font-size: 15.52688172043pt;" aria-label="l&#039;aquila (714 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/lanciano/" class="tag-cloud-link tag-link-1505 tag-link-position-22" style="font-size: 8.3010752688172pt;" aria-label="Lanciano (236 elementi)">Lanciano</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-23" style="font-size: 11.010752688172pt;" aria-label="maltempo (354 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-24" style="font-size: 12.516129032258pt;" aria-label="marche (443 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-25" style="font-size: 21.849462365591pt;" aria-label="martinsicuro (1.866 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-26" style="font-size: 8.9032258064516pt;" aria-label="montesilvano (257 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/neve/" class="tag-cloud-link tag-link-1801 tag-link-position-27" style="font-size: 8.752688172043pt;" aria-label="neve (249 elementi)">neve</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-28" style="font-size: 10.10752688172pt;" aria-label="ospedale (305 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-29" style="font-size: 21.096774193548pt;" aria-label="pescara (1.667 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/pineto/" class="tag-cloud-link tag-link-588 tag-link-position-30" style="font-size: 8.6021505376344pt;" aria-label="Pineto (245 elementi)">Pineto</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-31" style="font-size: 12.365591397849pt;" aria-label="polizia (436 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-32" style="font-size: 9.6559139784946pt;" aria-label="Provincia di Teramo (290 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-33" style="font-size: 10.559139784946pt;" aria-label="rapina (332 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-34" style="font-size: 12.215053763441pt;" aria-label="regione Abruzzo (425 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-35" style="font-size: 12.064516129032pt;" aria-label="Regione Marche (412 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-36" style="font-size: 16.129032258065pt;" aria-label="Samb (768 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-37" style="font-size: 12.215053763441pt;" aria-label="San Benedetto del Tronto (426 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-38" style="font-size: 9.0537634408602pt;" aria-label="Serie B (265 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c/" class="tag-cloud-link tag-link-6138 tag-link-position-39" style="font-size: 8.752688172043pt;" aria-label="serie C (248 elementi)">serie C</a>
<a href="https://www.ilmartino.it/tag/sisma/" class="tag-cloud-link tag-link-1830 tag-link-position-40" style="font-size: 9.3548387096774pt;" aria-label="sisma (274 elementi)">sisma</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 22pt;" aria-label="teramo (1.925 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-42" style="font-size: 15.677419354839pt;" aria-label="terremoto (717 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-43" style="font-size: 10.258064516129pt;" aria-label="Tortoreto (314 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vasto/" class="tag-cloud-link tag-link-609 tag-link-position-44" style="font-size: 9.2043010752688pt;" aria-label="Vasto (269 elementi)">Vasto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 10.408602150538pt;" aria-label="Vigili del fuoco (321 elementi)">Vigili del fuoco</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2017/01/retiina-martino3.png" alt="" title=""/></a></div><div class="footer-text-wrap"><p> <b>Il Martino Giornale online e cartaceo</p> </b>
<p>Iscritto al Registro della Stampa presso il Tribunale di Teramo</p>
<p>Iscrizione n.668 del 26 aprile 2013</p>
<p>Iscritto al Registro degli Operatori della Comunicazione</p>
<p>Iscrizione R.O.C. n.32701 del 08 marzo 2019</p>
<p>Direttore responsabile: Noris Cretone</p></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright  2016 Il Martino | Notizie Abruzzo Marche Val Vibrata                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5eac5853e64f7
    -->

    <script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilmartino.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilmartino.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Usiamo i cookie per garantirti la miglio esperienza di navigazione sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>