<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php"/>
<meta property="og:type" content="article"/>
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/09/Teramo-Mai-senza-TE-677x600.jpeg"/>
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2020/09/Teramo-Mai-senza-TE-677x600.jpeg"/>
	<meta property="og:url" content="https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/"/>
<meta property="og:title" content="Teramo: sostegno al Club"/>
<meta property="og:description" content="TERAMO &#8211; Il vostro sostegno al Club &#8211; #maisenzaTE! Togliamo ufficialmente i veli alla campagna di “Sostegno al Club &#8211; #maisenzaTE”! Come sostanzialmente preannunciato dalla recente conferenza stampa del Presidente Iachini, in attesa della riapertura degli stadi e, nello specifico, del progetto già illustrato alla Regione Abruzzo per lo stadio “Bonolis”, sono presenti diversi pacchetti con [&hellip;]"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/">
<meta name="twitter:title" content="Teramo: sostegno al Club">
<meta name="twitter:description" content="TERAMO &#8211; Il vostro sostegno al Club &#8211; #maisenzaTE! Togliamo ufficialmente i veli alla campagna di “Sostegno al Club &#8211; #maisenzaTE”! Come sostanzialmente preannunciato dalla recente conferenza stampa del Presidente Iachini, in attesa della riapertura degli stadi e, nello specifico, del progetto già illustrato alla Regione Abruzzo per lo stadio “Bonolis”, sono presenti diversi pacchetti con [&hellip;]">
<title>Teramo: sostegno al Club - Il Martino</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Teramo: sostegno al Club - Il Martino"/>
<meta property="og:description" content="TERAMO &#8211; Il vostro sostegno al Club &#8211; #maisenzaTE! Togliamo ufficialmente i veli alla campagna di “Sostegno al Club &#8211; #maisenzaTE”! Come sostanzialmente preannunciato dalla recente conferenza stampa del Presidente Iachini, in attesa della riapertura degli stadi e, nello specifico, del progetto già illustrato alla Regione Abruzzo per lo stadio “Bonolis”, sono presenti diversi pacchetti con &hellip;"/>
<meta property="og:url" content="https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/"/>
<meta property="og:site_name" content="Il Martino"/>
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks"/>
<meta property="article:tag" content="Serie C 2020/21"/>
<meta property="article:tag" content="Sostegno al Club"/>
<meta property="article:tag" content="Teramo Calcio 1913"/>
<meta property="article:section" content="Sport"/>
<meta property="article:published_time" content="2020-09-15T12:02:12+02:00"/>
<meta property="article:modified_time" content="2020-09-15T12:02:13+02:00"/>
<meta property="og:updated_time" content="2020-09-15T12:02:13+02:00"/>
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/09/Teramo-Mai-senza-TE.jpeg"/>
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2020/09/Teramo-Mai-senza-TE.jpeg"/>
<meta property="og:image:width" content="677"/>
<meta property="og:image:height" content="677"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="TERAMO &#8211; Il vostro sostegno al Club &#8211; #maisenzaTE! Togliamo ufficialmente i veli alla campagna di “Sostegno al Club &#8211; #maisenzaTE”! Come sostanzialmente preannunciato dalla recente conferenza stampa del Presidente Iachini, in attesa della riapertura degli stadi e, nello specifico, del progetto già illustrato alla Regione Abruzzo per lo stadio “Bonolis”, sono presenti diversi pacchetti con [&hellip;]"/>
<meta name="twitter:title" content="Teramo: sostegno al Club - Il Martino"/>
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2020/09/Teramo-Mai-senza-TE.jpeg"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2020/09/Teramo-Mai-senza-TE.jpeg","width":677,"height":677},{"@type":"WebPage","@id":"https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/#webpage","url":"https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/","inLanguage":"it-IT","name":"Teramo: sostegno al Club - Il Martino","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/#primaryimage"},"datePublished":"2020-09-15T12:02:12+02:00","dateModified":"2020-09-15T12:02:13+02:00"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/#article","isPartOf":{"@id":"https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/5039c87515600af61e4740e09bc84f7f"},"headline":"Teramo: sostegno al Club","datePublished":"2020-09-15T12:02:12+02:00","dateModified":"2020-09-15T12:02:13+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/#primaryimage"},"keywords":"Serie C 2020/21,Sostegno al Club,Teramo Calcio 1913","articleSection":"Abruzzo,Sport,Teramo Calcio","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/5039c87515600af61e4740e09bc84f7f","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/868a9ef19a267d589b6a8ddcb826e400?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.ilmartino.it/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.ilmartino.it/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=5.4.2.pagespeed.cf.PWH3y_GoFw.css' type='text/css' media='all'/>
<link rel='stylesheet' id='theiaPostSlider-css' href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider/dist/css/A.font-theme.css,qver=2.1.3.pagespeed.cf.wtXlnlD3wT.css' type='text/css' media='all'/>
<style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button,.theiaPostSlider_nav.fontTheme ._button svg{color:#f08100;fill:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button ._2 svg{width:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus,.theiaPostSlider_nav.fontTheme ._button:hover svg,.theiaPostSlider_nav.fontTheme ._button:focus svg{color:#ffa338;fill:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled,.theiaPostSlider_nav.fontTheme ._disabled svg{color:#777!important;fill:#777!important}</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider/assets/fonts/A.style.css,qver=2.1.3.pagespeed.cf.BPiW084V49.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/A.photoswipe.css,qver=3.14.2.pagespeed.cf.2ddQ5dK7nG.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.ilmartino.it/wp-includes/css/A.dashicons.min.css,qver=5.4.2.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/>
<link rel='stylesheet' id='reviewer-public-css' href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/A.reviewer-public.css,qver=3.14.2.pagespeed.cf.Z1b7Ddx8uU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.ilmartino.it/wp-content/themes/zox-news/A.style.css,qver=5.4.2.pagespeed.cf.1JqoK5YHe3.css' type='text/css' media='all'/>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<style id='mvp-reset-css' media='all'>html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,embed,figure,figcaption,footer,header,hgroup,menu,nav,output,ruby,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,main,menu,nav,section{display:block}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}table{border-collapse:collapse;border-spacing:0}</style>
<link rel='stylesheet' id='fontawesome-css' href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/A.font-awesome.css,qver=5.4.2.pagespeed.cf.iP-_Mvs4zD.css' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.ilmartino.it/wp-content/themes/zox-news/css/A.media-queries.css,qver=5.4.2.pagespeed.cf.GmmE0QIqa-.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
//]]></script>
<script src="https://www.ilmartino.it/wp-content/plugins/cookie-notice,_js,_front.min.js,qver==1.2.46+theia-post-slider,_dist,_js,_jquery.history.js,qver==1.7.1+theia-post-slider,_dist,_js,_async.min.js,qver==14.09.2014+theia-post-slider,_dist,_js,_tps.js,qver==2.1.3+theia-post-slider,_dist,_js,_main.js,qver==2.1.3+theia-post-slider,_dist,_js,_tps-transition-slide.js,qver==2.1.3.pagespeed.jc.f0MCp7igrM.js"></script><script>eval(mod_pagespeed_jyC5rcz7BJ);</script>
<script>eval(mod_pagespeed_f_DX5RtAag);</script>
<script>eval(mod_pagespeed_Ei7o4uSaJt);</script>
<script>eval(mod_pagespeed_4qEa4LuqyU);</script>
<script>eval(mod_pagespeed_3RPWaVv9zv);</script>
<script>eval(mod_pagespeed_diCRl1_pvM);</script>
<link rel='https://api.w.org/' href='https://www.ilmartino.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://www.ilmartino.it/?p=116336'/>
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F09%2Fteramo-sostegno-al-club%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F09%2Fteramo-sostegno-al-club%2F&#038;format=xml"/>

<link rel="stylesheet" href="https://www.ilmartino.it/wp-content/plugins/count-per-day/A.counter.css.pagespeed.cf.3NwwU3ic-N.css" type="text/css"/>
<meta name="generator" content="Custom Login v3.2.5"/>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>fbq('init','592812437917494',[],{"agent":"wordpress-5.4.2-1.7.25"});</script><script type='text/javascript'>fbq('track','PageView',[]);</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/amp/"><link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/xcropped-cubo-microfono-150x150.png.pagespeed.ic.6wWMwIwvq3.png" sizes="32x32"/>
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/xcropped-cubo-microfono-300x300.png.pagespeed.ic.iZFtaXXJA7.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/xcropped-cubo-microfono-300x300.png.pagespeed.ic.iZFtaXXJA7.png"/>
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png"/>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91161501-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-91161501-1');</script>

	
</head>
<body class="post-template-default single single-post postid-116336 single-format-standard cookies-not-set theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/xilmartinob300.png.pagespeed.ic.DGRC4ixGTQ.png" alt="Il Martino" data-rjs="2"/></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-109282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109282"><a href="https://www.ilmartino.it/category/sport/">Sport</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109287"><a href="https://www.ilmartino.it/category/rubriche/economia-e-territorio/">Economia e Territorio</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
	<input type="hidden" id="searchsubmit" value="Search"/>
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://www.gdostudio.it" target="_blank"><img class="mvp-leader1" src="https://www.ilmartino.it/wp-content/uploads/2020/05/xbanner-il-martino-gdo.jpg.pagespeed.ic.XlfyvJnLzH.jpg"/></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/xilmartinob300.png.pagespeed.ic.DGRC4ixGTQ.png" alt="Il Martino" data-rjs="2"/></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/xilmartinob300.png.pagespeed.ic.DGRC4ixGTQ.png" alt="Il Martino" data-rjs="2"/></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Teramo: sostegno al Club</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109282"><a href="https://www.ilmartino.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109287"><a href="https://www.ilmartino.it/category/rubriche/economia-e-territorio/">Economia e Territorio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Teramo: sostegno al Club</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://secure.gravatar.com/avatar/868a9ef19a267d589b6a8ddcb826e400?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default"/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">4 ore ago</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-15">15 Settembre 2020</time></span>
										<meta itemprop="dateModified" content="2020-09-15 2:02 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/admin/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="677" height="677" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xTeramo-Mai-senza-TE.jpeg.pagespeed.ic.VZxtLdkpo4.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xTeramo-Mai-senza-TE.jpeg.pagespeed.ic.VZxtLdkpo4.jpg 677w, https://www.ilmartino.it/wp-content/uploads/2020/09/xTeramo-Mai-senza-TE-300x300.jpeg.pagespeed.ic.Nr8xOaQEAN.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/09/xTeramo-Mai-senza-TE-150x150.jpeg.pagespeed.ic.cCnYuRq0KX.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/09/xTeramo-Mai-senza-TE-80x80.jpeg.pagespeed.ic.pKhVyPBUCB.jpg 80w" sizes="(max-width: 677px) 100vw, 677px"/>																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/09/Teramo-Mai-senza-TE-677x600.jpeg">
												<meta itemprop="width" content="677">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/&amp;t=Teramo: sostegno al Club', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Teramo: sostegno al Club -&amp;url=https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/09/Teramo-Mai-senza-TE-677x600.jpeg&amp;description=Teramo: sostegno al Club', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Teramo: sostegno al Club&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/&amp;t=Teramo: sostegno al Club', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Teramo: sostegno al Club -&amp;url=https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/09/Teramo-Mai-senza-TE-677x600.jpeg&amp;description=Teramo: sostegno al Club', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Teramo: sostegno al Club https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Teramo: sostegno al Club&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_116336" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>TERAMO &#8211; <em>Il vostro sostegno al Club &#8211; #maisenzaTE!</em></strong></p>
<div>
<p>Togliamo ufficialmente i veli alla <strong>campagna di “Sostegno al Club &#8211; #maisenzaTE”</strong>!<br/>
Come sostanzialmente preannunciato dalla recente conferenza stampa del Presidente Iachini, in attesa della riapertura degli stadi e, nello specifico, del progetto già illustrato alla Regione Abruzzo per lo stadio “Bonolis”, sono presenti diversi pacchetti con formule caratterizzate da agevolazioni particolari, gadget e merchandising in regalo, convenzioni e abbonamenti, al fine di proporre soluzioni versatili e congeniali per tutti i sostenitori biancorossi, in vista della stagione sportiva 2020/21, la nona consecutiva del Diavolo nel palcoscenico calcistico professionistico.</p>
<p><strong>1.064 “GRAZIE”!</strong><br/>
Un occhio di riguardo l’abbiamo giustamente dedicato ai 1.064 abbonati di una stagione fa, con una tariffa apposita denominata “Fidelity” che prevede una scontistica speciale, il nostro ringraziamento per chi non abbia potuto usufruire delle due partite casalinghe non disputate nell’annata sportiva precedente.<br/>
<strong>Tante le agevolazioni e le sorprese, scoprile nella</strong> <a href="https://www.teramocalcio.it/uploads/model_2/presentazione_20-21.pdf" target="_blank" rel="noopener noreferrer"><strong>locandina pdf allegata!</strong></a></p>
<p><strong>LA SCELTA</strong><br/>
Tre i pacchetti ideati:<br/>
&#8211; “<em>Exclusive</em>”: è quello più completo, distinto in cinque sotto-categorie, l’unico a comprendere anche l’abbonamento per assistere agli incontri casalinghi, con nuovi settori interni individuati in “Tribuna” e “Distinti”;<br/>
&#8211; “<em>Supporter</em>”: è l’opzione intermedia, con ulteriori quattro tipologie per andare incontro alle aspettative di tutti, in assenza tuttavia dell’abbonamento;<br/>
&#8211; “<em>Young</em>”: è l’alternativa smart, attenta ai più giovani, specificatamente per tutti gli Under 14.</p>
<p><strong>COMPILA IL FORM</strong><br/>
Per il pacchetto “Exclusive” che prevede specificatamente l’abbonamento per assistere agli incontri interni, si precisa che, in virtù delle nuove disposizioni di contenimento e gestione dell&#8217;emergenza epidemiologica da Covid-19, non sarà possibile richiedere la prelazione sul numero del posto assegnato nella stagione 2019/2020. Pertanto, per l’annata sportiva corrente, i posti assegnati nel caso di emissione dell&#8217;abbonamento saranno selezionati al momento del rilascio dello stesso, secondo la disponibilità.<br/>
<strong>Per partecipare alla Campagna di sostegno &#8220;mai senza TE&#8221; e prenotare il pacchetto prescelto, è sufficiente compilare il form dal 16 settembre al seguente indirizzo: <a href="http://www.teramocalcio.it/maisenzate">www.teramocalcio.it/maisenzate</a> </strong>. Sarete ricontattati dalla S.S. Teramo Calcio per concordare il ritiro del materiale.</p>
<p><strong>UN OBIETTIVO COMUNE</strong><br/>
Pur nella piena consapevolezza di un incremento del costo unitario dei singoli pacchetti, causato dai notevoli oneri organizzativi e di sanificazione ad esclusivo carico della società, richiesti per l’eventuale ed auspicata riapertura dell’impianto di gioco, l’obiettivo è quello di ricevere un segnale tangibile di sostegno e vicinanza, come peraltro da sempre manifestato da parte della tifoseria biancorossa, nell’approssimarsi di un campionato prestigioso e dalle “grandi firme”, che darà lustro a livello nazionale alla nostra amata città.</p>
<p><strong><em>#maisenzaTE!</em></strong></p>
<p><img class="img100" style="font-size: 16px;color: #191e23;font-family: 'Noto Serif'" src="https://www.teramocalcio.it/uploads/model_2/.images/746_item_48.jpeg" alt="Il vostro sostegno al Club - #maisenzaTE!"/></p>
</div>
<div class="row p12v p0b">
<hr/>
<p><em>Per info su Oggi Sport: <a href="https://oggisport.it/">https://oggisport.it/</a> e la pagina Facebook <a href="https://www.facebook.com/oggisport/?notif_id=1597904047411099&amp;notif_t=page_fan">https://www.facebook.com/oggisport/?notif_id=1597904047411099&amp;notif_t=page_fan</a></em></p>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_116336&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2020\/09\/teramo-sostegno-al-club\/&quot;,&quot;postId&quot;:116336,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Articoli correlati:</span><span itemprop="keywords"><a href="https://www.ilmartino.it/tag/serie-c-2020-21/" rel="tag">Serie C 2020/21</a><a href="https://www.ilmartino.it/tag/sostegno-al-club/" rel="tag">Sostegno al Club</a><a href="https://www.ilmartino.it/tag/teramo-calcio-1913/" rel="tag">Teramo Calcio 1913</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2020/09/pescara-amichevole-a-pineto-contro-la-ternana/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>Pescara: amichevole a Pineto contro la Ternana</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/xilmartinob300.png.pagespeed.ic.DGRC4ixGTQ.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Potrebbe interessarti</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilmartino.it/2020/09/pescara-amichevole-a-pineto-contro-la-ternana/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-400x240.jpg.pagespeed.ic.lhdTTFUn-v.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-400x240.jpg.pagespeed.ic.lhdTTFUn-v.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-1000x600.jpg.pagespeed.ic.XEJgFepnPy.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-590x354.jpg.pagespeed.ic.bkgB8OqMRA.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-80x80.jpg.pagespeed.ic.0rc2-up3Xy.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-80x80.jpg.pagespeed.ic.0rc2-up3Xy.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-150x150.jpg.pagespeed.ic.EyZpI2T9tw.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pescara: amichevole a Pineto contro la Ternana</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/09/matelica-sabato-19-amichevole-con-lascoli/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/xMatelica-Preparazione-26-agosto-2020-400x240.jpg.pagespeed.ic.tVwZhqUVGu.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/xMatelica-Preparazione-26-agosto-2020-400x240.jpg.pagespeed.ic.tVwZhqUVGu.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/xMatelica-Preparazione-26-agosto-2020-1000x600.jpg.pagespeed.ic.CAcDOvGWd5.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/08/xMatelica-Preparazione-26-agosto-2020-590x354.jpg.pagespeed.ic.jpCCN6ZF6u.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/08/Matelica-Preparazione-26-agosto-2020-80x80.jpg.pagespeed.ce.2Vpe2NO20r.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/Matelica-Preparazione-26-agosto-2020-80x80.jpg.pagespeed.ce.2Vpe2NO20r.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/08/Matelica-Preparazione-26-agosto-2020-150x150.jpg.pagespeed.ce.Jec0v1EFJC.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Matelica: sabato 19, amichevole con l&#8217;Ascoli</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/09/patentino-montero-e-pirlo-superano-lesame/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xCoverciano-Montero_Pirlo-400x240.jpg.pagespeed.ic.plKyhfPPCO.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xCoverciano-Montero_Pirlo-400x240.jpg.pagespeed.ic.plKyhfPPCO.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/09/xCoverciano-Montero_Pirlo-1000x600.jpg.pagespeed.ic.f1KUZon-_Y.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/09/xCoverciano-Montero_Pirlo-590x354.jpg.pagespeed.ic.y5R3jWZufJ.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Coverciano-Montero_Pirlo-80x80.jpg.pagespeed.ce.YiNXWUK-O_.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Coverciano-Montero_Pirlo-80x80.jpg.pagespeed.ce.YiNXWUK-O_.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/Coverciano-Montero_Pirlo-150x150.jpg.pagespeed.ce.iy_0D-2I-B.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Patentino: Montero e Pirlo superano l&#8217;esame</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/09/matelica-mercoledi-primo-allenamento-sullerba-di-casa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xMatelica-Helvia-Recina-400x240.jpg.pagespeed.ic.BcHTCWRH4o.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xMatelica-Helvia-Recina-400x240.jpg.pagespeed.ic.BcHTCWRH4o.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/09/xMatelica-Helvia-Recina-1000x600.jpg.pagespeed.ic.TL9gtGKX8L.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/09/xMatelica-Helvia-Recina-590x354.jpg.pagespeed.ic.j8l-9J73yB.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Matelica-Helvia-Recina-80x80.jpg.pagespeed.ce.a1US2gP6jt.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Matelica-Helvia-Recina-80x80.jpg.pagespeed.ce.a1US2gP6jt.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/Matelica-Helvia-Recina-150x150.jpg.pagespeed.ce.Jgvf6HjJev.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Matelica: mercoledì primo allenamento sull&#8217;erba &#8220;di casa&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/09/lega-pro-comitato-4-0-appello-al-governo-per-la-riapertura-al-pubblico-degli-stadi/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/07/xLega-Pro-Serie-C-400x240.png.pagespeed.ic.kBrlA1fW6s.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/xLega-Pro-Serie-C-400x240.png.pagespeed.ic.kBrlA1fW6s.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/07/xLega-Pro-Serie-C-1000x600.png.pagespeed.ic.4LtIQmZGWE.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/07/xLega-Pro-Serie-C-590x354.png.pagespeed.ic.6fUZyVrqn6.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/07/xLega-Pro-Serie-C-80x80.png.pagespeed.ic.GFHk515Wic.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/xLega-Pro-Serie-C-80x80.png.pagespeed.ic.GFHk515Wic.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/07/xLega-Pro-Serie-C-150x150.png.pagespeed.ic.Q0RK0rSNJC.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Lega Pro, Comitato 4.0: appello al Governo per la riapertura al pubblico degli Stadi</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/09/samb-biondi-tanta-voglia-di-fare-bene/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xBiondi-13set2020-400x240.jpg.pagespeed.ic.Y92MtEzAxW.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xBiondi-13set2020-400x240.jpg.pagespeed.ic.Y92MtEzAxW.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/09/xBiondi-13set2020-1000x600.jpg.pagespeed.ic.pzjMFG0wIn.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/09/xBiondi-13set2020-590x354.jpg.pagespeed.ic.dLFxHMEGbH.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Biondi-13set2020-80x80.jpg.pagespeed.ce.WHk6O9s8Jq.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Biondi-13set2020-80x80.jpg.pagespeed.ce.WHk6O9s8Jq.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/Biondi-13set2020-150x150.jpg.pagespeed.ce.G3VUlBO9il.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Samb, Biondi: &#8220;Tanta voglia di fare bene&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Pescara: amichevole a Pineto contro la Ternana</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://secure.gravatar.com/avatar/868a9ef19a267d589b6a8ddcb826e400?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default"/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">5 ore ago</span> <p>il</p> <span class="mvp-post-date">15 Settembre 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/admin/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1155" height="676" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020.jpg.pagespeed.ic.m1maL6hn1x.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020.jpg.pagespeed.ic.m1maL6hn1x.jpg 1155w, https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-300x176.jpg.pagespeed.ic.29ZFQMPuG5.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-1024x599.jpg.pagespeed.ic.sPQBG9c8Tu.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-768x449.jpg.pagespeed.ic._Yqjde-j5a.jpg 768w" sizes="(max-width: 1155px) 100vw, 1155px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_116332" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>PESCARA &#8211; </strong>La Delfino Pescara 1936 comunica lo svolgimento della partita amichevole <strong>#PescaraTernana,</strong> in data 16 settembre 2020 con inizio ore 18,00 presso lo Stadio Pavoni Mariani di Pineto.</p>
<p>L’organizzazione della gara seguirà i criteri di sicurezza previsti nelle normative #Covid19 e avverrà con assenza di pubblico sugli spalti. La stessa sarà trasmessa in diretta streaming sui canali ufficiali Pescara Calcio.</p>
<p><strong>Info stampa</strong>: Per le richieste di accreditamento seguire le normali procedure con riferimento diretto Ufficio Stampa Pescara Calcio o ufficio.stampa@pescaracalcio.com.</p>
<hr/>
<p><em>Per info su Oggi Sport: <a href="https://oggisport.it/">https://oggisport.it/</a> e la pagina Facebook <a href="https://www.facebook.com/oggisport/?notif_id=1597904047411099&amp;notif_t=page_fan">https://www.facebook.com/oggisport/?notif_id=1597904047411099&amp;notif_t=page_fan</a></em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_116332&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2020\/09\/pescara-amichevole-a-pineto-contro-la-ternana\/&quot;,&quot;postId&quot;:116332,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2020/09/pescara-amichevole-a-pineto-contro-la-ternana/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Fiab Teramo su proposte zona 30</h1>
																									<span class="mvp-post-excerpt left"><p>La situazione nella cittadina abruzzese</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://secure.gravatar.com/avatar/868a9ef19a267d589b6a8ddcb826e400?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default"/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">6 ore ago</span> <p>il</p> <span class="mvp-post-date">15 Settembre 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/admin/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="507" height="600" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xbici-1.jpg.pagespeed.ic.Us-tsFglfA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xbici-1.jpg.pagespeed.ic.Us-tsFglfA.jpg 507w, https://www.ilmartino.it/wp-content/uploads/2020/09/xbici-1-254x300.jpg.pagespeed.ic.BByssyG4Cq.jpg 254w" sizes="(max-width: 507px) 100vw, 507px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_116323" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>In relazione alle recenti dichiarazioni del presidente nazionale ACI, riprese in gran parte dal presidente provinciale dell’Automobile Club d’Italia, l’associazione FIAB Teramo, aderente alla Federazione Italiana Ambiente e Bicicletta e all’European Cyclists’ Federation, sottolinea quanto segue:</p>



<p>Le dichiarazioni del Presidente dell’Automobile Club d’Italia (ACI) Angelo Sticchi Damiani – rilasciate in data 11/09/2020 a Il Sole 24 Ore, riportate sulla pagina Facebook dell’ACI e ribadite in un’intervista a Rainews24 – relative alle nuove norme inserite nel Codice della Strada tramite il Decreto Semplificazioni, sono la negazione di anni di impegni di tutte le varie Istituzioni, ACI compresa, sul fronte della sicurezza stradale.</p>



<p>In particolare il Presidente Sticchi Damiani afferma che:</p>



<p>“[..] in certi tratti è facile sforare i limiti (di velocità n.d.r.) <strong>senza particolari pericoli</strong>. Ora per favorire le bici e monopattini potrebbero proliferare zone 30, rischiamo di multare tanta gente che va <strong>solo</strong> a 40”.</p>



<p>Questa dichiarazione, oltre ad essere un insulto nei confronti delle <strong>circa 3200 vittime e 240 mila feriti</strong> falciati ogni anno sulle strade italiane dalla violenza stradale e conduzione sconsiderata dei veicoli a motore, rappresenta anche un indiretto incitamento alla violazione delle leggi dello Stato in materia di circolazione stradale.</p>



<p>Il signor Sticchi Damiani è preoccupato per le multe agli automobilisti, noi per la vita delle persone!</p>



<p>È statisticamente dimostrato, infatti, che un adulto investito da un’automobile a 40 km/h ha il 50% di probabilità di essere uccisa, un bambino la quasi certezza. I limiti di velocità sono presidi di sicurezza e vanno rispettati, senza “se” e senza “ma”!!!</p>



<p>Anche il dott. Carmine Cellinese, presidente Aci della provincia di Teramo, è sulla stessa linea, arrivando chiedere un confronto gli amministratori locali: il Sindaco e Presidente Anci Gianguido D’Alberto, l’Assessore al Traffico del Comune di Teramo Maurizo Verna, il Presidente della Provincia Diego Di Bonventura e il Consigliere provinciale delegato alla Viabilità Lanfranco Cardinale, per affrontare la situazione e coordinarsi “<em>per evitare che la cosiddetta ‘semplificazione’ si traduca in una deregulation sulle nostre strade</em>”.&nbsp; Il presidente Cellinese, dimostrando tra l’altro di non conoscere la nuova normativa, paventa che “<em>la bicicletta possa fare tutto: avere la precedenza su tutti, procedere in senso di marcia opposto a quello dei veicoli, andare appaiati e magari sorpassare. Questa sorta di ‘deregulation’ della mobilità ciclabile ha, secondo noi,&nbsp;un forte effetto diseducativo: alle biciclette tutto è permesso e, per conseguenza, anche ai monopattini elettrici, che sono equiparati ai velocipedi, mentre è evidente che, nella mobilità metropolitana, l’anarchia non va assolutamente d’accordo con la sicurezza stradale</em> “. Peccato che i numeri dicano che, piuttosto, è l’anarchia degli automobilisti che mina la sicurezza stradale visto che i principali responsabili dei sinistri sono proprio i conducenti di autovetture, <strong>mentre l’utenza “debole” &#8211; pedoni e ciclisti – sempre più ristretta in spazi angusti e inadeguati, quando ci sono, deve sottostare alla prepotenza degli automuniti.</strong></p>



<p><strong>Il rapporto ISTAT sull’incidentalità nel 2019 ci dice che, tra le cause più frequenti, si confermano la distrazione alla guida, il mancato rispetto della precedenza e la velocità troppo elevata (nel complesso il 38,2% dei casi). Le violazioni al Codice della Strada risultano in aumento rispetto al 2018; le più sanzionate sono l’inosservanza della segnaletica, il mancato utilizzo di dispositivi di sicurezza a bordo e l’uso del telefono cellulare alla guida; in aumento le contravvenzioni per guida in stato di ebbrezza. Inoltre su 100 incidenti stradali, 76 avvengono nei centri urbani abitati, 18 su strade extraurbane e soltanto 6 in autostrada</strong></p>



<p>Di fronte a questi numeri, e considerato che parliamo di vite umane, che siano automobilisti, ciclisti o pedoni (come se esistessero categorie a tenuta stagna) le dichiarazioni del presidente Sticchi Damiani e del presidente Carmine Cellinese sono gravissime perché tendono a legittimare la prevaricazione e la violenza motoristica sulle strade, l’eccesso di velocità e il superamento dei limiti come un’infrazione priva di conseguenze, quando sappiamo che, combinata con la piaga della distrazione, è fonte di migliaia di morti e centinaia di migliaia di feriti ogni anno.</p>



<p>La gravità di tali affermazioni è esacerbata dal fatto che ACI è anche un Ente Pubblico Associativo a cui lo Stato Italiano riconosce alcuni compiti istituzionali nel settore della circolazione stradale dei veicoli e che deve comportarsi come tale, <strong>rispettando il diritto di tutti gli utenti della strada</strong>, compreso il diritto a non essere uccisi.</p>



<p>Pertanto la FIAB Teramo, in memoria di tutte le persone uccise sulla strada dalla violenza motoristica, nel rispetto del dolore dei loro familiari, in solidarietà con le persone rimaste ferite e spesso gravemente menomate, a nome dei pedoni e ciclisti, primi utenti vulnerabili in strada, e anche degli automobilisti che rispettano le norme, chiede urgentemente un incontro con Provincia e Comune di Teramo per attivare azioni per la sicurezza stradale e per favorire la mobilità ciclistica e pedonale e le immediate dimissioni del presidente dell’ACI, Angelo Sticchi Damiani, e del presidente Carmine Cellinese, in quanto palesemente non in grado di guidare, in ambito nazionale e locale, un’Associazione che dovrebbe tutelare la sicurezza di tutti gli utenti della strada.</p>



<p>Ricordiamo che non esistono automobilisti, ciclisti e pedoni,<strong> ma persone</strong>, che in diversi momenti della quotidianità, possono assumere ruoli diversi, se sono alla guida di un’auto, di una bicicletta o a piedi, e che l’ambiente urbano deve garantire, in primis, la sicurezza degli utenti più deboli, tutelando lo spazio pubblico come bene comune e non come appannaggio esclusivo dell’AUTOMOBILE, mezzo che deve essere uno strumento per una vita migliore, e non un dispensatore di morte.</p>



<p>La nostra testata, come sempre, è disponibile alla pubblicazione di tutte le opinioni.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_116323&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2020\/09\/fiab-teramo-su-proposte-zona-30\/&quot;,&quot;postId&quot;:116323,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2020/09/fiab-teramo-su-proposte-zona-30/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Pescara: Fabio Maistro è biancazzurro</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://secure.gravatar.com/avatar/868a9ef19a267d589b6a8ddcb826e400?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default"/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 giorno ago</span> <p>il</p> <span class="mvp-post-date">14 Settembre 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/admin/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1207" height="679" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-fabio-maistro.jpg.pagespeed.ic.aowC_TThGJ.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-fabio-maistro.jpg.pagespeed.ic.aowC_TThGJ.jpg 1207w, https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-fabio-maistro-300x169.jpg.pagespeed.ic.GhWLqR0pxb.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-fabio-maistro-1024x576.jpg.pagespeed.ic._RKfkHCsK5.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-fabio-maistro-768x432.jpg.pagespeed.ic.l-153TvHvf.jpg 768w" sizes="(max-width: 1207px) 100vw, 1207px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_116312" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>PESCARA &#8211; </strong>La Delfino Pescara 1936 comunica di aver acquisito dalla S.S. Lazio le prestazioni sportive del calciatore Fabio <strong>Maistro</strong>. Il centrocampista classe ’98 si trasferisce al Pescara con la formula del prestito.</p>
<p><img class="alignnone size-full wp-image-87959" src="https://www.pescaracalcio.com/seriea/wp-content/uploads/2020/09/33333-scaled.jpg" alt="" width="2560" height="1707"/></p>
<p>Cresciuto nelle giovanili della Fiorentina. Dopo una esperienza in Lega Pro con Gavorranno e Rieti, il 3 agosto 2019 viene ingaggiato dalla Lazio e contestualmente girato in prestito alla Salernitana. Con la squadra campana chiude la prima stagione con 33 presenze nel campionato di Serie B mettendo a segno due reti.</p>
<hr/>
<p><em>Per info su Oggi Sport: <a href="https://oggisport.it/">https://oggisport.it/</a> e la pagina Facebook <a href="https://www.facebook.com/oggisport/?notif_id=1597904047411099&amp;notif_t=page_fan">https://www.facebook.com/oggisport/?notif_id=1597904047411099&amp;notif_t=page_fan</a></em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_116312&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2020\/09\/pescara-fabio-maistro-e-biancazzurro\/&quot;,&quot;postId&quot;:116312,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2020/09/pescara-fabio-maistro-e-biancazzurro/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/09/teramo-sostegno-al-club/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xTeramo-Mai-senza-TE-80x80.jpeg.pagespeed.ic.pKhVyPBUCB.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xTeramo-Mai-senza-TE-80x80.jpeg.pagespeed.ic.pKhVyPBUCB.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/xTeramo-Mai-senza-TE-300x300.jpeg.pagespeed.ic.Nr8xOaQEAN.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/09/xTeramo-Mai-senza-TE-150x150.jpeg.pagespeed.ic.cCnYuRq0KX.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/09/xTeramo-Mai-senza-TE.jpeg.pagespeed.ic.VZxtLdkpo4.jpg 677w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Teramo: sostegno al Club</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/09/pescara-amichevole-a-pineto-contro-la-ternana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-80x80.jpg.pagespeed.ic.0rc2-up3Xy.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-80x80.jpg.pagespeed.ic.0rc2-up3Xy.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/xPescara-Ternana-Amichevole-16set2020-150x150.jpg.pagespeed.ic.EyZpI2T9tw.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pescara: amichevole a Pineto contro la Ternana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/09/matelica-sabato-19-amichevole-con-lascoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/08/Matelica-Preparazione-26-agosto-2020-80x80.jpg.pagespeed.ce.2Vpe2NO20r.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/Matelica-Preparazione-26-agosto-2020-80x80.jpg.pagespeed.ce.2Vpe2NO20r.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/08/Matelica-Preparazione-26-agosto-2020-150x150.jpg.pagespeed.ce.Jec0v1EFJC.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Calcio</span><span class="mvp-cd-date left relative">5 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Matelica: sabato 19, amichevole con l&#8217;Ascoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/80x40xabruzzo.gif.pagespeed.ic.moWA8hchMJ.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt=""/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/80x48x61359369_2298652743531986_4904166719985025024_n.jpg.pagespeed.ic.TvmsYv8DaX.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n.jpg.pagespeed.ic.nAhvKg5nWp.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n-300x180.jpg.pagespeed.ic.LmRkCu1fV_.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n-768x461.jpg.pagespeed.ic.oOPWg9Vsvs.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n-356x220.jpg.pagespeed.ic.Mr4ITbfsDP.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n-696x418.jpg.pagespeed.ic.xb7yp3Ww9b.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n-700x420.jpg.pagespeed.ic.QK0NKxoaT5.jpg 700w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">1 anno ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/10/le-marche-celebrate-dalla-stampa-internazionale-il-times-si-occupa-della-bellezza-rinascimentale-di-urbino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2019/10/80x45xmethode_times_prod_web_bin_2faf3a90-f4cb-11e9-afe0-18e11653b68e.jpg.pagespeed.ic.qw4JmQ2Wht.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/10/xmethode_times_prod_web_bin_2faf3a90-f4cb-11e9-afe0-18e11653b68e.jpg.pagespeed.ic.JGuN8NQYqu.jpg 685w, https://www.ilmartino.it/wp-content/uploads/2019/10/xmethode_times_prod_web_bin_2faf3a90-f4cb-11e9-afe0-18e11653b68e-300x169.jpg.pagespeed.ic.T21k-lYUdl.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">M&#039;Art</span><span class="mvp-cd-date left relative">11 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Le Marche celebrate dalla stampa internazionale: il Times si occupa della bellezza rinascimentale di Urbino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/80x80xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg.pagespeed.ic.Iln6Rwh_nb.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg.pagespeed.ic.vyrIYQdrKj.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--150x150.jpg.pagespeed.ic.6-cSM656Tj.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--300x300.jpg.pagespeed.ic.ITkXTDn-JN.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--768x768.jpg.pagespeed.ic.1U74PU3DXV.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--696x696.jpg.pagespeed.ic.LUXK3aiLnP.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--420x420.jpg.pagespeed.ic.DAJMDjCXWs.jpg 420w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">5 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/04/80x60xhqdefault-5.jpg.pagespeed.ic.EHA3strGuU.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/xhqdefault-5.jpg.pagespeed.ic.w3UV7bfSzb.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2020/04/xhqdefault-5-300x225.jpg.pagespeed.ic.T6ZTCKf9PC.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-80x60.jpg.pagespeed.ce.6uAFbshpFu.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/04/xhqdefault-5-265x198.jpg.pagespeed.ic.rwDmAAEggu.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">5 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Cultura esce, ed entra in casa: accade ad Ascoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/03/covid-19-marche-300-mila-mascherine-arrivate-nella-notte-ceriscioli-notizia-che-attendevamo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/03/80x60xsddefault-5.jpg.pagespeed.ic.O-snTJKQkl.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/xsddefault-5.jpg.pagespeed.ic.ldf8u7lzNf.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2020/03/xsddefault-5-300x225.jpg.pagespeed.ic.qrENd4V02q.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-80x60.jpg.pagespeed.ce.XXRzoX1ynC.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-265x198.jpg.pagespeed.ce.exDb9bjxzE.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2020/03/xsddefault-5-560x420.jpg.pagespeed.ic._htBfQpuUZ.jpg 560w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">6 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19 Marche, 300 mila mascherine arrivate nella notte. Ceriscioli: &#8216;notizia che attendevamo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="5" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.717391304348pt;" aria-label="118 (491 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-2" style="font-size: 13.173913043478pt;" aria-label="alba adriatica (522 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-3" style="font-size: 9.0652173913043pt;" aria-label="Ancona (280 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-4" style="font-size: 15.608695652174pt;" aria-label="arresto (764 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-5" style="font-size: 14.086956521739pt;" aria-label="Ascoli Piceno (602 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/avezzano/" class="tag-cloud-link tag-link-1221 tag-link-position-6" style="font-size: 8.7608695652174pt;" aria-label="avezzano (271 elementi)">avezzano</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 17.434782608696pt;" aria-label="carabinieri (992 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-8" style="font-size: 15pt;" aria-label="chieti (698 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/colonnella/" class="tag-cloud-link tag-link-75 tag-link-position-9" style="font-size: 8pt;" aria-label="colonnella (241 elementi)">colonnella</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-10" style="font-size: 15.152173913043pt;" aria-label="coronavirus (703 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-11" style="font-size: 8.7608695652174pt;" aria-label="Covid19 (271 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-12" style="font-size: 15.304347826087pt;" aria-label="Cronaca (728 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-13" style="font-size: 10.282608695652pt;" aria-label="droga (340 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 12.260869565217pt;" aria-label="furto (461 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-15" style="font-size: 16.521739130435pt;" aria-label="giulianova (860 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-16" style="font-size: 9.3695652173913pt;" aria-label="grottammare (295 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-17" style="font-size: 11.195652173913pt;" aria-label="incendio (391 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-18" style="font-size: 14.239130434783pt;" aria-label="incidente (617 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-19" style="font-size: 10.434782608696pt;" aria-label="incidente stradale (349 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-20" style="font-size: 15.304347826087pt;" aria-label="l&#039;aquila (726 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-21" style="font-size: 16.217391304348pt;" aria-label="L&#039;Aquila (824 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-22" style="font-size: 10.586956521739pt;" aria-label="maltempo (354 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-23" style="font-size: 12.717391304348pt;" aria-label="marche (485 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-24" style="font-size: 22pt;" aria-label="martinsicuro (1.995 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-25" style="font-size: 8.7608695652174pt;" aria-label="montesilvano (268 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/neve/" class="tag-cloud-link tag-link-1801 tag-link-position-26" style="font-size: 8.304347826087pt;" aria-label="neve (249 elementi)">neve</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-27" style="font-size: 14.086956521739pt;" aria-label="News (599 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-28" style="font-size: 9.8260869565217pt;" aria-label="ospedale (314 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-29" style="font-size: 21.086956521739pt;" aria-label="pescara (1.738 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/pineto/" class="tag-cloud-link tag-link-588 tag-link-position-30" style="font-size: 8.4565217391304pt;" aria-label="Pineto (255 elementi)">Pineto</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-31" style="font-size: 12.260869565217pt;" aria-label="polizia (456 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-32" style="font-size: 9.5217391304348pt;" aria-label="Provincia di Teramo (299 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-33" style="font-size: 10.434782608696pt;" aria-label="rapina (344 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-34" style="font-size: 13.326086956522pt;" aria-label="regione Abruzzo (539 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-35" style="font-size: 13.173913043478pt;" aria-label="Regione Marche (528 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-36" style="font-size: 15.760869565217pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-37" style="font-size: 12.108695652174pt;" aria-label="San Benedetto del Tronto (446 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-38" style="font-size: 10.739130434783pt;" aria-label="Serie B (363 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c/" class="tag-cloud-link tag-link-6138 tag-link-position-39" style="font-size: 9.2173913043478pt;" aria-label="serie C (286 elementi)">serie C</a>
<a href="https://www.ilmartino.it/tag/sisma/" class="tag-cloud-link tag-link-1830 tag-link-position-40" style="font-size: 8.9130434782609pt;" aria-label="sisma (274 elementi)">sisma</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 21.847826086957pt;" aria-label="teramo (1.963 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-42" style="font-size: 15.304347826087pt;" aria-label="terremoto (725 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-43" style="font-size: 9.9782608695652pt;" aria-label="Tortoreto (322 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vasto/" class="tag-cloud-link tag-link-609 tag-link-position-44" style="font-size: 8.7608695652174pt;" aria-label="Vasto (269 elementi)">Vasto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 10.282608695652pt;" aria-label="Vigili del fuoco (341 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2020/09/martinsicuro-covid19-due-nuovi-casi-il-messaggio-del-sindaco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="183" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/183x240xVagnoni.jpg.pagespeed.ic.YvbMuRwvU1.jpg" class="mvp-reg-img wp-post-image" alt="covid martinsicuro" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/xVagnoni.jpg.pagespeed.ic.-15ml4dKaG.jpg 404w, https://www.ilmartino.it/wp-content/uploads/2020/04/xVagnoni-229x300.jpg.pagespeed.ic.4pXytt81kC.jpg 229w, https://www.ilmartino.it/wp-content/uploads/2020/04/Vagnoni-320x420.jpg.pagespeed.ce.oq0UsAHQEc.jpg 320w" sizes="(max-width: 183px) 100vw, 183px"/>										<img width="61" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/61x80xVagnoni.jpg.pagespeed.ic.EV9oVIowJI.jpg" class="mvp-mob-img wp-post-image" alt="covid martinsicuro" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/xVagnoni.jpg.pagespeed.ic.-15ml4dKaG.jpg 404w, https://www.ilmartino.it/wp-content/uploads/2020/04/xVagnoni-229x300.jpg.pagespeed.ic.4pXytt81kC.jpg 229w, https://www.ilmartino.it/wp-content/uploads/2020/04/Vagnoni-320x420.jpg.pagespeed.ce.oq0UsAHQEc.jpg 320w" sizes="(max-width: 61px) 100vw, 61px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 giorni ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martinsicuro, Covid19: due nuovi casi. Il messaggio del Sindaco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/09/pescara-giulio-ciccone-positivo-al-covid19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xCiccone-Giulio-LockDown-400x240.jpg.pagespeed.ic.-hrs4RaSo-.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xCiccone-Giulio-LockDown-400x240.jpg.pagespeed.ic.-hrs4RaSo-.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/09/xCiccone-Giulio-LockDown-590x354.jpg.pagespeed.ic.0qAwjaXkCc.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/xCiccone-Giulio-LockDown-80x80.jpg.pagespeed.ic.40v900wnMY.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/xCiccone-Giulio-LockDown-80x80.jpg.pagespeed.ic.40v900wnMY.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/xCiccone-Giulio-LockDown-150x150.jpg.pagespeed.ic.nwYg6JPHRz.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pescara: Giulio Ciccone positivo al Covid19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/09/martinsicuro-covid19-nuovo-caso/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/04/320x240x18142749_10155757582440839_1656857247_n.jpg.pagespeed.ic.hkcBcdHmb1.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n.jpg.pagespeed.ic.52AX_hLyNf.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-300x225.jpg.pagespeed.ic.QosQXcIRoL.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-768x576.jpg.pagespeed.ic.JNLR-OUYIg.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-80x60.jpg.pagespeed.ic.lLNZz89xD-.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-265x198.jpg.pagespeed.ic.wcjpIy9v3I.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-696x522.jpg.pagespeed.ic.KK1k_7fJOU.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-560x420.jpg.pagespeed.ic.ZSkXTAiQem.jpg 560w" sizes="(max-width: 320px) 100vw, 320px"/>										<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2017/04/80x60x18142749_10155757582440839_1656857247_n.jpg.pagespeed.ic.Ee_a3M8dmi.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n.jpg.pagespeed.ic.52AX_hLyNf.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-300x225.jpg.pagespeed.ic.QosQXcIRoL.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-768x576.jpg.pagespeed.ic.JNLR-OUYIg.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-80x60.jpg.pagespeed.ic.lLNZz89xD-.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-265x198.jpg.pagespeed.ic.wcjpIy9v3I.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-696x522.jpg.pagespeed.ic.KK1k_7fJOU.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/04/x18142749_10155757582440839_1656857247_n-560x420.jpg.pagespeed.ic.ZSkXTAiQem.jpg 560w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martinsicuro, CoviD19: nuovo caso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/08/covid19piu-di-800-contagi-in-italia-la-situazione-abruzzese/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/06/x733-400x240.jpg.pagespeed.ic.JcdD8LEug4.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/06/x733-400x240.jpg.pagespeed.ic.JcdD8LEug4.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/06/x733-1000x600.jpg.pagespeed.ic.G-pC1NI1pG.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/06/x733-590x354.jpg.pagespeed.ic.BZaIkU0ikz.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/06/x733-80x80.jpg.pagespeed.ic.WaHUlmJtmT.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/06/x733-80x80.jpg.pagespeed.ic.WaHUlmJtmT.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/06/x733-150x150.jpg.pagespeed.ic.8jiaVM3d0x.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid19: Più di 800 contagi in Italia, la situazione abruzzese</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/08/ascoli-gerbo-positivo-al-covid19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/xAscoli-Gerbo-Alberto-400x240.jpg.pagespeed.ic.YIYSra-9Gz.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/xAscoli-Gerbo-Alberto-400x240.jpg.pagespeed.ic.YIYSra-9Gz.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/xAscoli-Gerbo-Alberto-1000x600.jpg.pagespeed.ic.XYYuaZaRTQ.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/08/xAscoli-Gerbo-Alberto-590x354.jpg.pagespeed.ic.Ej0yS0_TkV.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/08/xAscoli-Gerbo-Alberto-80x80.jpg.pagespeed.ic.BE-FMCP5Qy.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/xAscoli-Gerbo-Alberto-80x80.jpg.pagespeed.ic.BE-FMCP5Qy.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/08/xAscoli-Gerbo-Alberto-150x150.jpg.pagespeed.ic.eVIuhhluXU.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ascoli Calcio</span><span class="mvp-cd-date left relative">2 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ascoli: Gerbo positivo al Covid19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/08/referendum-20-21-settembre-cosa-c-e-da-sapere/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/xpexels-element-digital-1550337-400x240.jpg.pagespeed.ic.fIki_rO4_P.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/xpexels-element-digital-1550337-400x240.jpg.pagespeed.ic.fIki_rO4_P.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/xpexels-element-digital-1550337-1000x600.jpg.pagespeed.ic.UUOsk4IcNH.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/08/xpexels-element-digital-1550337-590x354.jpg.pagespeed.ic.2pHUyFM_pY.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/08/xpexels-element-digital-1550337-80x80.jpg.pagespeed.ic.Jg1sA4EsBR.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/xpexels-element-digital-1550337-80x80.jpg.pagespeed.ic.Jg1sA4EsBR.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/08/xpexels-element-digital-1550337-150x150.jpg.pagespeed.ic.EwzLanFqX1.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Focus</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Referendum 20-21 settembre: cosa c&#8217;è da sapere</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/08/martinsicuro-e-morto-lex-sindaco-abramo-micozzi/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/xabramo-micozzi-400x240.jpg.pagespeed.ic.k7xOaLmO93.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/xabramo-micozzi-400x240.jpg.pagespeed.ic.k7xOaLmO93.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/xabramo-micozzi-1000x600.jpg.pagespeed.ic.ADay04-Gpu.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/08/xabramo-micozzi-590x354.jpg.pagespeed.ic.k4TKVWNehs.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/08/abramo-micozzi-80x80.jpg.pagespeed.ce.D_DErMWv3g.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/abramo-micozzi-80x80.jpg.pagespeed.ce.D_DErMWv3g.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/08/abramo-micozzi-150x150.jpg.pagespeed.ce.sqcbjx9tP8.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martinsicuro: è morto l&#8217;ex Sindaco Abramo Micozzi</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/08/nereto-positivi-al-covid-tre-ragazzi/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/xsindaco-nereto-400x240.jpg.pagespeed.ic.XBMNuvUmDs.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/xsindaco-nereto-400x240.jpg.pagespeed.ic.XBMNuvUmDs.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/xsindaco-nereto-590x354.jpg.pagespeed.ic.IkdV4ONk3A.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/08/xsindaco-nereto-80x80.jpg.pagespeed.ic.QFJtBcYbnZ.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/xsindaco-nereto-80x80.jpg.pagespeed.ic.QFJtBcYbnZ.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/08/xsindaco-nereto-295x300.jpg.pagespeed.ic.Ylw4jgv090.jpg 295w, https://www.ilmartino.it/wp-content/uploads/2020/08/xsindaco-nereto-150x150.jpg.pagespeed.ic.jQmCEwnRzo.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/08/xsindaco-nereto-768x782.jpg.pagespeed.ic.LNYVteUI33.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/08/xsindaco-nereto.jpg.pagespeed.ic.PYQBD3pVNn.jpg 897w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nereto: positivi al Covid tre ragazzi</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/xilmartinob300.png.pagespeed.ic.DGRC4ixGTQ.png" alt="Il Martino" data-rjs="2"/></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-109350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109350"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109351"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore Responsabile: Noris Cretone</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script src="https://www.ilmartino.it/wp-content,_plugins,_theia-sticky-sidebar,_js,_ResizeSensor.js,qver==1.7.0+wp-content,_plugins,_theia-sticky-sidebar,_js,_theia-sticky-sidebar.js,qver==1.7.0+wp-content,_plugins,_theia-sticky-sidebar,_js,_main.js,qver==1.7.0+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_zox-alp,_,_scripts,_jquery.sticky-kit.min.js,qver==5.4.2+wp-content,_plugins,_zox-alp,_,_scripts,_jquery.waypoints.min.js,qver==5.4.2+wp-content,_plugins,_reviewer,_public,_assets,_js,_jquery.nouislider.all.min.js,qver==3.14.2.pagespeed.jc.XPdrgoON9l.js"></script><script>eval(mod_pagespeed_0pNSqsNDk5);</script>
<script>eval(mod_pagespeed_dCtZCY5GJ3);</script>
<script>eval(mod_pagespeed_QiBT5VtJ5y);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_yI9QVVYTiU);</script>
<script>eval(mod_pagespeed_dGdovE6S19);</script>
<script>eval(mod_pagespeed_s26BE2kZ7_);</script>
<script src="https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js,qver==3.14.2+jquery.knob.js,qver==3.14.2+reviewer.public.min.js,qver==3.14.2.pagespeed.jc.Ossa9KQzv5.js"></script><script>eval(mod_pagespeed_pl2CMk51sA);</script>
<script>eval(mod_pagespeed_HmWEkRp0VQ);</script>
<script>eval(mod_pagespeed_2fBmejyz8C);</script>
<script type='text/javascript'>//<![CDATA[
var rwpConstants={"debugVue":""};var reviewerRatingObj={"ajax_nonce":"5001980eed","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};var reviewerJudgeObj={"ajax_nonce":"f8ef899389","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};var reviewerQueryURs={"ajax_nonce":"162cc7e8bd","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
//]]></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js,qver=3.14.2.pagespeed.ce.6JdkcXGl3c.js'></script>
<script type='text/javascript'>//<![CDATA[
var rwpConstants={"debugVue":""};var reviewerQueryAllURs={"ajax_nonce":"5481edc923","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
//]]></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js,qver=3.14.2.pagespeed.ce.iHnKz8axA7.js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-cont-read-but").on("click",function(){$("#mvp-content-body-top").css("max-height","none");$("#mvp-content-body-top").css("overflow","visible");$(".mvp-cont-read-but-wrap").hide();});});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script src="https://www.ilmartino.it/wp-content,_themes,_zox-news,_js,_retina.js,qver==5.4.2+wp-content,_themes,_zox-news,_js,_flexslider.js,qver==5.4.2+wp-content,_themes,_zox-news,_js,_jquery.infinitescroll.min.js,qver==5.4.2+wp-includes,_js,_comment-reply.min.js,qver==5.4.2+wp-includes,_js,_wp-embed.min.js,qver==5.4.2.pagespeed.jc.x_L0Ri4Zvq.js"></script><script>eval(mod_pagespeed_$75ufvW0v7);</script>
<script>eval(mod_pagespeed_KzpZg$HCzB);</script>
<script>eval(mod_pagespeed_QpFCZ2KOtT);</script>
<script>eval(mod_pagespeed_QIzCkALEOC);</script>
<script>eval(mod_pagespeed_$pSkPGv1IM);</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Usiamo i cookie per garantirti la miglio esperienza di navigazione sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>