<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php"/>
<meta property="og:type" content="article"/>
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello-1000x600.jpeg"/>
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello-1000x600.jpeg"/>
	<meta property="og:url" content="https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/"/>
<meta property="og:title" content="Meritocrazia Italia: Comunicato sullo sport"/>
<meta property="og:description" content="L'importanza del mondo dello sport"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/">
<meta name="twitter:title" content="Meritocrazia Italia: Comunicato sullo sport">
<meta name="twitter:description" content="L'importanza del mondo dello sport">
<title>Meritocrazia Italia: Comunicato sullo sport - Il Martino</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Meritocrazia Italia: Comunicato sullo sport - Il Martino"/>
<meta property="og:description" content="L&#039;importanza del mondo dello sport"/>
<meta property="og:url" content="https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/"/>
<meta property="og:site_name" content="Il Martino"/>
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks"/>
<meta property="article:tag" content="meritocrazia italia"/>
<meta property="article:tag" content="sport"/>
<meta property="article:section" content="Abruzzo"/>
<meta property="article:published_time" content="2020-10-22T16:15:49+02:00"/>
<meta property="article:modified_time" content="2020-10-22T16:15:55+02:00"/>
<meta property="og:updated_time" content="2020-10-22T16:15:55+02:00"/>
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello.jpeg"/>
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello.jpeg"/>
<meta property="og:image:width" content="1078"/>
<meta property="og:image:height" content="604"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="L&#039;importanza del mondo dello sport"/>
<meta name="twitter:title" content="Meritocrazia Italia: Comunicato sullo sport - Il Martino"/>
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello.jpeg"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello.jpeg","width":1078,"height":604},{"@type":"WebPage","@id":"https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/#webpage","url":"https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/","inLanguage":"it-IT","name":"Meritocrazia Italia: Comunicato sullo sport - Il Martino","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/#primaryimage"},"datePublished":"2020-10-22T16:15:49+02:00","dateModified":"2020-10-22T16:15:55+02:00"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/#article","isPartOf":{"@id":"https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/5039c87515600af61e4740e09bc84f7f"},"headline":"Meritocrazia Italia: Comunicato sullo sport","datePublished":"2020-10-22T16:15:49+02:00","dateModified":"2020-10-22T16:15:55+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/#primaryimage"},"keywords":"meritocrazia italia,sport","articleSection":"Abruzzo,Marche,Sport","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/5039c87515600af61e4740e09bc84f7f","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/868a9ef19a267d589b6a8ddcb826e400?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.ilmartino.it/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.ilmartino.it/wp-content/plugins/cookie-notice/css/front.min.css,qver=5.4.2.pagespeed.ce._QgbxVAPyv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='theiaPostSlider-css' href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/css/A.font-theme.css,qver=2.3.2.pagespeed.cf.RZ-Yf7-NBn.css' type='text/css' media='all'/>
<style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button,.theiaPostSlider_nav.fontTheme ._button svg{color:#f08100;fill:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button ._2 svg{width:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus,.theiaPostSlider_nav.fontTheme ._button:hover svg,.theiaPostSlider_nav.fontTheme ._button:focus svg{color:#ffa338;fill:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled,.theiaPostSlider_nav.fontTheme ._disabled svg{color:#777!important;fill:#777!important}</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/assets/fonts/A.style.css,qver=2.3.2.pagespeed.cf.BPiW084V49.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/A.photoswipe.css,qver=3.14.2.pagespeed.cf.2ddQ5dK7nG.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.ilmartino.it/wp-includes/css/A.dashicons.min.css,qver=5.4.2.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/>
<link rel='stylesheet' id='reviewer-public-css' href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/A.reviewer-public.css,qver=3.14.2.pagespeed.cf.Z1b7Ddx8uU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.ilmartino.it/wp-content/themes/zox-news/A.style.css,qver=5.4.2.pagespeed.cf.1JqoK5YHe3.css' type='text/css' media='all'/>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<style id='mvp-reset-css' media='all'>html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,embed,figure,figcaption,footer,header,hgroup,menu,nav,output,ruby,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,main,menu,nav,section{display:block}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}table{border-collapse:collapse;border-spacing:0}</style>
<link rel='stylesheet' id='fontawesome-css' href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/A.font-awesome.css,qver=5.4.2.pagespeed.cf.iP-_Mvs4zD.css' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.ilmartino.it/wp-content/themes/zox-news/css/A.media-queries.css,qver=5.4.2.pagespeed.cf.GmmE0QIqa-.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxUrl":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","nonce":"9aad8437ff","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
//]]></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.3.2.pagespeed.ce.aiKfySffY-.js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="https://www.ilmartino.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_theia-post-slider-premium,_dist,_js,_jquery.history.js,qver==1.7.1+wp-content,_plugins,_theia-post-slider-premium,_dist,_js,_async.min.js,qver==14.09.2014+wp-content,_plugins,_theia-post-slider-premium,_dist,_js,_tps.js,qver==2.3.2+wp-content,_plugins,_theia-post-slider-premium,_dist,_js,_main.js,qver==2.3.2+wp-content,_plugins,_theia-post-slider-premium,_dist,_js,_tps-transition-slide.js,qver==2.3.2.pagespeed.jc.wvJcGUwUqu.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_rlWC6mD5qK);</script>
<script>eval(mod_pagespeed_wrkvNlF5j5);</script>
<script>eval(mod_pagespeed_P2e1$ukgK$);</script>
<script>eval(mod_pagespeed_Jz4jdHNizk);</script>
<script>eval(mod_pagespeed_7gRwM8DE3Z);</script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91161501-1'></script>
<script type='text/javascript'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('set','linker',{"domains":["www.ilmartino.it"]});gtag('js',new Date());gtag('set','developer_id.dZTNiMT',true);gtag('config','UA-91161501-1',{"anonymize_ip":true});</script>
<link rel='https://api.w.org/' href='https://www.ilmartino.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://www.ilmartino.it/?p=117648'/>
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F10%2Fmeritocrazia-italia-comunicato-sullo-sport%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2020%2F10%2Fmeritocrazia-italia-comunicato-sullo-sport%2F&#038;format=xml"/>

<link rel="stylesheet" href="https://www.ilmartino.it/wp-content/plugins/count-per-day/A.counter.css.pagespeed.cf.3NwwU3ic-N.css" type="text/css"/>
<meta name="generator" content="Custom Login v3.2.10"/>
<meta name="generator" content="Site Kit by Google 1.17.0"/>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>fbq('init','592812437917494',[],{"agent":"wordpress-5.4.2-1.7.25"});</script><script type='text/javascript'>fbq('track','PageView',[]);</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2333688801851005",enable_page_level_ads:true,tag_partner:"site_kit"});</script>
		<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/xcropped-cubo-microfono-150x150.png.pagespeed.ic.6wWMwIwvq3.png" sizes="32x32"/>
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/xcropped-cubo-microfono-300x300.png.pagespeed.ic.iZFtaXXJA7.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/xcropped-cubo-microfono-300x300.png.pagespeed.ic.iZFtaXXJA7.png"/>
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png"/>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91161501-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-91161501-1');</script>

	
</head>
<body class="post-template-default single single-post postid-117648 single-format-standard cookies-not-set theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/xilmartinob300.png.pagespeed.ic.DGRC4ixGTQ.png" alt="Il Martino" data-rjs="2"/></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-109282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109282"><a href="https://www.ilmartino.it/category/sport/">Sport</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109287"><a href="https://www.ilmartino.it/category/rubriche/economia-e-territorio/">Economia e Territorio</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
	<input type="hidden" id="searchsubmit" value="Search"/>
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="13" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/xilmartinob300.png.pagespeed.ic.DGRC4ixGTQ.png" alt="Il Martino" data-rjs="2"/></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/xilmartinob300.png.pagespeed.ic.DGRC4ixGTQ.png" alt="Il Martino" data-rjs="2"/></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Meritocrazia Italia: Comunicato sullo sport</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109282"><a href="https://www.ilmartino.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109287"><a href="https://www.ilmartino.it/category/rubriche/economia-e-territorio/">Economia e Territorio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Meritocrazia Italia: Comunicato sullo sport</h1>
													<span class="mvp-post-excerpt left"><p>L&#8217;importanza del mondo dello sport</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://secure.gravatar.com/avatar/868a9ef19a267d589b6a8ddcb826e400?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default"/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">6 ore ago</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-22">22 Ottobre 2020</time></span>
										<meta itemprop="dateModified" content="2020-10-22 6:15 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/admin/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1078" height="604" src="https://www.ilmartino.it/wp-content/uploads/2020/10/xfoto-Walter-Mauriello.jpeg.pagespeed.ic.Qv-PSmZUy9.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/xfoto-Walter-Mauriello.jpeg.pagespeed.ic.Qv-PSmZUy9.jpg 1078w, https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello-300x168.jpeg.pagespeed.ce.Ome9f8pMaZ.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello-1024x574.jpeg.pagespeed.ce._EeRwnfIYg.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello-768x430.jpeg.pagespeed.ce.Cgd3SV39X-.jpg 768w" sizes="(max-width: 1078px) 100vw, 1078px"/>																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/&amp;t=Meritocrazia Italia: Comunicato sullo sport', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Meritocrazia Italia: Comunicato sullo sport -&amp;url=https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello-1000x600.jpeg&amp;description=Meritocrazia Italia: Comunicato sullo sport', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Meritocrazia Italia: Comunicato sullo sport&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/&amp;t=Meritocrazia Italia: Comunicato sullo sport', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Meritocrazia Italia: Comunicato sullo sport -&amp;url=https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/10/foto-Walter-Mauriello-1000x600.jpeg&amp;description=Meritocrazia Italia: Comunicato sullo sport', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Meritocrazia Italia: Comunicato sullo sport https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Meritocrazia Italia: Comunicato sullo sport&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2020/10/meritocrazia-italia-comunicato-sullo-sport/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_117648" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Riceviamo e volentieri pubblichiamo.</p>



<p>L’attività sportiva dilettantistica è da tempo fuori dall’agenda politica e oggi sembra in coda a ogni ordine di priorità.</p>



<p>A dispetto delle ragionevoli accortezze adottate a supporto di altri settori del comparto (primo tra tutti lo sport professionistico), nessuna previsione è contenuta nell’ultimo provvedimento per palestre e associazioni sportive dilettantistiche, che, sopravvissute a fatica al <em>lockdown</em> dei mesi scorsi, tornano in sofferenza. Non è dubbio che, oggi, una ulteriore stretta comprometterebbe oltre misura anche la posizione di molti operatori (tecnici, dirigenti ed atleti) del settore.</p>



<p>Per vero, la scarsa attenzione da sempre riservata alle indiscusse utilità in termini di ammortizzazione del disagio sociale e miglioramento dello stato psico-fisico lascia avvertire la necessità di interventi sistematici fin da tempi non sospetti, da prima dell’evento pandemico.</p>



<p>Nella convinzione che garantire continuità anche a queste attività non sia impossibile, Meritocrazia propone di adottare accorgimenti che consentano a palestre e associazioni dilettantistiche di operare in assoluta sicurezza e nel rispetto delle norme emergenziali.</p>



<p>In particolare, auspica che siano resi concreti i seguenti interventi:</p>



<ul><li>estensione dell’orario di apertura di palestre e centri sportivi, con attenzione per il rispetto dei protocolli di sicurezza, compresi obbligo di prenotazione d’accesso per fasce orarie e limitazioni di capienza;</li><li>estensione delle misure a sostegno dell’imprenditorialità anche alle asd;</li><li>apertura di linee di credito e previsione di crediti di imposta per associazioni, imprese sociali e società sportive;</li><li>reintroduzione dei bonus, allargando a tutti i tesserati le disposizioni arrivate “a macchia di leopardo” da marzo a giugno;</li><li>esenzione dalla tassa di Registro per le asd di nuova costituzione al fine della iscrizione al Registro ASD CONI;</li></ul>



<p>costituzione in favore delle ASD/SSD di un Fondo di Garanzia per consentire il finanziamento dell’attività di riapertura e disporre di liquidità a breve temine per i servizi indispensabili.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_117648&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2020\/10\/meritocrazia-italia-comunicato-sullo-sport\/&quot;,&quot;postId&quot;:117648,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Articoli correlati:</span><span itemprop="keywords"><a href="https://www.ilmartino.it/tag/meritocrazia-italia/" rel="tag">meritocrazia italia</a><a href="https://www.ilmartino.it/tag/sport-2/" rel="tag">sport</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ilmartino.it/2020/10/covid19-marche-salgono-i-ricoveri-i-dati-del-22-ottobre/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Successivo</span>
																						<p>CoViD19, Marche: salgono i ricoveri. I dati del 22 ottobre</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2020/10/306-casi-in-abruzzo-e-100-nel-teramano/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>306 casi in Abruzzo e 100 nel Teramano</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/xilmartinob300.png.pagespeed.ic.DGRC4ixGTQ.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="11" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Potrebbe interessarti</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilmartino.it/2020/10/emergenza-covid-19-meritocrazia-italia-su-tamponi-gratis/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="339" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/10/339x240xMeritocrazia_Logo_page-0001.jpg.pagespeed.ic.FARnypIFw3.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001.jpg.pagespeed.ic.Z0FGY-LcBV.jpg 1500w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-300x213.jpg.pagespeed.ic.jhRs8nN_pz.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-768x544.jpg.pagespeed.ic._TzWtzVmgQ.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-1024x726.jpg.pagespeed.ic.5zasgRPGta.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-100x70.jpg.pagespeed.ic.Aq53tLuPUu.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-696x493.jpg.pagespeed.ic.oY1u1QaPhO.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-1068x757.jpg.pagespeed.ic.WSFk6v7_ku.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-593x420.jpg.pagespeed.ic.b8xNXE__cY.jpg 593w" sizes="(max-width: 339px) 100vw, 339px"/>									<img width="80" height="57" src="https://www.ilmartino.it/wp-content/uploads/2019/10/80x57xMeritocrazia_Logo_page-0001.jpg.pagespeed.ic.BC_qLdvEs6.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001.jpg.pagespeed.ic.Z0FGY-LcBV.jpg 1500w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-300x213.jpg.pagespeed.ic.jhRs8nN_pz.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-768x544.jpg.pagespeed.ic._TzWtzVmgQ.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-1024x726.jpg.pagespeed.ic.5zasgRPGta.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-100x70.jpg.pagespeed.ic.Aq53tLuPUu.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-324x235.jpg.pagespeed.ic.a5RPY5bNYM.jpg 324w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-696x493.jpg.pagespeed.ic.oY1u1QaPhO.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-1068x757.jpg.pagespeed.ic.WSFk6v7_ku.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/10/xMeritocrazia_Logo_page-0001-593x420.jpg.pagespeed.ic.b8xNXE__cY.jpg 593w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Emergenza Covid-19: Meritocrazia Italia su tamponi gratis</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/10/meritocrazia-italia-chiusura-programmata-scuole-opzione-da-non-sottovalutare/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/10/xmeritocrazia-italia-logo-400x240.jpeg.pagespeed.ic.g_FJtfoGHV.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/xmeritocrazia-italia-logo-400x240.jpeg.pagespeed.ic.g_FJtfoGHV.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/10/xmeritocrazia-italia-logo-1000x600.jpeg.pagespeed.ic.a9tU5CVTfI.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/10/xmeritocrazia-italia-logo-590x354.jpeg.pagespeed.ic.uT3r2SNR9Z.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/10/meritocrazia-italia-logo-80x80.jpeg.pagespeed.ce.G48QIPrbLS.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/meritocrazia-italia-logo-80x80.jpeg.pagespeed.ce.G48QIPrbLS.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/10/xmeritocrazia-italia-logo-300x296.jpeg.pagespeed.ic.ycrBjT906O.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/10/xmeritocrazia-italia-logo-1024x1010.jpeg.pagespeed.ic.raJ4hxBZBU.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/10/meritocrazia-italia-logo-150x150.jpeg.pagespeed.ce.6ym9Y9G1aG.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/10/xmeritocrazia-italia-logo-768x757.jpeg.pagespeed.ic.xe0zePFnZt.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/10/xmeritocrazia-italia-logo.jpeg.pagespeed.ic.fxedkqHJ7K.jpg 1242w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Meritocrazia Italia: chiusura programmata scuole opzione da non sottovalutare</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/08/svolta-della-regione-abruzzo-si-agli-sport-di-contatto/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="347" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/07/347x240xcampo-di-calcio.jpg.pagespeed.ic._i8qhZhGqa.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio.jpg.pagespeed.ic.h8z0gBvASs.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-300x207.jpg.pagespeed.ic.1N0A3Ze_xH.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-768x531.jpg.pagespeed.ic.nT1ekZadjl.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-1024x707.jpg.pagespeed.ic.1bSdDFRcv-.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-100x70.jpg.pagespeed.ic.DGHkV7zAr1.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-218x150.jpg.pagespeed.ic.TJPlCWaZEn.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-696x481.jpg.pagespeed.ic.cSFAd2iCWn.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-1068x738.jpg.pagespeed.ic.jcklEJ13gU.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-608x420.jpg.pagespeed.ic.4L5yJ6IRsc.jpg 608w" sizes="(max-width: 347px) 100vw, 347px"/>									<img width="80" height="55" src="https://www.ilmartino.it/wp-content/uploads/2017/07/80x55xcampo-di-calcio.jpg.pagespeed.ic.q3w4exalH0.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio.jpg.pagespeed.ic.h8z0gBvASs.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-300x207.jpg.pagespeed.ic.1N0A3Ze_xH.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-768x531.jpg.pagespeed.ic.nT1ekZadjl.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-1024x707.jpg.pagespeed.ic.1bSdDFRcv-.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-100x70.jpg.pagespeed.ic.DGHkV7zAr1.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-218x150.jpg.pagespeed.ic.TJPlCWaZEn.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-696x481.jpg.pagespeed.ic.cSFAd2iCWn.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-1068x738.jpg.pagespeed.ic.jcklEJ13gU.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/07/xcampo-di-calcio-608x420.jpg.pagespeed.ic.4L5yJ6IRsc.jpg 608w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Svolta della Regione Abruzzo: &#8220;si&#8221; agli sport di contatto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/07/sport-incremento-fondi-regionali-per-il-mondo-dello-sport/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/05/xpalestra-400x240.jpg.pagespeed.ic.Bp9zfi0zhf.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/xpalestra-400x240.jpg.pagespeed.ic.Bp9zfi0zhf.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/05/xpalestra-1000x600.jpg.pagespeed.ic.MYIQgcgMJx.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/05/xpalestra-590x354.jpg.pagespeed.ic.KpBlETHSCN.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/05/xpalestra-80x80.jpg.pagespeed.ic.kLJ6yqwJck.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/xpalestra-80x80.jpg.pagespeed.ic.kLJ6yqwJck.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/05/xpalestra-150x150.jpg.pagespeed.ic.QboZAcIDmT.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Sport, incremento fondi regionali per il mondo dello sport</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/07/riforma-dello-sport-spadafora-illustra-la-bozza-del-testo-unico/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/05/xspadafora-400x240.jpg.pagespeed.ic.WUgK0lyMcO.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/xspadafora-400x240.jpg.pagespeed.ic.WUgK0lyMcO.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/05/xspadafora-590x354.jpg.pagespeed.ic.COncp-gVYG.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/05/xspadafora-80x80.jpg.pagespeed.ic.4trlZThep9.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/xspadafora-80x80.jpg.pagespeed.ic.4trlZThep9.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/05/xspadafora-150x150.jpg.pagespeed.ic.YwNe4oDTe5.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Riforma dello Sport, Spadafora illustra la bozza del Testo Unico</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/07/ciclismo-i-percorsi-ufficiali-di-strade-bianche/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/07/xciclsimo-400x240.jpg.pagespeed.ic.YdJnjKXQt8.jpg" class="mvp-reg-img wp-post-image" alt=""/>									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/07/ciclsimo-80x80.jpg.pagespeed.ce.asKliBacFL.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/ciclsimo-80x80.jpg.pagespeed.ce.asKliBacFL.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/07/ciclsimo-150x150.jpg.pagespeed.ce.tZxA21HERv.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ciclismo, i percorsi ufficiali di Strade Bianche</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Abruzzo, lockdown: Marsilio non esclude nulla</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://www.ilmartino.it/wp-content/uploads/2015/12/46x46xgg-150x150.jpg.pagespeed.ic.96mepqMAUK.jpg" width="46" height="46" alt="Luigi Tommolini" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo"/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">5 ore ago</span> <p>il</p> <span class="mvp-post-date">22 Ottobre 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/luigi-tommolini/" title="Articoli scritti da Luigi Tommolini" rel="author">Luigi Tommolini</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="971" height="675" src="https://www.ilmartino.it/wp-content/uploads/2020/10/xMarsilio-Marco-governatore-Abruzzo.jpg.pagespeed.ic.qGv-1ghNvo.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/xMarsilio-Marco-governatore-Abruzzo.jpg.pagespeed.ic.qGv-1ghNvo.jpg 971w, https://www.ilmartino.it/wp-content/uploads/2020/10/xMarsilio-Marco-governatore-Abruzzo-300x209.jpg.pagespeed.ic.YQMBME7uf6.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/10/xMarsilio-Marco-governatore-Abruzzo-768x534.jpg.pagespeed.ic.oTc_BThKl6.jpg 768w" sizes="(max-width: 971px) 100vw, 971px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_117656" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>“Non escludo nulla, ma dipende da quello che può accadere nel prossimo futuro.</p>
<p>Ad oggi ci sono previsioni che non possono essere fatte neanche con la palla di vetro”.</p>
<p>“Ora si lavora a seconda delle cose giorno per giorno, per il resto si vedrà, sono ipotesi abbastanza scontate e prevedibili”.</p>
<p>Queste le parole del presidente della Regione Abruzzo Marco Marsilio sull’ipotesi di chiusure o coprifuochi in Regione a causa della pandemia.</p>
<hr/>
<p><em>Per info su <strong>Il Martino</strong>: <a href="https://www.ilmartino.it/">https://ilmartino.it/</a> e la pagina <strong>Facebook</strong>:  <a href="https://www.facebook.com/ilMartino.it/">https://www.https://www.facebook.com/ilMartino.it/</a></em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_117656&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2020\/10\/abruzzo-lockdown-marsilio-non-esclude-nulla\/&quot;,&quot;postId&quot;:117656,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2020/10/abruzzo-lockdown-marsilio-non-esclude-nulla/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">306 casi in Abruzzo e 100 nel Teramano</h1>
																									<span class="mvp-post-excerpt left"><p>Lo comunica la Regione</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://secure.gravatar.com/avatar/67c6c0b3c8891cc140cf566138b98a1a?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default"/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">7 ore ago</span> <p>il</p> <span class="mvp-post-date">22 Ottobre 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/gigi-santini/" title="Articoli scritti da Gigi Santini" rel="author">Gigi Santini</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="660" height="368" src="https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg.pagespeed.ce.S4_at5uPR3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/coronavirus-3272934.660x368.jpg.pagespeed.ce.S4_at5uPR3.jpg 660w, https://www.ilmartino.it/wp-content/uploads/2020/02/xcoronavirus-3272934.660x368-300x167.jpg.pagespeed.ic.cNWYlzXcc6.jpg 300w" sizes="(max-width: 660px) 100vw, 660px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_117645" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Sono complessivamente 7091 i casi positivi al Covid 19 registrati in Abruzzo dall’inizio dell’emergenza.</p>



<p>Rispetto a ieri si registrano<strong>&nbsp;306&nbsp;nuovi&nbsp;casi&nbsp;</strong>(di età compresa tra 7 mesi e 94 anni). &nbsp;<strong>Dei nuovi casi,&nbsp;145 sono riferiti a tracciamenti di focolai già noti.</strong></p>



<p>I positivi con età inferiore ai 19 anni sono 43, di cui 12 in provincia dell’Aquila, 3 in provincia di Pescara, 6 in provincia di Chieti e 19 in provincia di Teramo.</p>



<p><strong>*(il totale risulta inferiore di una unità, in quanto è stato sottratto un caso comunicato nei giorni scorsi e risultato duplicato)</strong></p>



<p>Il bilancio dei pazienti<strong>&nbsp;deceduti</strong>&nbsp;registra&nbsp;<strong>1&nbsp;</strong>nuovo caso e sale a&nbsp;<strong>501&nbsp;(si tratta di una 75enne di Pescara)</strong>.</p>



<p>Nel numero dei casi positivi sono compresi anche&nbsp;<strong>3214&nbsp;dimessi/guariti&nbsp;</strong>(<strong>+19</strong>&nbsp;rispetto a ieri).</p>



<p><strong>Gli attualmente positivi in Abruzzo&nbsp;</strong>(calcolati sottraendo al totale dei positivi, il numero dei dimessi/guariti e dei deceduti)&nbsp;<strong>sono&nbsp;3376&nbsp;</strong>(<strong>+285&nbsp;</strong>rispetto a ieri)<strong>.</strong></p>



<p>Dall’inizio dell’emergenza Coronavirus,&nbsp;<strong>sono stati eseguiti complessivamente&nbsp;256324&nbsp;test (+3149&nbsp;rispetto a ieri).</strong></p>



<p><strong>208&nbsp;pazienti&nbsp;</strong>(<strong>-4&nbsp;</strong>rispetto a ieri<strong>)</strong>&nbsp;sono ricoverati in ospedale in terapia non intensiva;&nbsp;<strong>16&nbsp;(+2&nbsp;</strong>rispetto a ieri<strong>)</strong>&nbsp;in terapia intensiva, mentre gli altri&nbsp;<strong>3152&nbsp;(+287&nbsp;</strong>rispetto a ieri<strong>)</strong>&nbsp;sono in isolamento domiciliare con sorveglianza attiva da parte delle Asl.</p>



<p><strong>Del totale dei casi positivi,&nbsp;1663&nbsp;sono residenti o domiciliati in provincia dell’Aquila (+127&nbsp;rispetto a ieri),&nbsp;1469&nbsp;in provincia di Chieti (+45), 2321&nbsp;in provincia di Pescara (+36), 1526&nbsp;in provincia di Teramo (+100),&nbsp;53&nbsp;fuori regione (+1) e&nbsp;59&nbsp;(-4) per i quali sono in corso verifiche sulla provenienza.</strong></p>



<p>Lo comunica l’Assessorato regionale alla Sanità.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_117645&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2020\/10\/306-casi-in-abruzzo-e-100-nel-teramano\/&quot;,&quot;postId&quot;:117645,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2020/10/306-casi-in-abruzzo-e-100-nel-teramano/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/"><span class="mvp-post-cat left">Pescara</span></a></h3>
												<h1 class="mvp-post-title left">Pescara: 600 persone in quarantena, chiude la scuola media &#8220;Rossetti&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://www.ilmartino.it/wp-content/uploads/2020/06/46x46x105594850_3049261711966735_7630445294911809559_n-80x80.jpg.pagespeed.ic.hi3HufNlRW.jpg" width="46" height="46" alt="Maria Giulia Mecozzi" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo"/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">9 ore ago</span> <p>il</p> <span class="mvp-post-date">22 Ottobre 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/maria-giulia-mecozzi/" title="Articoli scritti da Maria Giulia Mecozzi" rel="author">Maria Giulia Mecozzi</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="1024" src="https://www.ilmartino.it/wp-content/uploads/2016/10/xscuola-chiusa.gif.pagespeed.ic.WJUPX_WZPo.jpg" class="attachment- size- wp-post-image" alt=""/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_117639" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PESCARA &#8211; Un insegnante e nove studenti positivi al Covid-19. E&#8217; questo il bilancio che ha portato alla chiusura per 14 giorni della Scuola media &#8220;Rossetti&#8221;, in via Raffaello. I tamponi sono ancora in corso e dunque, non si esclude che i casi di positività potrebbero salire. L&#8217;Istituto conta 28 classi e attualmente 600 persone sarebbero in isolamento fiduciario. Oltre alla chiusura dell&#8217;Istituto, la Asl ha predisposto l&#8217;indagine epidemiologica e probabilmente 540 persone tra studenti, insegnanti e personale tecnico-amministrativo, dovranno sottoporsi al tampone.  </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_117639&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2020\/10\/pescara-600-persone-in-quarantena-chiude-la-scuola-media-rossetti\/&quot;,&quot;postId&quot;:117639,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2020/10/pescara-600-persone-in-quarantena-chiude-la-scuola-media-rossetti/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="17" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/10/matelica-la-dg-voltiamo-pagina-e-pensiamo-allarezzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/10/xNocelli-Roberta-dopo-Mantova-80x80.jpeg.pagespeed.ic.Y66dWvXKeh.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/xNocelli-Roberta-dopo-Mantova-80x80.jpeg.pagespeed.ic.Y66dWvXKeh.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/10/xNocelli-Roberta-dopo-Mantova-150x150.jpeg.pagespeed.ic.VvcdTJo5QA.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Macerata</span><span class="mvp-cd-date left relative">4 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Matelica, la DG: &#8220;voltiamo pagina e pensiamo all&#8217;Arezzo&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/10/covid19-marche-acquaroli-pronto-ad-annunciare-nuove-limitazioni/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/10/Acquaroli-Francesco-governatore-Marche-80x80.jpg.pagespeed.ce.JA4RjRaL7w.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/Acquaroli-Francesco-governatore-Marche-80x80.jpg.pagespeed.ce.JA4RjRaL7w.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/10/Acquaroli-Francesco-governatore-Marche-150x150.jpg.pagespeed.ce.yo_aWVQ1d9.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Marche</span><span class="mvp-cd-date left relative">5 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CoViD19, Marche: Acquaroli pronto ad annunciare nuove limitazioni</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/10/abruzzo-lockdown-marsilio-non-esclude-nulla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/10/Marsilio-Marco-governatore-Abruzzo-80x80.jpg.pagespeed.ce.E6tAZj8zt5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/Marsilio-Marco-governatore-Abruzzo-80x80.jpg.pagespeed.ce.E6tAZj8zt5.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/10/Marsilio-Marco-governatore-Abruzzo-150x150.jpg.pagespeed.ce.TICQWzzWt-.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo, lockdown: Marsilio non esclude nulla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/80x40xabruzzo.gif.pagespeed.ic.moWA8hchMJ.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt=""/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/80x48x61359369_2298652743531986_4904166719985025024_n.jpg.pagespeed.ic.TvmsYv8DaX.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n.jpg.pagespeed.ic.nAhvKg5nWp.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n-300x180.jpg.pagespeed.ic.LmRkCu1fV_.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n-768x461.jpg.pagespeed.ic.oOPWg9Vsvs.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n-356x220.jpg.pagespeed.ic.Mr4ITbfsDP.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n-696x418.jpg.pagespeed.ic.xb7yp3Ww9b.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/x61359369_2298652743531986_4904166719985025024_n-700x420.jpg.pagespeed.ic.QK0NKxoaT5.jpg 700w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">1 anno ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/10/le-marche-celebrate-dalla-stampa-internazionale-il-times-si-occupa-della-bellezza-rinascimentale-di-urbino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2019/10/80x45xmethode_times_prod_web_bin_2faf3a90-f4cb-11e9-afe0-18e11653b68e.jpg.pagespeed.ic.qw4JmQ2Wht.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/10/xmethode_times_prod_web_bin_2faf3a90-f4cb-11e9-afe0-18e11653b68e.jpg.pagespeed.ic.JGuN8NQYqu.jpg 685w, https://www.ilmartino.it/wp-content/uploads/2019/10/xmethode_times_prod_web_bin_2faf3a90-f4cb-11e9-afe0-18e11653b68e-300x169.jpg.pagespeed.ic.T21k-lYUdl.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">M&#039;Art</span><span class="mvp-cd-date left relative">12 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Le Marche celebrate dalla stampa internazionale: il Times si occupa della bellezza rinascimentale di Urbino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/80x80xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg.pagespeed.ic.Iln6Rwh_nb.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg.pagespeed.ic.vyrIYQdrKj.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--150x150.jpg.pagespeed.ic.6-cSM656Tj.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--300x300.jpg.pagespeed.ic.ITkXTDn-JN.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--768x768.jpg.pagespeed.ic.1U74PU3DXV.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--696x696.jpg.pagespeed.ic.LUXK3aiLnP.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/xSan-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--420x420.jpg.pagespeed.ic.DAJMDjCXWs.jpg 420w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">6 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/04/80x60xhqdefault-5.jpg.pagespeed.ic.EHA3strGuU.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/xhqdefault-5.jpg.pagespeed.ic.w3UV7bfSzb.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2020/04/xhqdefault-5-300x225.jpg.pagespeed.ic.T6ZTCKf9PC.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-80x60.jpg.pagespeed.ce.6uAFbshpFu.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/04/xhqdefault-5-265x198.jpg.pagespeed.ic.rwDmAAEggu.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">6 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Cultura esce, ed entra in casa: accade ad Ascoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/03/covid-19-marche-300-mila-mascherine-arrivate-nella-notte-ceriscioli-notizia-che-attendevamo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/03/80x60xsddefault-5.jpg.pagespeed.ic.O-snTJKQkl.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/xsddefault-5.jpg.pagespeed.ic.ldf8u7lzNf.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2020/03/xsddefault-5-300x225.jpg.pagespeed.ic.qrENd4V02q.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-80x60.jpg.pagespeed.ce.XXRzoX1ynC.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-265x198.jpg.pagespeed.ce.exDb9bjxzE.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2020/03/xsddefault-5-560x420.jpg.pagespeed.ic._htBfQpuUZ.jpg 560w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">7 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19 Marche, 300 mila mascherine arrivate nella notte. Ceriscioli: &#8216;notizia che attendevamo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="17" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.717391304348pt;" aria-label="118 (499 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-2" style="font-size: 13.173913043478pt;" aria-label="alba adriatica (533 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-3" style="font-size: 8.9130434782609pt;" aria-label="Ancona (281 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-4" style="font-size: 15.608695652174pt;" aria-label="arresto (770 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-5" style="font-size: 13.934782608696pt;" aria-label="Ascoli Piceno (605 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/avezzano/" class="tag-cloud-link tag-link-1221 tag-link-position-6" style="font-size: 8.7608695652174pt;" aria-label="avezzano (273 elementi)">avezzano</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 17.282608695652pt;" aria-label="carabinieri (1.007 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-8" style="font-size: 15pt;" aria-label="chieti (699 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/colonnella/" class="tag-cloud-link tag-link-75 tag-link-position-9" style="font-size: 8pt;" aria-label="colonnella (246 elementi)">colonnella</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-10" style="font-size: 15.608695652174pt;" aria-label="coronavirus (775 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-11" style="font-size: 9.9782608695652pt;" aria-label="Covid19 (332 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-12" style="font-size: 15.152173913043pt;" aria-label="Cronaca (729 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-13" style="font-size: 10.282608695652pt;" aria-label="droga (345 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 12.260869565217pt;" aria-label="furto (463 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-15" style="font-size: 16.369565217391pt;" aria-label="giulianova (868 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-16" style="font-size: 9.3695652173913pt;" aria-label="grottammare (303 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-17" style="font-size: 11.195652173913pt;" aria-label="incendio (397 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-18" style="font-size: 14.239130434783pt;" aria-label="incidente (623 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-19" style="font-size: 10.434782608696pt;" aria-label="incidente stradale (351 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-20" style="font-size: 15.152173913043pt;" aria-label="l&#039;aquila (729 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-21" style="font-size: 16.065217391304pt;" aria-label="L&#039;Aquila (824 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-22" style="font-size: 10.434782608696pt;" aria-label="maltempo (354 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-23" style="font-size: 12.565217391304pt;" aria-label="marche (490 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-24" style="font-size: 22pt;" aria-label="martinsicuro (2.024 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-25" style="font-size: 8.7608695652174pt;" aria-label="montesilvano (273 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/neve/" class="tag-cloud-link tag-link-1801 tag-link-position-26" style="font-size: 8.1521739130435pt;" aria-label="neve (249 elementi)">neve</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-27" style="font-size: 15.45652173913pt;" aria-label="News (755 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-28" style="font-size: 9.6739130434783pt;" aria-label="ospedale (314 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-29" style="font-size: 20.934782608696pt;" aria-label="pescara (1.751 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/pineto/" class="tag-cloud-link tag-link-588 tag-link-position-30" style="font-size: 8.304347826087pt;" aria-label="Pineto (256 elementi)">Pineto</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-31" style="font-size: 12.108695652174pt;" aria-label="polizia (460 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-32" style="font-size: 9.3695652173913pt;" aria-label="Provincia di Teramo (301 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-33" style="font-size: 10.434782608696pt;" aria-label="rapina (351 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-34" style="font-size: 13.478260869565pt;" aria-label="regione Abruzzo (559 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-35" style="font-size: 13.478260869565pt;" aria-label="Regione Marche (564 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-36" style="font-size: 15.608695652174pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-37" style="font-size: 12.108695652174pt;" aria-label="San Benedetto del Tronto (458 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-38" style="font-size: 10.586956521739pt;" aria-label="Serie B (364 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c/" class="tag-cloud-link tag-link-6138 tag-link-position-39" style="font-size: 9.0652173913043pt;" aria-label="serie C (286 elementi)">serie C</a>
<a href="https://www.ilmartino.it/tag/sisma/" class="tag-cloud-link tag-link-1830 tag-link-position-40" style="font-size: 8.7608695652174pt;" aria-label="sisma (274 elementi)">sisma</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 21.847826086957pt;" aria-label="teramo (1.977 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-42" style="font-size: 15.152173913043pt;" aria-label="terremoto (727 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-43" style="font-size: 9.8260869565217pt;" aria-label="Tortoreto (324 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vasto/" class="tag-cloud-link tag-link-609 tag-link-position-44" style="font-size: 8.6086956521739pt;" aria-label="Vasto (270 elementi)">Vasto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 10.434782608696pt;" aria-label="Vigili del fuoco (351 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2020/10/martinsicuro-covid19-un-nuovo-caso-positivo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/05/xmunicipio-martinsicuro-buoni-spesa-Il-Martino-400x240.jpg.pagespeed.ic.nFpqV2HOZn.jpg" class="mvp-reg-img wp-post-image" alt="municipio martinsicuro - polemiche sui buoni spesa - Il Martino" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/xmunicipio-martinsicuro-buoni-spesa-Il-Martino-400x240.jpg.pagespeed.ic.nFpqV2HOZn.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/05/xmunicipio-martinsicuro-buoni-spesa-Il-Martino-1000x600.jpg.pagespeed.ic.ffaE23HqG0.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/05/xmunicipio-martinsicuro-buoni-spesa-Il-Martino-590x354.jpg.pagespeed.ic.HEltjIqvRp.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/05/xmunicipio-martinsicuro-buoni-spesa-Il-Martino-80x80.jpg.pagespeed.ic.klwb2L4c7V.jpg" class="mvp-mob-img wp-post-image" alt="municipio martinsicuro - polemiche sui buoni spesa - Il Martino" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/xmunicipio-martinsicuro-buoni-spesa-Il-Martino-80x80.jpg.pagespeed.ic.klwb2L4c7V.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/05/xmunicipio-martinsicuro-buoni-spesa-Il-Martino-150x150.jpg.pagespeed.ic.0amNo8ykIn.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martinsicuro, Covid19: un nuovo caso positivo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/09/oggi-29-settembre-14-nuovi-casi-in-abruzzo-di-covid19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/07/xcoronavirus-3992933-1-400x240.jpg.pagespeed.ic.EcUyGIgf68.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/xcoronavirus-3992933-1-400x240.jpg.pagespeed.ic.EcUyGIgf68.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/07/xcoronavirus-3992933-1-1000x600.jpg.pagespeed.ic.eeD5OpgkmK.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/07/xcoronavirus-3992933-1-590x354.jpg.pagespeed.ic.hHklHzdjfT.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/07/xcoronavirus-3992933-1-80x80.jpg.pagespeed.ic.puSpNYRJUp.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/xcoronavirus-3992933-1-80x80.jpg.pagespeed.ic.puSpNYRJUp.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/07/xcoronavirus-3992933-1-150x150.jpg.pagespeed.ic.GQ6kNa6YGG.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Oggi 29 settembre, 14 nuovi casi in Abruzzo di Covid19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/10/martinsicuro-nuovo-positivo-al-covid19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/07/320x240xcav.jpg.pagespeed.ic.24_24A8hTm.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/07/xcav.jpg.pagespeed.ic.liXMiOxjfb.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2019/07/xcav-300x225.jpg.pagespeed.ic.kKvurzXjJH.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/07/xcav-80x60.jpg.pagespeed.ic.TTKw_iDyfI.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2019/07/xcav-265x198.jpg.pagespeed.ic.HcXcq_6i_v.jpg 265w" sizes="(max-width: 320px) 100vw, 320px"/>										<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2019/07/80x60xcav.jpg.pagespeed.ic.7zZS4QUyYA.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/07/xcav.jpg.pagespeed.ic.liXMiOxjfb.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2019/07/xcav-300x225.jpg.pagespeed.ic.kKvurzXjJH.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/07/xcav-80x60.jpg.pagespeed.ic.TTKw_iDyfI.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2019/07/xcav-265x198.jpg.pagespeed.ic.HcXcq_6i_v.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martinsicuro: nuovo positivo al Covid19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/10/colonnella-chiusura-di-tutte-le-scuole/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="343" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/03/343x240xScuole-chiuse-Coronavirus-Covid-19-Il-Martino-ilmartino.it-.jpg.pagespeed.ic.9I1nk-q680.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/xScuole-chiuse-Coronavirus-Covid-19-Il-Martino-ilmartino.it-.jpg.pagespeed.ic.hRPRWlsJpG.jpg 650w, https://www.ilmartino.it/wp-content/uploads/2020/03/xScuole-chiuse-Coronavirus-Covid-19-Il-Martino-ilmartino.it--300x210.jpg.pagespeed.ic.VnINXNwtRi.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/xScuole-chiuse-Coronavirus-Covid-19-Il-Martino-ilmartino.it--100x70.jpg.pagespeed.ic.kQ5t4prKzr.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2020/03/xScuole-chiuse-Coronavirus-Covid-19-Il-Martino-ilmartino.it--600x420.jpg.pagespeed.ic.OQgEP-PcDW.jpg 600w" sizes="(max-width: 343px) 100vw, 343px"/>										<img width="80" height="56" src="https://www.ilmartino.it/wp-content/uploads/2020/03/80x56xScuole-chiuse-Coronavirus-Covid-19-Il-Martino-ilmartino.it-.jpg.pagespeed.ic.f9ktK6GXeD.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/xScuole-chiuse-Coronavirus-Covid-19-Il-Martino-ilmartino.it-.jpg.pagespeed.ic.hRPRWlsJpG.jpg 650w, https://www.ilmartino.it/wp-content/uploads/2020/03/xScuole-chiuse-Coronavirus-Covid-19-Il-Martino-ilmartino.it--300x210.jpg.pagespeed.ic.VnINXNwtRi.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/xScuole-chiuse-Coronavirus-Covid-19-Il-Martino-ilmartino.it--100x70.jpg.pagespeed.ic.kQ5t4prKzr.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2020/03/xScuole-chiuse-Coronavirus-Covid-19-Il-Martino-ilmartino.it--218x150.jpg.pagespeed.ic.WL6EsLuykE.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2020/03/xScuole-chiuse-Coronavirus-Covid-19-Il-Martino-ilmartino.it--600x420.jpg.pagespeed.ic.OQgEP-PcDW.jpg 600w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Colonnella: chiusura di tutte le scuole</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/10/bollettino-delle-marche-per-il-covid19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="240" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/240x240xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn.jpg.pagespeed.ic.OK1qwjyvXb.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn.jpg.pagespeed.ic.sWhn-fzV8c.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-150x150.jpg.pagespeed.ic.IZHoiBfE3p.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-300x300.jpg.pagespeed.ic.cgE9V3PsdO.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-768x768.jpg.pagespeed.ic.pJmK4BiCMY.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-696x696.jpg.pagespeed.ic.9PEpAv_UF7.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-420x420.jpg.pagespeed.ic.5_MX-1xCc6.jpg 420w" sizes="(max-width: 240px) 100vw, 240px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/80x80xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn.jpg.pagespeed.ic.TqhspjYvUc.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn.jpg.pagespeed.ic.sWhn-fzV8c.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-150x150.jpg.pagespeed.ic.IZHoiBfE3p.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-300x300.jpg.pagespeed.ic.cgE9V3PsdO.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-768x768.jpg.pagespeed.ic.pJmK4BiCMY.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-696x696.jpg.pagespeed.ic.9PEpAv_UF7.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/xCovid-19-Coronavirus-mascherina-Regione-Marche-Il-Martino-ilmartino.it-cDn-420x420.jpg.pagespeed.ic.5_MX-1xCc6.jpg 420w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bollettino delle Marche per il Covid19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/10/covid19-martinsicuro-17-ottobre-altri-3-casi-positivi/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/10/xvagnoni-sindaco-martinsicuro-400x240.jpeg.pagespeed.ic.mXoQYNNmJ3.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/xvagnoni-sindaco-martinsicuro-400x240.jpeg.pagespeed.ic.mXoQYNNmJ3.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/10/xvagnoni-sindaco-martinsicuro-590x354.jpeg.pagespeed.ic.79HHWmYT0g.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/10/xvagnoni-sindaco-martinsicuro-80x80.jpeg.pagespeed.ic.raQWF44MO5.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/xvagnoni-sindaco-martinsicuro-80x80.jpeg.pagespeed.ic.raQWF44MO5.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/10/xvagnoni-sindaco-martinsicuro-150x150.jpeg.pagespeed.ic.wzYndvSDCM.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 giorni ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>CoViD19, Martinsicuro, 17 ottobre: altri 3 casi positivi</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/10/teramo-covid19-universita-positivi-4-studenti/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/10/xUnite-testcovid19-400x240.jpg.pagespeed.ic.VQATOvhcHU.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/xUnite-testcovid19-400x240.jpg.pagespeed.ic.VQATOvhcHU.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/10/xUnite-testcovid19-590x354.jpg.pagespeed.ic.TCDnNKvCuR.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/10/xUnite-testcovid19-80x80.jpg.pagespeed.ic.SwmC3qk373.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/xUnite-testcovid19-80x80.jpg.pagespeed.ic.SwmC3qk373.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/10/xUnite-testcovid19-150x150.jpg.pagespeed.ic.4m1ApkUM7u.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 giorni ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Teramo, CoViD19, Università: positivi 4 studenti</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2020/10/covid19-san-benedetto-chiude-la-scuola-bice-piacentini/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/10/xPiacentini-scuole-san-benedetto-400x240.jpg.pagespeed.ic.AipYY8N5Rg.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/xPiacentini-scuole-san-benedetto-400x240.jpg.pagespeed.ic.AipYY8N5Rg.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/10/xPiacentini-scuole-san-benedetto-590x354.jpg.pagespeed.ic.WvDU7hgO1W.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/10/xPiacentini-scuole-san-benedetto-80x80.jpg.pagespeed.ic.yAIDpR-Wt9.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/xPiacentini-scuole-san-benedetto-80x80.jpg.pagespeed.ic.yAIDpR-Wt9.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/10/xPiacentini-scuole-san-benedetto-150x150.jpg.pagespeed.ic.ZRydhF8aKh.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Marche</span><span class="mvp-cd-date left relative">2 giorni ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>CoViD19, San Benedetto: chiude la Scuola &#8220;Bice Piacentini&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/xilmartinob300.png.pagespeed.ic.DGRC4ixGTQ.png" alt="Il Martino" data-rjs="2"/></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-109350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109350"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109351"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore Responsabile: Luigi Tommolini</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script src="https://www.ilmartino.it/wp-content,_plugins,_theia-sticky-sidebar,_js,_ResizeSensor.js,qver==1.7.0+wp-content,_plugins,_theia-sticky-sidebar,_js,_theia-sticky-sidebar.js,qver==1.7.0+wp-content,_plugins,_theia-sticky-sidebar,_js,_main.js,qver==1.7.0+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_zox-alp,_,_scripts,_jquery.sticky-kit.min.js,qver==5.4.2+wp-content,_plugins,_zox-alp,_,_scripts,_jquery.waypoints.min.js,qver==5.4.2+wp-content,_plugins,_reviewer,_public,_assets,_js,_jquery.nouislider.all.min.js,qver==3.14.2.pagespeed.jc.XPdrgoON9l.js"></script><script>eval(mod_pagespeed_0pNSqsNDk5);</script>
<script>eval(mod_pagespeed_dCtZCY5GJ3);</script>
<script>eval(mod_pagespeed_QiBT5VtJ5y);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_yI9QVVYTiU);</script>
<script>eval(mod_pagespeed_dGdovE6S19);</script>
<script>eval(mod_pagespeed_s26BE2kZ7_);</script>
<script src="https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js,qver==3.14.2+jquery.knob.js,qver==3.14.2+reviewer.public.min.js,qver==3.14.2.pagespeed.jc.Ossa9KQzv5.js"></script><script>eval(mod_pagespeed_pl2CMk51sA);</script>
<script>eval(mod_pagespeed_HmWEkRp0VQ);</script>
<script>eval(mod_pagespeed_2fBmejyz8C);</script>
<script type='text/javascript'>//<![CDATA[
var rwpConstants={"debugVue":""};var reviewerRatingObj={"ajax_nonce":"ff23249695","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};var reviewerJudgeObj={"ajax_nonce":"f1504780b1","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};var reviewerQueryURs={"ajax_nonce":"04a5b3f5cf","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
//]]></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js,qver=3.14.2.pagespeed.ce.6JdkcXGl3c.js'></script>
<script type='text/javascript'>//<![CDATA[
var rwpConstants={"debugVue":""};var reviewerQueryAllURs={"ajax_nonce":"1cf7526beb","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
//]]></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js,qver=3.14.2.pagespeed.ce.iHnKz8axA7.js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-cont-read-but").on("click",function(){$("#mvp-content-body-top").css("max-height","none");$("#mvp-content-body-top").css("overflow","visible");$(".mvp-cont-read-but-wrap").hide();});});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script src="https://www.ilmartino.it/wp-content,_themes,_zox-news,_js,_retina.js,qver==5.4.2+wp-content,_themes,_zox-news,_js,_flexslider.js,qver==5.4.2+wp-content,_themes,_zox-news,_js,_jquery.infinitescroll.min.js,qver==5.4.2+wp-includes,_js,_comment-reply.min.js,qver==5.4.2+wp-includes,_js,_wp-embed.min.js,qver==5.4.2.pagespeed.jc.x_L0Ri4Zvq.js"></script><script>eval(mod_pagespeed_$75ufvW0v7);</script>
<script>eval(mod_pagespeed_KzpZg$HCzB);</script>
<script>eval(mod_pagespeed_QpFCZ2KOtT);</script>
<script>eval(mod_pagespeed_QIzCkALEOC);</script>
<script>eval(mod_pagespeed_$pSkPGv1IM);</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Usiamo i cookie per garantirti la miglio esperienza di navigazione sul nostro sito.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>