<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg" />
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg" />
	<meta property="og:url" content="https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/" />
<meta property="og:title" content="A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;" />
<meta property="og:description" content="TERAMO &#8211; Il 13 e il 14 marzo la gara ciclistica &#8220;Tirreno &#8211; Adriatico&#8221; attraverserà la provincia teramana con due tappe: la Terni-Prati di Tivo e la Castellalto-Castelfidardo. Tutta in salita la prima, molto impegnativa anche la seconda che interesserà le cittadine della costa nord a partire da Giulianova. Questa mattina riunione operativa con la Questura [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/">
<meta name="twitter:title" content="A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;">
<meta name="twitter:description" content="TERAMO &#8211; Il 13 e il 14 marzo la gara ciclistica &#8220;Tirreno &#8211; Adriatico&#8221; attraverserà la provincia teramana con due tappe: la Terni-Prati di Tivo e la Castellalto-Castelfidardo. Tutta in salita la prima, molto impegnativa anche la seconda che interesserà le cittadine della costa nord a partire da Giulianova. Questa mattina riunione operativa con la Questura [&hellip;]">
<title>A Prati di Tivo e Castellalto due tappe della &quot;Tirreno-Adriatico&quot; - Il Martino</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Prati di Tivo e Castellalto due tappe della &quot;Tirreno-Adriatico&quot; - Il Martino" />
<meta property="og:description" content="TERAMO &#8211; Il 13 e il 14 marzo la gara ciclistica &#8220;Tirreno &#8211; Adriatico&#8221; attraverserà la provincia teramana con due tappe: la Terni-Prati di Tivo e la Castellalto-Castelfidardo. Tutta in salita la prima, molto impegnativa anche la seconda che interesserà le cittadine della costa nord a partire da Giulianova. Questa mattina riunione operativa con la Questura &hellip;" />
<meta property="og:url" content="https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:author" content="https://www.facebook.com/pio.dileonardo" />
<meta property="article:tag" content="Castellalto" />
<meta property="article:tag" content="prati di tivo" />
<meta property="article:tag" content="Tirreno-Adriatica" />
<meta property="article:section" content="Abruzzo" />
<meta property="article:published_time" content="2021-02-23T16:42:28+01:00" />
<meta property="article:modified_time" content="2021-02-23T16:42:30+01:00" />
<meta property="og:updated_time" content="2021-02-23T16:42:30+01:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TERAMO &#8211; Il 13 e il 14 marzo la gara ciclistica &#8220;Tirreno &#8211; Adriatico&#8221; attraverserà la provincia teramana con due tappe: la Terni-Prati di Tivo e la Castellalto-Castelfidardo. Tutta in salita la prima, molto impegnativa anche la seconda che interesserà le cittadine della costa nord a partire da Giulianova. Questa mattina riunione operativa con la Questura [&hellip;]" />
<meta name="twitter:title" content="A Prati di Tivo e Castellalto due tappe della &quot;Tirreno-Adriatico&quot; - Il Martino" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg" />
<meta name="twitter:creator" content="@PiodileonardoDi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg","width":1280,"height":850},{"@type":"WebPage","@id":"https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/#webpage","url":"https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/","inLanguage":"it-IT","name":"A Prati di Tivo e Castellalto due tappe della &quot;Tirreno-Adriatico&quot; - Il Martino","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/#primaryimage"},"datePublished":"2021-02-23T16:42:28+01:00","dateModified":"2021-02-23T16:42:30+01:00"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/#article","isPartOf":{"@id":"https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd"},"headline":"A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;","datePublished":"2021-02-23T16:42:28+01:00","dateModified":"2021-02-23T16:42:30+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/#primaryimage"},"keywords":"Castellalto,prati di tivo,Tirreno-Adriatica","articleSection":"Abruzzo,Teramo","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd","name":"Pio Di Leonardo","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://www.ilmartino.it/wp-content/uploads/2017/01/IMG_20170112_233007.png","caption":"Pio Di Leonardo"},"sameAs":["https://www.facebook.com/pio.dileonardo","https://www.instagram.com/piodileonardo/?hl=it","https://twitter.com/https://twitter.com/PiodileonardoDi"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilmartino.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.6.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmartino.it/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/style.css?ver=5.4.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/reset.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","nonce":"ebc1e0954c","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91161501-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ilmartino.it"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-91161501-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.ilmartino.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=122790' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2021%2F02%2Fa-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2021%2F02%2Fa-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.ilmartino.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta name="generator" content="Custom Login v3.2.11" />
<meta name="generator" content="Site Kit by Google 1.22.0" />        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        <style type="text/css"> .wprm-comment-rating svg { width: 18px !important; height: 18px !important; } img.wprm-comment-rating { width: 90px !important; height: 18px !important; } .wprm-comment-rating svg path { fill: #343434; } .wprm-comment-rating svg polygon { stroke: #343434; } .wprm-comment-ratings-container svg .wprm-star-full { fill: #343434; } .wprm-comment-ratings-container svg .wprm-star-empty { stroke: #343434; }</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', {}, {
    "agent": "wordpress-5.4.4-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2333688801851005","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91161501-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-91161501-1');
</script>

	
</head>
<body class="post-template-default single single-post postid-122790 single-format-standard cookies-not-set theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-122751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122751"><a href="https://www.oggisport.it">Oggi Sport</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109287"><a href="https://www.ilmartino.it/category/rubriche/economia-e-territorio/">Economia e Territorio</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
<li id="menu-item-122750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122750"><a href="http://https">Elemento menu</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="13" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122751"><a href="https://www.oggisport.it">Oggi Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109287"><a href="https://www.ilmartino.it/category/rubriche/economia-e-territorio/">Economia e Territorio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122750"><a href="http://https">Elemento menu</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://www.ilmartino.it/wp-content/uploads/2017/01/IMG_20170112_233007-150x150.png" width="46" height="46" alt="Pio Di Leonardo" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">41 secondi ago</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-23">23 Febbraio 2021</time></span>
										<meta itemprop="dateModified" content="2021-02-23 5:42 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="850" src="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg 1280w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-300x199.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-768x510.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-1024x680.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-696x462.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-1068x709.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-632x420.jpg 632w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg">
												<meta itemprop="width" content="904">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/&amp;t=A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221; -&amp;url=https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/&amp;media=https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg&amp;description=A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/&amp;t=A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221; -&amp;url=https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/&amp;media=https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg&amp;description=A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221; https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_122790" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>TERAMO &#8211; Il 13 e il 14 marzo la gara ciclistica &#8220;<strong>Tirreno &#8211; Adriatico&#8221;</strong> attraverserà la provincia teramana con due tappe: la Terni-Prati di Tivo e la Castellalto-Castelfidardo. Tutta in salita la prima, molto impegnativa anche la seconda che interesserà le cittadine della costa nord a partire da Giulianova. Questa mattina riunione operativa con la Questura per mettere a punto gli aspetti logistici e organizzativi. per la Provincia ha partecipato il consigliere delegato alla viabilità, <strong>Lanfranco Cardinale.</strong></p>



<p><em>&#8220;Noi siamo già al lavoro per la sistemazione di quei tratti che possono presentare delle criticità per una gara ciclistica &#8211; ha dichiarato a margine della riunione il Consigliere &#8211;&nbsp; i tecnici hanno individuato gli interventi da realizzare in particolare sulla provinciali 24/A di Villa Torre&nbsp; a Castellalto e sulla 43 di Pietracamela. Qui sono previsti i lavori più importanti ma naturalmente vengono sistemati anche altri piccoli tratti con minori problemi. Il passaggio della competizione sportiva rappresenta, soprattutto in considerazione del periodo difficile che tutti attraversiamo, una parentesi lieta e una cartolina per il nostro territorio che viene ripreso dai numerosi media al seguito della gara sportiva&#8221;.</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_122790&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/02\/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico\/&quot;,&quot;postId&quot;:122790,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Articoli correlati:</span><span itemprop="keywords"><a href="https://www.ilmartino.it/tag/castellalto/" rel="tag">Castellalto</a><a href="https://www.ilmartino.it/tag/prati-di-tivo/" rel="tag">prati di tivo</a><a href="https://www.ilmartino.it/tag/tirreno-adriatica/" rel="tag">Tirreno-Adriatica</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2021/02/provinciale-8-civitella-del-tronto-consegnati-lavori-nella-frazione-di-ponzano-franata-nel-2017/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>Provinciale 8, Civitella del Tronto: &#8220;consegnati&#8221; lavori nella frazione di Ponzano franata nel 2017</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="11" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Potrebbe interessarti</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilmartino.it/2021/01/castellalto-bonus-per-ogni-bambino-nato-nel-2020/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto.jpg 1600w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-1024x768.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-1068x801.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" />									<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto.jpg 1600w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-1024x768.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-1068x801.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/03/castellalto-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Castellalto: Bonus per ogni bambino nato nel 2020</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/07/zennaro-prati-di-tivo-evitare-a-tutti-i-costi-chiusura-impianti/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="207" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it-.jpg" class="mvp-reg-img wp-post-image" alt="Antonio Zennaro ( deputato M5S) (Il Martino - ilmartino.it -)" srcset="https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it-.jpg 1378w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--258x300.jpg 258w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--768x892.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--882x1024.jpg 882w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--696x808.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--1068x1240.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--362x420.jpg 362w" sizes="(max-width: 207px) 100vw, 207px" />									<img width="69" height="80" src="https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it-.jpg" class="mvp-mob-img wp-post-image" alt="Antonio Zennaro ( deputato M5S) (Il Martino - ilmartino.it -)" srcset="https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it-.jpg 1378w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--258x300.jpg 258w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--768x892.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--882x1024.jpg 882w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--696x808.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--1068x1240.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/04/Antonio-Zennaro-deputato-M5S-Il-Martino-ilmartino.it--362x420.jpg 362w" sizes="(max-width: 69px) 100vw, 69px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Zennaro: Prati di Tivo, evitare a tutti i costi chiusura impianti</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/05/programma-uci-nota-stampa-della-rcs-sport/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="361" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg 1280w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-300x199.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-768x510.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-1024x680.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-696x462.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-1068x709.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-632x420.jpg 632w" sizes="(max-width: 361px) 100vw, 361px" />									<img width="80" height="53" src="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg 1280w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-300x199.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-768x510.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-1024x680.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-696x462.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-741x486.jpg 741w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-1068x709.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-632x420.jpg 632w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Programma UCI, nota stampa della RCS sport</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2020/03/rinviate-la-tirreno-adriatico-e-la-milano-sanremo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="225" src="https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328.jpg 1920w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-696x392.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328.jpg 1920w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Rinviate la Tirreno-Adriatico e la Milano-Sanremo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2019/12/presentata-la-tirreno-adriatico-2020/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="225" src="https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328.jpg 1920w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-696x392.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328.jpg 1920w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/03/DSC00328-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Presentata la Tirreno-Adriatico 2020</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2019/07/la-cabinovia-di-prati-di-tivo-diventa-un-ristorante-in-notturna-presentata-la-cena-sospesa-sul-gran-sasso-ditalia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="180" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/07/3ba25c50-6594-4c4b-9760-98b51b90ef0f.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/07/3ba25c50-6594-4c4b-9760-98b51b90ef0f.jpeg 375w, https://www.ilmartino.it/wp-content/uploads/2019/07/3ba25c50-6594-4c4b-9760-98b51b90ef0f-225x300.jpeg 225w, https://www.ilmartino.it/wp-content/uploads/2019/07/3ba25c50-6594-4c4b-9760-98b51b90ef0f-315x420.jpeg 315w" sizes="(max-width: 180px) 100vw, 180px" />									<img width="60" height="80" src="https://www.ilmartino.it/wp-content/uploads/2019/07/3ba25c50-6594-4c4b-9760-98b51b90ef0f.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/07/3ba25c50-6594-4c4b-9760-98b51b90ef0f.jpeg 375w, https://www.ilmartino.it/wp-content/uploads/2019/07/3ba25c50-6594-4c4b-9760-98b51b90ef0f-225x300.jpeg 225w, https://www.ilmartino.it/wp-content/uploads/2019/07/3ba25c50-6594-4c4b-9760-98b51b90ef0f-315x420.jpeg 315w" sizes="(max-width: 60px) 100vw, 60px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Cabinovia di Prati di Tivo diventa un ristorante in notturna. Presentata la “cena sospesa” sul Gran Sasso d’Italia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Provinciale 8, Civitella del Tronto: &#8220;consegnati&#8221; lavori nella frazione di Ponzano franata nel 2017</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://www.ilmartino.it/wp-content/uploads/2017/01/IMG_20170112_233007-150x150.png" width="46" height="46" alt="Pio Di Leonardo" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">8 minuti ago</span> <p>il</p> <span class="mvp-post-date">23 Febbraio 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																																	<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_122788" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>TERAMO &#8211; Consegnati alla ditta vincitrice dell&#8217;appalto &#8211; la Procacci &amp; C. srl di Penna Sant&#8217;Andrea &#8211; i lavori per la sistemazione di una rete stradale alternativa nella frazione di Ponzano, a Civitella del Tronto. La provinciale 8 che attraversa la frazione come buona parte del borgo è in &#8220;zona rossa&#8221; dopo la frana che del 2017 ha travolto case e aziende agricole.</p>



<p>L&#8217;intervento è stato finanziato dall&#8217;Anas con il programma della Protezione Civile, importo complessivo 485 mila euro. Da capitolato i lavori devono concludersi in 180 giorni.</p>



<p>&#8220;<em>Andiamo a sistemare una viabilità alternativa utilizzando tratti di strade esistenti, anche comunali &#8211; spiega il consigliere delegato&nbsp;<strong>Gennarino Di Lorenzo</strong>&#8212; si tratta di lavori molto attesi perchè dopo la frana di quel tratto della provinciale non è possibile raggiungere in sicurezza la parte di borgo agibile. Fino ad ora è stata utilizzata una viabilità di emergenza assolutamente non consona per sicurezza e transitabilità&#8221;.</em></p>



<p></p>



<p></p>



<p></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_122788&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/02\/provinciale-8-civitella-del-tronto-consegnati-lavori-nella-frazione-di-ponzano-franata-nel-2017\/&quot;,&quot;postId&quot;:122788,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/02/provinciale-8-civitella-del-tronto-consegnati-lavori-nella-frazione-di-ponzano-franata-nel-2017/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Teramo, bandiere a mezz&#8217;asta per assassinio ambasciatore Attanasio e carabiniere Iacovacci</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://www.ilmartino.it/wp-content/uploads/2017/01/IMG_20170112_233007-150x150.png" width="46" height="46" alt="Pio Di Leonardo" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">11 minuti ago</span> <p>il</p> <span class="mvp-post-date">23 Febbraio 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="828" height="612" src="https://www.ilmartino.it/wp-content/uploads/2021/02/B5552509-7DFB-4125-AD62-D883811DBB93.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/B5552509-7DFB-4125-AD62-D883811DBB93.jpeg 828w, https://www.ilmartino.it/wp-content/uploads/2021/02/B5552509-7DFB-4125-AD62-D883811DBB93-300x222.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2021/02/B5552509-7DFB-4125-AD62-D883811DBB93-768x568.jpeg 768w" sizes="(max-width: 828px) 100vw, 828px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_122785" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>TERAMO &#8211; La Provincia ha aderito all&#8217;invito dell&#8217;UPI e da questa mattina, in segno di lutto, sono esposte a mezz&#8217;asta le bandiere sulla facciata di via Milli per onorare la memoria dell&#8217;ambasciatore italiano in Congo Luca Attanasio e del carabiniere Vittorio Iacovacci uccisi ieri, insieme all&#8217; autista congolese, mentre viaggiavano a bordo di un&#8217;auto dell&#8217;Onu nella regione del Nord Kivu.<br><em>&#8220;Un agguato vigliacco che li ha colti nell&#8217;espletamento delle loro funzioni &#8211; dchiara il presidente, </em><strong>Diego Di Bonaventura</strong><em> &#8211; portavano aiuti, sostegno e solidarietà ad una popolazione martoriata dalle guerre e dalla miseria, nonostante viva in uno dei Paesi più ricchi di materie prime e preziose. A questi giovani eroi, come a tutti coloro che al servizio della propria Nazione o per motivi umanitari, si recano nelle zone di guerra va il nostro sentito riconoscimento</em>&#8220;. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_122785&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/02\/teramo-bandiere-a-mezzasta-per-assassinio-ambasciatore-attanasio-e-carabiniere-iacovacci\/&quot;,&quot;postId&quot;:122785,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/02/teramo-bandiere-a-mezzasta-per-assassinio-ambasciatore-attanasio-e-carabiniere-iacovacci/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Poste Italiane, da oggi a Teramo i farmaci si ricevono a domicilio</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://www.ilmartino.it/wp-content/uploads/2017/01/IMG_20170112_233007-150x150.png" width="46" height="46" alt="Pio Di Leonardo" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">15 minuti ago</span> <p>il</p> <span class="mvp-post-date">23 Febbraio 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1296" height="968" src="https://www.ilmartino.it/wp-content/uploads/2017/02/poste.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/poste.jpg 1296w, https://www.ilmartino.it/wp-content/uploads/2017/02/poste-300x224.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/poste-768x574.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/02/poste-1024x765.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/02/poste-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2017/02/poste-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2017/02/poste-696x520.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/02/poste-1068x798.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/02/poste-562x420.jpg 562w" sizes="(max-width: 1296px) 100vw, 1296px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_122783" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>TERAMO &#8211; In Abruzzo parte da Teramo un nuovo servizio che consente ai cittadini di richiedere la consegna a domicilio dei farmaci. Grazie all’accordo siglato da Poste Italiane con 4k srl, società leader in Italia per la consegna del farmaco a domicilio, tramite la piattaforma proprietaria Pharmap sarà possibile richiedere la consegna di qualsiasi prodotto della propria farmacia di fiducia, compresi i farmaci prescrivibili, senza uscire di casa.</p>



<p>Per richiedere il servizio è sufficiente navigare il sito web&nbsp;<em>pharmap.it</em>&nbsp;(disponibile anche tramite&nbsp;app), selezionare la farmacia di fiducia&nbsp;tra quelle aderenti all’iniziativa&nbsp;e scegliere i prodotti da ricevere a domicilio in modalità “<em>instant</em>”, cioè con consegna entro 90 minuti dall’ordine oppure “<em>programmata</em>”, selezionando la fascia oraria desiderata.</p>



<p>Oltre che a&nbsp;Teramo, il servizio è già attivo in altre 21 città in tutto il territorio nazionale e sarà a breve disponibile in altre 95 località (in modalità “<em>next-day</em>”, con consegna entro la giornata successiva a quella della richiesta) entro poche settimane.L’obiettivo dell’accordo è arrivare, nei prossimi mesi,&nbsp;a&nbsp;coprire con il servizio&nbsp;circa 1000 località&nbsp;in tutta Italia.</p>



<p>Con questo accordo Poste Italiane intende potenziare un servizio di consegna a domicilio semplice, capillare e flessibile, ancora più importante in un periodo in cui per le categorie più deboli è consigliato uscire di casa il meno possibile.</p>



<p>Per il servizio di consegna a domicilio sono accettate varie modalità di pagamento, direttamente in piattaforma co</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_122783&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/02\/poste-italiane-da-oggi-a-teramo-i-farmaci-si-ricevono-a-domicilio\/&quot;,&quot;postId&quot;:122783,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/02/poste-italiane-da-oggi-a-teramo-i-farmaci-si-ricevono-a-domicilio/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="17" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2021/02/a-prati-di-tivo-e-castellalto-due-tappe-della-tirreno-adriatico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo.jpg 1280w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-300x199.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-768x510.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-1024x680.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-696x462.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-741x486.jpg 741w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-1068x709.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/03/giro-ditalia-bici-ciclismo-632x420.jpg 632w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">41 secondi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A  Prati di Tivo e Castellalto due tappe della &#8220;Tirreno-Adriatico&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2021/02/provinciale-8-civitella-del-tronto-consegnati-lavori-nella-frazione-di-ponzano-franata-nel-2017/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">8 minuti ago</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Provinciale 8, Civitella del Tronto: &#8220;consegnati&#8221; lavori nella frazione di Ponzano franata nel 2017</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2021/02/teramo-bandiere-a-mezzasta-per-assassinio-ambasciatore-attanasio-e-carabiniere-iacovacci/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/02/B5552509-7DFB-4125-AD62-D883811DBB93-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/B5552509-7DFB-4125-AD62-D883811DBB93-80x80.jpeg 80w, https://www.ilmartino.it/wp-content/uploads/2021/02/B5552509-7DFB-4125-AD62-D883811DBB93-150x150.jpeg 150w, https://www.ilmartino.it/wp-content/uploads/2021/02/B5552509-7DFB-4125-AD62-D883811DBB93-500x500.jpeg 500w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">11 minuti ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Teramo, bandiere a mezz&#8217;asta per assassinio ambasciatore Attanasio e carabiniere Iacovacci</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/abruzzo.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-300x180.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-768x461.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-696x418.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-700x420.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2017/05/lanciano-al-via-confusioni-2017-mostra-sullarte-incompiuta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanciano,  al via &#8220;(Con)fusioni 2017, mostra sull&#8217;arte incompiuta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--696x696.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--420x420.jpg 420w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">10 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">10 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Cultura esce, ed entra in casa: accade ad Ascoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/03/covid-19-marche-300-mila-mascherine-arrivate-nella-notte-ceriscioli-notizia-che-attendevamo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">11 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19 Marche, 300 mila mascherine arrivate nella notte. Ceriscioli: &#8216;notizia che attendevamo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="17" data-revive-id="869b8090d48c48da02731a865366c574"></ins>
<script async src="//ads.iseinigroup.it/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.923076923077pt;" aria-label="118 (538 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-2" style="font-size: 13.230769230769pt;" aria-label="alba adriatica (564 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-3" style="font-size: 8.6153846153846pt;" aria-label="Ancona (282 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-4" style="font-size: 15.384615384615pt;" aria-label="arresto (783 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-5" style="font-size: 13.846153846154pt;" aria-label="Ascoli Piceno (614 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/avezzano/" class="tag-cloud-link tag-link-1221 tag-link-position-6" style="font-size: 8.4615384615385pt;" aria-label="avezzano (276 elementi)">avezzano</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 17.846153846154pt;" aria-label="carabinieri (1.118 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-8" style="font-size: 14.769230769231pt;" aria-label="chieti (700 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-9" style="font-size: 15.846153846154pt;" aria-label="coronavirus (822 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-10" style="font-size: 14.153846153846pt;" aria-label="Covid19 (641 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-11" style="font-size: 15.076923076923pt;" aria-label="Cronaca (732 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-12" style="font-size: 10.461538461538pt;" aria-label="droga (368 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-13" style="font-size: 12.153846153846pt;" aria-label="furto (477 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-14" style="font-size: 16.307692307692pt;" aria-label="giulianova (895 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-15" style="font-size: 9.3846153846154pt;" aria-label="grottammare (318 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-16" style="font-size: 11.076923076923pt;" aria-label="incendio (406 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-17" style="font-size: 14.153846153846pt;" aria-label="incidente (643 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-18" style="font-size: 10.307692307692pt;" aria-label="incidente stradale (360 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-19" style="font-size: 15.076923076923pt;" aria-label="l&#039;aquila (735 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-20" style="font-size: 15.846153846154pt;" aria-label="L&#039;Aquila (826 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-21" style="font-size: 10.153846153846pt;" aria-label="maltempo (356 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-22" style="font-size: 12.615384615385pt;" aria-label="marche (513 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-23" style="font-size: 22pt;" aria-label="martinsicuro (2.096 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-24" style="font-size: 8.6153846153846pt;" aria-label="montesilvano (278 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-25" style="font-size: 19.384615384615pt;" aria-label="News (1.406 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-26" style="font-size: 9.3846153846154pt;" aria-label="ospedale (314 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-27" style="font-size: 21.076923076923pt;" aria-label="pescara (1.814 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/pineto/" class="tag-cloud-link tag-link-588 tag-link-position-28" style="font-size: 8.1538461538462pt;" aria-label="Pineto (263 elementi)">Pineto</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-29" style="font-size: 12.307692307692pt;" aria-label="polizia (494 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-30" style="font-size: 9.2307692307692pt;" aria-label="Provincia di Teramo (306 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-31" style="font-size: 10.307692307692pt;" aria-label="rapina (359 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-32" style="font-size: 14.307692307692pt;" aria-label="regione Abruzzo (665 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-33" style="font-size: 14.307692307692pt;" aria-label="Regione Marche (654 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-34" style="font-size: 15.384615384615pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/sambenedettese-calcio-1923/" class="tag-cloud-link tag-link-36810 tag-link-position-35" style="font-size: 8pt;" aria-label="Sambenedettese Calcio 1923 (257 elementi)">Sambenedettese Calcio 1923</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-36" style="font-size: 12.615384615385pt;" aria-label="San Benedetto del Tronto (508 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-37" style="font-size: 10.461538461538pt;" aria-label="Serie B (371 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c/" class="tag-cloud-link tag-link-6138 tag-link-position-38" style="font-size: 8.7692307692308pt;" aria-label="serie C (288 elementi)">serie C</a>
<a href="https://www.ilmartino.it/tag/serie-c-2020-21/" class="tag-cloud-link tag-link-41606 tag-link-position-39" style="font-size: 11.384615384615pt;" aria-label="Serie C 2020/21 (424 elementi)">Serie C 2020/21</a>
<a href="https://www.ilmartino.it/tag/sisma/" class="tag-cloud-link tag-link-1830 tag-link-position-40" style="font-size: 8.4615384615385pt;" aria-label="sisma (274 elementi)">sisma</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 21.846153846154pt;" aria-label="teramo (2.037 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-42" style="font-size: 15.076923076923pt;" aria-label="terremoto (733 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-43" style="font-size: 9.6923076923077pt;" aria-label="Tortoreto (330 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vasto/" class="tag-cloud-link tag-link-609 tag-link-position-44" style="font-size: 8.3076923076923pt;" aria-label="Vasto (270 elementi)">Vasto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 10.615384615385pt;" aria-label="Vigili del fuoco (377 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2021/01/autovelox-nei-comuni-teramani-il-calendario-febbraio-2021/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/01/Autovelox-Provincia-di-Teramo-Il-Martino-ilmartino.it--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/01/Autovelox-Provincia-di-Teramo-Il-Martino-ilmartino.it--400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/01/Autovelox-Provincia-di-Teramo-Il-Martino-ilmartino.it--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/01/Autovelox-Provincia-di-Teramo-Il-Martino-ilmartino.it--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/01/Autovelox-Provincia-di-Teramo-Il-Martino-ilmartino.it--80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/01/Autovelox-Provincia-di-Teramo-Il-Martino-ilmartino.it--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autovelox nei comuni teramani, il calendario: febbraio 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/02/lite-in-un-condominio-spari-e-coltellate-un-arresto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/02/Spari-e-coltellate-psg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/Spari-e-coltellate-psg-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/02/Spari-e-coltellate-psg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/02/Spari-e-coltellate-psg-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/Spari-e-coltellate-psg-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/02/Spari-e-coltellate-psg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">2 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lite in un condominio: spari e coltellate. Un arresto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/01/da-hacker-a-responsabile-dellinnovazione-digitale-inps-la-storia-di-un-giovane-abruzzese/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/01/dinicola-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/01/dinicola-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/01/dinicola-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/01/dinicola-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Da hacker a responsabile dell’Innovazione Digitale INPS, la storia di un giovane abruzzese</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/02/martinsicuro-cordoglio-per-la-scomparsa-del-dott-antenucci/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" />										<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/05/Martinsicuro-S_Cuore-Hdr-DSCN0073-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martinsicuro: cordoglio per la scomparsa del Dott. Antenucci</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/02/covid-martinsicuro-6-febbraio-comunicazione-del-sindaco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-80x80.jpeg 80w, https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>CoViD Martinsicuro, 6 febbraio: comunicazione del Sindaco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/01/autovelox-nelle-strade-di-monteprandone-il-calendario-di-febbraio-2021/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" />										<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/06/Monteprandone-controlli-autovelox-ilmartino.it_-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autovelox nelle strade di Monteprandone: il calendario di febbraio 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/02/meraviglie-di-ascoli-riaprono-oggi-la-pinacoteca-civica-e-il-forte-malatesta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/02/Pinacoteca-Ascoli-Piceno-Forte-Malatesta-Il-Martino-ilmartino.it-cDn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/Pinacoteca-Ascoli-Piceno-Forte-Malatesta-Il-Martino-ilmartino.it-cDn-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/02/Pinacoteca-Ascoli-Piceno-Forte-Malatesta-Il-Martino-ilmartino.it-cDn-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/02/Pinacoteca-Ascoli-Piceno-Forte-Malatesta-Il-Martino-ilmartino.it-cDn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/02/Pinacoteca-Ascoli-Piceno-Forte-Malatesta-Il-Martino-ilmartino.it-cDn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/Pinacoteca-Ascoli-Piceno-Forte-Malatesta-Il-Martino-ilmartino.it-cDn-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/02/Pinacoteca-Ascoli-Piceno-Forte-Malatesta-Il-Martino-ilmartino.it-cDn-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2021/02/Pinacoteca-Ascoli-Piceno-Forte-Malatesta-Il-Martino-ilmartino.it-cDn-500x500.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Meraviglie di Ascoli: riaprono oggi la Pinacoteca Civica e il Forte Malatesta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/01/velino-dispersi-in-100-partecipano-alle-ricerche/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/01/Velino-dispersi-27gen2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/01/Velino-dispersi-27gen2021-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/01/Velino-dispersi-27gen2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/01/Velino-dispersi-27gen2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/01/Velino-dispersi-27gen2021-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/01/Velino-dispersi-27gen2021-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2021/01/Velino-dispersi-27gen2021-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2021/01/Velino-dispersi-27gen2021-500x500.jpg 500w, https://www.ilmartino.it/wp-content/uploads/2021/01/Velino-dispersi-27gen2021.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Velino, dispersi: in 100 partecipano alle ricerche</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-109350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109350"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109351"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-118487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118487"><a href="https://www.ilmartino.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-118488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118488"><a href="https://www.ilmartino.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 by Iseini Group | Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore Responsabile: Luigi Tommolini</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div id='fb-pxl-ajax-code'></div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"aa8709500b","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d3c2d979a9","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b7f325c719","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"f1fda51370","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/retina.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Gentile lettore, questo sito utilizza cookies per fornire ai suoi utenti la migliore esperienza possibile sulle sue pagine. Proseguendo con la lettura si accettano tutti i cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://oggisport.it/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Leggi l'informativa privacy">Leggi l'informativa privacy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body> <a href="https://www.iubenda.com/privacy-policy/92467123" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 9/228 queries in 0.695 seconds using disk

Served from: www.ilmartino.it @ 2021-02-23 17:43:10 by W3 Total Cache
-->