<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg" />
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg" />
	<meta property="og:url" content="https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/" />
<meta property="og:title" content="Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva" />
<meta property="og:description" content="L&#8217;AQUILA &#8211; Il Consiglio di Stato ha respinto l&#8217;appello della Regione Abruzzo che aveva chiesto, al fine di far partire i lavori, l&#8217;annullamento della sospensiva decisa dal TAR L&#8217;Aquila in merito alla realizzazione di nuovi impianti da sci a Ovindoli, in pieno Parco regionale del Sirente-Velino. La decisione del TAR era seguita al ricorso presentato [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/">
<meta name="twitter:title" content="Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva">
<meta name="twitter:description" content="L&#8217;AQUILA &#8211; Il Consiglio di Stato ha respinto l&#8217;appello della Regione Abruzzo che aveva chiesto, al fine di far partire i lavori, l&#8217;annullamento della sospensiva decisa dal TAR L&#8217;Aquila in merito alla realizzazione di nuovi impianti da sci a Ovindoli, in pieno Parco regionale del Sirente-Velino. La decisione del TAR era seguita al ricorso presentato [&hellip;]">
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":2267457,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":43922191, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#039;appello proposto dalla Regione sulla sospensiva - Il Martino</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nuovi impianti da sci a Ovindoli nel Parco del Sirente-Velino, il Consiglio di Stato respinge l&#039;appello proposto dalla Regione sulla sospensiva"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#039;appello proposto dalla Regione sulla sospensiva - Il Martino" />
<meta property="og:description" content="Nuovi impianti da sci a Ovindoli nel Parco del Sirente-Velino, il Consiglio di Stato respinge l&#039;appello proposto dalla Regione sulla sospensiva" />
<meta property="og:url" content="https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:author" content="https://www.facebook.com/pio.dileonardo" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="ovindoli" />
<meta property="article:section" content="Abruzzo" />
<meta property="article:published_time" content="2021-09-20T19:01:41+02:00" />
<meta property="article:modified_time" content="2021-09-20T19:01:42+02:00" />
<meta property="og:updated_time" content="2021-09-20T19:01:42+02:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nuovi impianti da sci a Ovindoli nel Parco del Sirente-Velino, il Consiglio di Stato respinge l&#039;appello proposto dalla Regione sulla sospensiva" />
<meta name="twitter:title" content="Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#039;appello proposto dalla Regione sulla sospensiva - Il Martino" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg" />
<meta name="twitter:creator" content="@PiodileonardoDi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/#webpage","url":"https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/","inLanguage":"it-IT","name":"Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#039;appello proposto dalla Regione sulla sospensiva - Il Martino","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/#primaryimage"},"datePublished":"2021-09-20T19:01:41+02:00","dateModified":"2021-09-20T19:01:42+02:00","description":"Nuovi impianti da sci a Ovindoli nel Parco del Sirente-Velino, il Consiglio di Stato respinge l'appello proposto dalla Regione sulla sospensiva"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/#article","isPartOf":{"@id":"https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd"},"headline":"Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva","datePublished":"2021-09-20T19:01:41+02:00","dateModified":"2021-09-20T19:01:42+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/#primaryimage"},"keywords":"News,ovindoli","articleSection":"Abruzzo,L'Aquila","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd","name":"Pio Di Leonardo","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=96&d=mm&r=g","caption":"Pio Di Leonardo"},"sameAs":["https://www.facebook.com/pio.dileonardo","https://www.instagram.com/piodileonardo/?hl=it","https://twitter.com/https://twitter.com/PiodileonardoDi"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmartino.it/wp-includes/css/dashicons.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/style.css?ver=5.4.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/reset.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91161501-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ilmartino.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91161501-1", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://www.ilmartino.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=131318' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2021%2F09%2Fnuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2021%2F09%2Fnuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<meta name="generator" content="Site Kit by Google 1.33.0" />        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', {}, {
    "agent": "wordpress-5.4.7-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2333688801851005","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91161501-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-91161501-1');
</script>

	
</head>
<body class="post-template-default single single-post postid-131318 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-122751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122751"><a href="https://www.oggisport.it">Oggi Sport</a></li>
<li id="menu-item-131279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8902" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122751"><a href="https://www.oggisport.it">Oggi Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">17 minuti fa</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-20">20 Settembre 2021</time></span>
										<meta itemprop="dateModified" content="2021-09-20 9:01 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="640" height="480" src="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-560x420.jpg 560w" sizes="(max-width: 640px) 100vw, 640px" />																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg">
												<meta itemprop="width" content="640">
												<meta itemprop="height" content="480">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/&amp;t=Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva -&amp;url=https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/&amp;media=https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg&amp;description=Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/&amp;t=Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva -&amp;url=https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/&amp;media=https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg&amp;description=Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_131318" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>L&#8217;AQUILA &#8211; Il Consiglio di Stato ha respinto l&#8217;appello della Regione Abruzzo che aveva chiesto, al fine di far partire i lavori, l&#8217;annullamento della sospensiva decisa dal TAR L&#8217;Aquila in merito alla realizzazione di nuovi impianti da sci a Ovindoli, in pieno Parco regionale del Sirente-Velino. La decisione del TAR era seguita al ricorso presentato da Stazione Ornitologica Abruzzese, LIPU, Salviamo l&#8217;Orso, Mountain Wilderness e CAI che contestano la realizzazione di nuovi impianti di risalita e piste con relativi sbancamenti a Valle delle Lenzuola, una zona ancora integra del Parco.</p>



<p>&#8220;Ricordiamo che il TAR di L&#8217;Aquila ha per ora sospeso l&#8217;autorizzazione concessa dalla regione perché, ad un primo esame, non ha convinto il fatto che la Valutazione di Incidenza per le opere sia stata decisa da un geometra del comune di Ovindoli, non esperto in materie naturalistiche, e che il progetto fosse stato variato durante l&#8217;iter di approvazione senza rinnovare il procedimento di autorizzazione paesaggistica da parte della Soprintendenza. Il TAR aveva fissato quindi l&#8217;udienza per la decisione nel merito per il 17 novembre 2021&#8221;.</p>



<p>Dichiara l&#8217;Avv. Herbert Simone, difensore delle associazioni &#8220;<em>Il Consiglio di Stato ha rigettato l&#8217;istanza da un lato perché la Regione non è riuscita a dimostrare con le sue deduzioni la sussistenza di un pregiudizio grave e irreparabile derivante dalla sospensiva concessa dal TAR e dall&#8217;altro valutando come opportuno che in vista della decisione di merito, con l&#8217;udienza del TAR già fissata per il 17 novembre, tutta la vicenda rimanga per così dire congelata. Ciò tenuto anche conto della rilevanza degli habitat e delle specie che sarebbero oggetto dell&#8217;impatto in caso di avvio dei lavori, circostanza che aveva fatto optare il TAR per la concessione della sospensiva. Riteniamo che il nostro ricorso abbia evidenziato molte criticità del procedimento con cui la Regione ha autorizzato questi interventi in aree estremamente importanti per la fauna e la flora, con specie protette addirittura a livello internazionale che verrebbero spazzate via con i vasti sbancamenti previsti su oltre dieci ettari. Il tutto spendendo, in piena epoca di cambiamenti climatici, diversi milioni di euro di fondi pubblici. Questione, quella della crisi climatica, che la regione non ha tenuto in alcuna considerazione nella sua valutazione. Ora lavoreremo alacremente sulle nostre motivazioni per dimostrare davanti al TAR gli errori della regione</em>&#8220;.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_131318&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/09\/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva\/&quot;,&quot;postId&quot;:131318,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Articoli correlati:</span><span itemprop="keywords"><a href="https://www.ilmartino.it/tag/news/" rel="tag">News</a><a href="https://www.ilmartino.it/tag/ovindoli/" rel="tag">ovindoli</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ilmartino.it/2021/09/al-via-la-somministrazione-della-terza-dose-di-vaccino/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Successivo</span>
																						<p>Asl Teramo, al via la somministrazione della terza dose di vaccino</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2021/09/ponti-e-viadotti-un-nuovo-finanziamento-di-15-milioni-di-euro-per-messa-in-sicurezza-monitoraggio-e-nuove-opere/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>Provincia di Teramo, ponti e viadotti: finanziamento di 15 min per messa in sicurezza</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Pubblicità</span>
															<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8905" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Potrebbe interessarti</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilmartino.it/2017/05/ovindoli-55enne-perde-la-vita-cadendo-scala/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="361" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/02/5b27c5e275642da147807c5a55944daf.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2016/02/5b27c5e275642da147807c5a55944daf.jpg 700w, https://www.ilmartino.it/wp-content/uploads/2016/02/5b27c5e275642da147807c5a55944daf-300x199.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/02/5b27c5e275642da147807c5a55944daf-696x462.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/02/5b27c5e275642da147807c5a55944daf-632x420.jpg 632w" sizes="(max-width: 361px) 100vw, 361px" />									<img width="80" height="53" src="https://www.ilmartino.it/wp-content/uploads/2016/02/5b27c5e275642da147807c5a55944daf.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2016/02/5b27c5e275642da147807c5a55944daf.jpg 700w, https://www.ilmartino.it/wp-content/uploads/2016/02/5b27c5e275642da147807c5a55944daf-300x199.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/02/5b27c5e275642da147807c5a55944daf-696x462.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/02/5b27c5e275642da147807c5a55944daf-632x420.jpg 632w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ovindoli: 55enne perde la vita cadendo da una scala</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2017/04/proiettavano-film-abusivamente-denunciati-due-gestori-hotel-roccaraso-ovindoli/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="358" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2-300x201.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2-768x514.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2-696x466.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2-627x420.jpg 627w" sizes="(max-width: 358px) 100vw, 358px" />									<img width="80" height="54" src="https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2-300x201.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2-768x514.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2-696x466.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/02/roccaraso-2-627x420.jpg 627w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Proiettavano film abusivamente: denunciati due gestori di hotel a Roccaraso e Ovindoli</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2017/02/terremoto-rigopiano-abruzzo-piste-sci-vuote-anche-sole/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" />									<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Terremoto e Rigopiano, in Abruzzo piste da sci vuote anche con il sole</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2016/03/ovindoli-tenta-di-rubare-gli-sci-ai-poliziotti-arrestato-23enne/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli.jpg 1600w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-1024x768.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-1068x801.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" />									<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli.jpg 1600w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-1024x768.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-1068x801.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-auto-controlli-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ovindoli: tenta di rubare gli sci ai poliziotti. Arrestato 23enne</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2016/03/ovindoli-nas-sequestrano-30-chilogrammi-di-carne-per-30-mila-euro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="225" src="https://www.ilmartino.it/wp-content/uploads/2015/07/carabinieri-nas-cronaca.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/carabinieri-nas-cronaca.png 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/carabinieri-nas-cronaca-300x169.png 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/carabinieri-nas-cronaca-696x392.png 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/carabinieri-nas-cronaca-745x420.png 745w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2015/07/carabinieri-nas-cronaca.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/carabinieri-nas-cronaca.png 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/carabinieri-nas-cronaca-300x169.png 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/carabinieri-nas-cronaca-696x385.png 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/carabinieri-nas-cronaca-745x420.png 745w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ovindoli: Nas sequestrano 30 chilogrammi di carne per 30 mila Euro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2016/03/ovindoli-furto-in-unabitazione-arrestati-due-23enni/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca.jpg 2000w, https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" />									<img width="80" height="53" src="https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca.jpg 2000w, https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca-741x486.jpg 741w, https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/07/arresto-carabinieri-manette-cronaca-630x420.jpg 630w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ovindoli: furto in un&#8217;abitazione. Arrestati due 23enni</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">“Giornate europee del Patrimonio” a Giulianova. Sabato e domenica laboratori e visite guidate per promuovere l’inclusione</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">13 minuti fa</span> <p>il</p> <span class="mvp-post-date">20 Settembre 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="240" height="320" src="https://www.ilmartino.it/wp-content/uploads/2020/03/comune-di-giulianova.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/comune-di-giulianova.jpg 240w, https://www.ilmartino.it/wp-content/uploads/2020/03/comune-di-giulianova-225x300.jpg 225w" sizes="(max-width: 240px) 100vw, 240px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_131322" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>GIULIANOVA &#8211; Tornano anche quest&#8217;anno a Giulianova, con il Polo Museale Civico, in collaborazione con gli assessorati alla Cultura e alle Politiche Sociali, sabato 25 e domenica 26 settembre, le “Giornate Europee del Patrimonio”, la più nota e partecipata manifestazione culturale su scala continentale. Lo slogan 2021,  scelto dal Consiglio d’Europa, è “Patrimonio culturale: Tutti inclusi!”,  traduzione di “Heritage: All inclusive”. Il tema vuole essere una riflessione sulla fruizione del patrimonio culturale estesa a tutti i cittadini, includendo ogni fascia d’età, comunità straniera presente sul territorio e persone con disabilità.  Sabato e domenica prossimi,  per “Giulianova Museo Diffuso: Tutti inclusi!”, con il biglietto d&#8217;ingresso della nuova Pinacoteca civica “Vincenzo Bindi”, si potrà prendere parte alle visite guidate attraverso le sale e le raccolte della casa-museo, mentre nei pomeriggi si svolgeranno due laboratori didattici di archeologia e di scultura per i bambini tra i 6 e i 12 anni, a cura di Noemi Caserta e Andrea Pazzarulli. Ci saranno inoltre due visite al centro storico per sordi, ciechi ed ipovedenti, grazie alla collaborazione con l’Unione Italiana Ciechi ed Ipovedenti e con l’Ente Nazionale Sordi. In particolare, l&#8217; Ens metterà a disposizione un interprete nella Lingua dei Segni, mentre per il percorso con l&#8217;Uic saranno a disposizione le audioguide tattili del Duomo e del Santuario dello Splendore, costruite nel corso del progetto di alternanza scuola-lavoro dagli studenti del Liceo “M. Curie” di Giulianova con il team di Hi-Storia. Infine, sabato mattina, prenderà vita un percorso guidato in centro storico con le comunità di origine senegalese e venezuelana che vivono sul territorio, grazie alle associazioni partner Colibrì e Alma Criolla. <br>““Giulianova Museo Diffuso: Tutti inclusi! &#8211; spiega il direttore dei Musei civici Sirio Maria Pomante &#8211; si propone di rendere i luoghi della cultura cittadini maggiormente attenti ai bisogni di quelle parti della società civile spesso non coinvolte pienamente nella vita culturale e quindi nella conoscenza di quelle radici che sole ci faranno una comunità sempre più unita.” .“Aderiamo con piacere all’evento &#8211; sottolinea il vicesindaco e assessore al Sociale  Lidia Albani &#8211; “Tutti inclusi!” , il motto di questa edizione, ci trova peraltro non solo sensibili, ma anche orgogliosi di aver fatto,  dell’inclusione, una finalità importante, anzi portante, dell’azione amministrativa.“ I lavori a Palazzo Bindi &#8211; conferma l’assessore alla Cultura Paolo Giorgini – hanno restituito funzionalità alle strutture d’accesso ai disabili. La rinnovata piazza Dalmazia conta inoltre su un percorso per ipovedenti. Molto, lo so, c’è ancora da fare, ma contiamo di muoverci ancora, con convinzione, per azzerare le differenze, di qualunque natura esse siano”. <br>Il programma dettagliato è disponibile sul portale giulianovaturismo.it o sui canali facebook e instagram del Polo Museale Civico di Giulianova.<br>Per la partecipazione agli appuntamenti è obbligatorio essere in possesso del Green Pass ed è necessaria la prenotazione al numero 0858021290/308 o scrivendo a <a href="mailto:museicivici@comune.giulianova.te.it">museicivici@comune.giulianova.te.it</a>. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_131322&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/09\/giornate-europee-del-patrimonio-2021-anche-a-giulianova-sabato-e-domenica-prossimi-dedicati-a-laboratori-e-visite-guidate-per-promuovere-linclusione\/&quot;,&quot;postId&quot;:131322,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/09/giornate-europee-del-patrimonio-2021-anche-a-giulianova-sabato-e-domenica-prossimi-dedicati-a-laboratori-e-visite-guidate-per-promuovere-linclusione/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Asl Teramo, al via la somministrazione della terza dose di vaccino</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">15 minuti fa</span> <p>il</p> <span class="mvp-post-date">20 Settembre 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1460" height="990" src="https://www.ilmartino.it/wp-content/uploads/2020/12/vaccino-covid-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/12/vaccino-covid-1.jpg 1460w, https://www.ilmartino.it/wp-content/uploads/2020/12/vaccino-covid-1-300x203.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/12/vaccino-covid-1-1024x694.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/12/vaccino-covid-1-768x521.jpg 768w" sizes="(max-width: 1460px) 100vw, 1460px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_131320" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>TERAMO &#8211; Questa mattina <strong>nel centro vaccinale al secondo lotto dell’ospedale di Teramo è iniziata la somministrazione della terza dose ai circa tremila soggetti fragili della provincia di Teramo.</strong></p>



<p>Questo l’elenco dei soggetti per cui è prevista per ora la terza vaccinazione:</p>



<figure class="wp-block-table"><table><tbody><tr><td><em>Trapianto di organo solido in terapia immunosoppressiva</em><em></em></td></tr><tr><td><em>Trapianto di cellule staminali ematopoietiche</em></td></tr><tr><td><em>Attesa di trapianto d’organo</em></td></tr><tr><td><em>Terapie a base di cellule T esprimenti un Recettore Chimerico Antigenico</em></td></tr><tr><td><em>Patologia oncologica o onco-ematologica in trattamento con farmaci immunosoppressivi</em></td></tr><tr><td><em>Immunodeficienze primitive</em></td></tr><tr><td><em>Immunodeficienze secondarie a trattamento farmacologico</em></td></tr><tr><td><em>Dialisi e insufficienza renale cronica grave</em></td></tr><tr><td><em>Pregressa splenectomia</em></td></tr><tr><td><em>Sindrome da immunodeficienza acquisita (AIDS)</em></td></tr></tbody></table></figure>



<p>“Questa terza vaccinazione, che stiamo eseguendo su soggetti fragili”, afferma il direttore generale della Asl, Maurizio Di Giosia, “avviene in ospedale in modo che tutto si svolga nella massima sicurezza. Per la terza vaccinazione sul resto della popolazione attendiamo le decisioni a livello centrale, ma stiamo predisponendo tutto perché dal primo ottobre si attivino uno o due nuovi hub vaccinali in provincia, che vanno a sostituire l’assetto attualmente esistente”.</p>



<p>Coloro che rientrano nelle categorie per cui è prevista la terza vaccinazione, ma che non sono stati chiamati (ad esempio i trapiantati in altre regioni) possono chiamare il Cov (Centrale operativa vaccinazioni Covid 19) al numero 0861-420480 o scrivere una mail a vaccinazionecovid@aslteramo.it.    </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_131320&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/09\/al-via-la-somministrazione-della-terza-dose-di-vaccino\/&quot;,&quot;postId&quot;:131320,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/09/al-via-la-somministrazione-della-terza-dose-di-vaccino/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Provincia di Teramo, ponti e viadotti: finanziamento di 15 min per messa in sicurezza</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">21 minuti fa</span> <p>il</p> <span class="mvp-post-date">20 Settembre 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="335" height="230" src="https://www.ilmartino.it/wp-content/uploads/2019/01/lavoriincorso.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/01/lavoriincorso.jpg 335w, https://www.ilmartino.it/wp-content/uploads/2019/01/lavoriincorso-300x206.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/01/lavoriincorso-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2019/01/lavoriincorso-218x150.jpg 218w" sizes="(max-width: 335px) 100vw, 335px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_131316" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>TERAMO &#8211; Oltre alle strade, i ponti. Dopo il crollo del &#8220;Morandi&#8221; a Genova si sono riaccesi i riflettori sui ponti e sui viadotti, infrastrutture complesse, e sulla loro sicurezza. La Provincia in questi due anni ha già speso oltre 3 milioni di fondi sisma intervendo su nove ponti; dal Ministero delle Infrastrutture è ora arrivato un finanziamento di 15 milioni di euro a valere sulla programmazione triennale 2021/22/23.<br>&#8220;Entro la fine di settembre dovremo approvare il piano per la ripartizione dei fondi sulla base delle priorità emerse dalle indagini che abbiamo condotto in questi mesi – spiega il consigliere delegato Lanfranco Cardinale – si tratta di investimenti che hanno precisi vincoli di spesa e che quindi dovranno essere impegnati e appaltati rispettando un cronoprogramma molto stringente&#8221;.<br>La Provincia di Teramo conta oltre 100 infrastrutture complesse fra ponti e viadotti; molti di questi, nell&#8217;area pedemontana, sono ponti ad arco e in muratura del secolo scorso.<br>&#8220;Nel corso dell&#8217;anno a cura del servizio tecnico sono stati compiuti numerosi interventi di monitoraggio oltre ai lavori di consolidamento, l&#8217;attenzione su queste strutture strategiche è particolarmente avvertita anche se non sono rilevate situazioni particolarmente critiche – sottolinea il Presidente – con questi nuovi finanziamenti potremo dare risposte importanti come nel caso della frana di Cellino sulla provinciale 23 dove il dissesto è talmente grave che bisognerà costruire un ponte per raccordare la strada. Ringrazio l&#8217;ufficio tecnico per l&#8217;ottimo lavoro che sta svolgendo e che viene ripagato con il finanziamento delle opere&#8221;.</p>



<p>La programmazione di questa tranche di nuovi fondi dovrà essere approvata, quindi entro il 30 settembre sulla base della documentazione tecnica che sta predisponendo il settore.<br>Questi i ponti sui quali sono gia stati realizzati o sono in corso i lavori (3 milioni di euro) o monitorati con i droni che trasmettono elaborazioni e dati (300 mila euro di spesa).</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_131316&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/09\/ponti-e-viadotti-un-nuovo-finanziamento-di-15-milioni-di-euro-per-messa-in-sicurezza-monitoraggio-e-nuove-opere\/&quot;,&quot;postId&quot;:131316,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/09/ponti-e-viadotti-un-nuovo-finanziamento-di-15-milioni-di-euro-per-messa-in-sicurezza-monitoraggio-e-nuove-opere/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2021/09/giornate-europee-del-patrimonio-2021-anche-a-giulianova-sabato-e-domenica-prossimi-dedicati-a-laboratori-e-visite-guidate-per-promuovere-linclusione/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="60" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/03/comune-di-giulianova.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/comune-di-giulianova.jpg 240w, https://www.ilmartino.it/wp-content/uploads/2020/03/comune-di-giulianova-225x300.jpg 225w" sizes="(max-width: 60px) 100vw, 60px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">13 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>“Giornate europee del Patrimonio” a Giulianova. Sabato e domenica laboratori e visite guidate per promuovere l’inclusione</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2021/09/al-via-la-somministrazione-della-terza-dose-di-vaccino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/12/vaccino-covid-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/12/vaccino-covid-1-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/12/vaccino-covid-1-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/12/vaccino-covid-1-500x500.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">15 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Asl Teramo, al via la somministrazione della terza dose di vaccino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2021/09/nuovi-impianti-da-sci-a-ovindoli-nel-parco-del-sirente-velino-il-consiglio-di-stato-respinge-lappello-proposto-dalla-regione-sulla-sospensiva/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2017/02/original_passo-lanciano-sci-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">17 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuovi impianti da sci nel Parco del Sirente-Velino, Consiglio di Stato respinge l&#8217;appello proposto dalla Regione sulla sospensiva</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/abruzzo.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2017/05/lanciano-al-via-confusioni-2017-mostra-sullarte-incompiuta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanciano,  al via &#8220;(Con)fusioni 2017, mostra sull&#8217;arte incompiuta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-300x180.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-768x461.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-696x418.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-700x420.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--696x696.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--420x420.jpg 420w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">1 anno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">1 anno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Cultura esce, ed entra in casa: accade ad Ascoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/03/covid-19-marche-300-mila-mascherine-arrivate-nella-notte-ceriscioli-notizia-che-attendevamo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19 Marche, 300 mila mascherine arrivate nella notte. Ceriscioli: &#8216;notizia che attendevamo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 13.165048543689pt;" aria-label="118 (698 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-2" style="font-size: 12.349514563107pt;" aria-label="alba adriatica (600 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-3" style="font-size: 9.2233009708738pt;" aria-label="Ancona (354 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-4" style="font-size: 14.252427184466pt;" aria-label="arresto (837 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-calcio-1898/" class="tag-cloud-link tag-link-37492 tag-link-position-5" style="font-size: 8.5436893203883pt;" aria-label="Ascoli Calcio 1898 (316 elementi)">Ascoli Calcio 1898</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-6" style="font-size: 12.757281553398pt;" aria-label="Ascoli Piceno (648 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/avezzano/" class="tag-cloud-link tag-link-1221 tag-link-position-7" style="font-size: 8pt;" aria-label="avezzano (288 elementi)">avezzano</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-8" style="font-size: 17.242718446602pt;" aria-label="carabinieri (1.364 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-9" style="font-size: 13.436893203883pt;" aria-label="chieti (729 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-10" style="font-size: 14.252427184466pt;" aria-label="coronavirus (826 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid-19/" class="tag-cloud-link tag-link-34070 tag-link-position-11" style="font-size: 8.8155339805825pt;" aria-label="covid-19 (332 elementi)">covid-19</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-12" style="font-size: 15.067961165049pt;" aria-label="Covid19 (959 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-13" style="font-size: 13.572815533981pt;" aria-label="Cronaca (732 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-14" style="font-size: 10.174757281553pt;" aria-label="droga (419 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/fermo/" class="tag-cloud-link tag-link-3039 tag-link-position-15" style="font-size: 8.1359223300971pt;" aria-label="fermo (293 elementi)">fermo</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-16" style="font-size: 11.533980582524pt;" aria-label="furto (529 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-17" style="font-size: 15.611650485437pt;" aria-label="giulianova (1.046 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-18" style="font-size: 9.9029126213592pt;" aria-label="grottammare (395 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-19" style="font-size: 11.26213592233pt;" aria-label="incendio (497 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-20" style="font-size: 13.980582524272pt;" aria-label="incidente (788 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-21" style="font-size: 9.7669902912621pt;" aria-label="incidente stradale (392 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-22" style="font-size: 13.572815533981pt;" aria-label="l&#039;aquila (739 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-23" style="font-size: 14.252427184466pt;" aria-label="L&#039;Aquila (830 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-24" style="font-size: 9.3592233009709pt;" aria-label="maltempo (358 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-25" style="font-size: 13.029126213592pt;" aria-label="marche (673 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-26" style="font-size: 19.961165048544pt;" aria-label="martinsicuro (2.193 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-27" style="font-size: 8.1359223300971pt;" aria-label="montesilvano (295 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-28" style="font-size: 22pt;" aria-label="News (3.088 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-29" style="font-size: 8.6796116504854pt;" aria-label="ospedale (323 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-30" style="font-size: 19.145631067961pt;" aria-label="pescara (1.922 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-31" style="font-size: 12.485436893204pt;" aria-label="polizia (611 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-32" style="font-size: 9.0873786407767pt;" aria-label="Provincia di Teramo (349 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-33" style="font-size: 9.631067961165pt;" aria-label="rapina (377 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-34" style="font-size: 15.067961165049pt;" aria-label="regione Abruzzo (961 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-35" style="font-size: 13.844660194175pt;" aria-label="Regione Marche (768 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-36" style="font-size: 13.844660194175pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/sambenedettese-calcio-1923/" class="tag-cloud-link tag-link-36810 tag-link-position-37" style="font-size: 8.8155339805825pt;" aria-label="Sambenedettese Calcio 1923 (333 elementi)">Sambenedettese Calcio 1923</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-38" style="font-size: 13.300970873786pt;" aria-label="San Benedetto del Tronto (702 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-39" style="font-size: 9.495145631068pt;" aria-label="Serie B (373 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c/" class="tag-cloud-link tag-link-6138 tag-link-position-40" style="font-size: 8pt;" aria-label="serie C (290 elementi)">serie C</a>
<a href="https://www.ilmartino.it/tag/serie-c-2020-21/" class="tag-cloud-link tag-link-41606 tag-link-position-41" style="font-size: 11.669902912621pt;" aria-label="Serie C 2020/21 (530 elementi)">Serie C 2020/21</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 19.825242718447pt;" aria-label="teramo (2.133 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-43" style="font-size: 13.572815533981pt;" aria-label="terremoto (743 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-44" style="font-size: 9.0873786407767pt;" aria-label="Tortoreto (343 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 11.398058252427pt;" aria-label="Vigili del fuoco (514 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2021/09/autovelox-nel-territorio-teramano-il-calendario-settembre-2021/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Provincia-di-Teramo-comuni-Teramo-Calendario-del-mese-di-settembre-2021-Il-Martino-ilmartino.it-cDn-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Provincia-di-Teramo-comuni-Teramo-Calendario-del-mese-di-settembre-2021-Il-Martino-ilmartino.it-cDn-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Provincia-di-Teramo-comuni-Teramo-Calendario-del-mese-di-settembre-2021-Il-Martino-ilmartino.it-cDn-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Provincia-di-Teramo-comuni-Teramo-Calendario-del-mese-di-settembre-2021-Il-Martino-ilmartino.it-cDn-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Provincia-di-Teramo-comuni-Teramo-Calendario-del-mese-di-settembre-2021-Il-Martino-ilmartino.it-cDn-1-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Provincia-di-Teramo-comuni-Teramo-Calendario-del-mese-di-settembre-2021-Il-Martino-ilmartino.it-cDn-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autovelox nel territorio teramano; il calendario: settembre 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/san-benedetto-del-tronto-ragazzo-cade-dal-balcone-in-pieno-centro-e-muore/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">6 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>San Benedetto del Tronto: ragazzo cade dal balcone in pieno centro e muore</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/08/teramo-albero-cade-sopra-unautomobile-danneggiati-altri-due-veicoli/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="260" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg 720w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-300x277.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-696x642.jpeg 696w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-455x420.jpeg 455w" sizes="(max-width: 260px) 100vw, 260px" />										<img width="80" height="74" src="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg 720w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-300x277.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-696x642.jpeg 696w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-455x420.jpeg 455w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Teramo: albero cade sopra un&#8217;automobile, danneggiati altri due veicoli</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/autovelox-nelle-strade-di-monteprandone-il-calendario-settembre-2021/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Monteprandone-ascoli-piceno-settembre-2021-Il-Martino-ilmartino.it-cDn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Monteprandone-ascoli-piceno-settembre-2021-Il-Martino-ilmartino.it-cDn-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Monteprandone-ascoli-piceno-settembre-2021-Il-Martino-ilmartino.it-cDn-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Monteprandone-ascoli-piceno-settembre-2021-Il-Martino-ilmartino.it-cDn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Monteprandone-ascoli-piceno-settembre-2021-Il-Martino-ilmartino.it-cDn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Monteprandone-ascoli-piceno-settembre-2021-Il-Martino-ilmartino.it-cDn-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/09/Autovelox-Monteprandone-ascoli-piceno-settembre-2021-Il-Martino-ilmartino.it-cDn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autovelox nelle strade di Monteprandone, il calendario: settembre 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/abruzzo-9-auto-incendiate-nella-notte/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/09/auto-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/auto-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/09/auto-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/09/auto-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/09/auto-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/auto-80x80.jpeg 80w, https://www.ilmartino.it/wp-content/uploads/2021/09/auto-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Abruzzo: 9 auto incendiate nella notte</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/08/acqua-ruzzo-avvisa-possibili-problemi-per-martinsicuro-alba-tortoreto-e-giulianova/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="225" src="https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2.jpg 1600w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-696x392.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2.jpg 1600w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/10/Lavori-di-Abbanoa-sullacquedotto-Sulcis-2-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acqua: Ruzzo avvisa possibili problemi per Martinsicuro, Alba, Tortoreto e Giulianova</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/alba-adriatica-controlli-dei-carabinieri-unar-sanzionato-per-3mila-euro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="350" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_.jpg" class="mvp-reg-img wp-post-image" alt="Carabinieri notte (ilmartino.it)" srcset="https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_.jpg 1895w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-300x206.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-768x526.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-1024x702.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-696x477.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-1068x732.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-613x420.jpg 613w" sizes="(max-width: 350px) 100vw, 350px" />										<img width="80" height="55" src="https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_.jpg" class="mvp-mob-img wp-post-image" alt="Carabinieri notte (ilmartino.it)" srcset="https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_.jpg 1895w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-300x206.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-768x526.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-1024x702.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-696x477.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-1068x732.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-613x420.jpg 613w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alba Adriatica: controlli dei carabinieri, un bar sanzionato per 3mila euro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/abruzzo-dal-vivo-2021-scommessa-vinta-boom-visitatori-e-molta-qualita/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="359" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO.jpg 3872w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-300x201.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-768x514.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-1024x685.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-696x466.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-1068x715.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-627x420.jpg 627w" sizes="(max-width: 359px) 100vw, 359px" />										<img width="80" height="54" src="https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO.jpg 3872w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-300x201.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-768x514.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-1024x685.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-696x466.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-1068x715.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-627x420.jpg 627w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Abruzzo dal Vivo 2021: scommessa vinta, boom visitatori e molta qualità</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-126285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126285"><a href="https://www.ilmartino.it/redazione-e-contatti/">Redazione e Contatti</a></li>
<li id="menu-item-118487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118487"><a href="https://www.ilmartino.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-118488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118488"><a href="https://www.ilmartino.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 by Iseini Group | Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore Responsabile: Luigi Tommolini | ISEINI GROUP S.R.L - Sede Legale: Martinsicuro (TE) via metauro 10/A, 64014 -  P.Iva 01972630675 - PEC: iseinigroup@pec.it - Numero REA: TE-168559 - Capitale Sociale: 1.000,00€</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"ce647163b5","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"6acbecad07","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"c823d1936a","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"2c659b6c3b","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/retina.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
</body> <a href="https://www.iubenda.com/privacy-policy/92467123" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</html>