<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-960x600.jpg" />
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-960x600.jpg" />
	<meta property="og:url" content="https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/" />
<meta property="og:title" content="Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti”" />
<meta property="og:description" content="TERAMO &#8211; “Il settore lattiero-caseario abruzzese sta attraversando un periodo di profonda crisi nell’immobilismo più totale della Regione. Nel comparto del latte i costi di produzione non sono più sostenibili ed i prezzi del prodotto sono sempre più bassi ed imposti dalla grande distribuzione e dal contesto internazionale. Ad aggravare questo stato di cose si aggiungono gli effetti [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/">
<meta name="twitter:title" content="Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti”">
<meta name="twitter:description" content="TERAMO &#8211; “Il settore lattiero-caseario abruzzese sta attraversando un periodo di profonda crisi nell’immobilismo più totale della Regione. Nel comparto del latte i costi di produzione non sono più sostenibili ed i prezzi del prodotto sono sempre più bassi ed imposti dalla grande distribuzione e dal contesto internazionale. Ad aggravare questo stato di cose si aggiungono gli effetti [&hellip;]">
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":2267457,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":43922191, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti” - Il Martino</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Produttori latte, Pepe (Pd): “Il settore è in ginocchio, la Regione alle parole faccia seguire finalmente i fatti”"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti” - Il Martino" />
<meta property="og:description" content="Produttori latte, Pepe (Pd): “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti”" />
<meta property="og:url" content="https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:author" content="https://www.facebook.com/pio.dileonardo" />
<meta property="article:tag" content="Dino pepe" />
<meta property="article:tag" content="latte" />
<meta property="article:tag" content="News" />
<meta property="article:section" content="Abruzzo" />
<meta property="article:published_time" content="2021-10-01T11:28:29+02:00" />
<meta property="article:modified_time" content="2021-10-01T11:28:33+02:00" />
<meta property="og:updated_time" content="2021-10-01T11:28:33+02:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2015/11/1393338871852.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2015/11/1393338871852.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="490" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Produttori latte, Pepe (Pd): “Il settore è in ginocchio, la Regione alle parole faccia seguire finalmente i fatti”" />
<meta name="twitter:title" content="Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti” - Il Martino" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2015/11/1393338871852.jpg" />
<meta name="twitter:creator" content="@PiodileonardoDi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o.jpg","width":960,"height":960},{"@type":"WebPage","@id":"https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/#webpage","url":"https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/","inLanguage":"it-IT","name":"Produttori latte, Pepe: \u201cIl settore \u00e8 in ginocchio, la Regione alle parole faccia seguire i fatti\u201d - Il Martino","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/#primaryimage"},"datePublished":"2021-10-01T11:28:29+02:00","dateModified":"2021-10-01T11:28:33+02:00","description":"Produttori latte, Pepe (Pd): \u201cIl settore \u00e8 in ginocchio, la Regione alle parole faccia seguire finalmente i fatti\u201d"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/#article","isPartOf":{"@id":"https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd"},"headline":"Produttori latte, Pepe: \u201cIl settore \u00e8 in ginocchio, la Regione alle parole faccia seguire i fatti\u201d","datePublished":"2021-10-01T11:28:29+02:00","dateModified":"2021-10-01T11:28:33+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/#primaryimage"},"keywords":"Dino pepe,latte,News","articleSection":"Abruzzo,Teramo","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd","name":"Pio Di Leonardo","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=96&d=mm&r=g","caption":"Pio Di Leonardo"},"sameAs":["https://www.facebook.com/pio.dileonardo","https://www.instagram.com/piodileonardo/?hl=it","https://twitter.com/https://twitter.com/PiodileonardoDi"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmartino.it/wp-includes/css/dashicons.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/style.css?ver=5.4.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/reset.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91161501-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ilmartino.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91161501-1", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://www.ilmartino.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=131767' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2021%2F10%2Fproduttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2021%2F10%2Fproduttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<meta name="generator" content="Site Kit by Google 1.33.0" />        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', {}, {
    "agent": "wordpress-5.4.7-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2333688801851005","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91161501-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-91161501-1');
</script>

	
</head>
<body class="post-template-default single single-post postid-131767 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-122751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122751"><a href="https://www.oggisport.it">Oggi Sport</a></li>
<li id="menu-item-131279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8902" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti”</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122751"><a href="https://www.oggisport.it">Oggi Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti”</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">25 minuti fa</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-01">1 Ottobre 2021</time></span>
										<meta itemprop="dateModified" content="2021-10-01 1:28 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="960" height="960" src="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-80x80.jpg 80w" sizes="(max-width: 960px) 100vw, 960px" />																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-960x600.jpg">
												<meta itemprop="width" content="960">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/&amp;t=Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti” -&amp;url=https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-960x600.jpg&amp;description=Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti”&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/&amp;t=Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti” -&amp;url=https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-960x600.jpg&amp;description=Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti” https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Produttori latte, Pepe: “Il settore è in ginocchio, la Regione alle parole faccia seguire i fatti”&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2021/10/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_131767" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>TERAMO &#8211; “<em>Il <strong>settore lattiero-caseario abruzzese sta attraversando un periodo di profonda crisi</strong> nell’immobilismo più totale della Regione. Nel comparto del latte i costi di produzione non sono più sostenibili ed i prezzi del prodotto sono sempre più bassi ed imposti dalla grande distribuzione e dal contesto internazionale. Ad aggravare questo stato di cose si aggiungono <strong>gli effetti negativi delle crescenti quote di importazione da altri Paesi di un prodotto di bassissimo costo e di dubbia qualità</strong></em>”.</p>



<p>Questo è quanto afferma il Consigliere e Vice Capogruppo Regionale del Pd&nbsp;<strong>Dino Pepe</strong>&nbsp;in merito alle problematiche del settore primario ed aggiunge: “<em>bisogna intervenire subito perché&nbsp;<strong>si rischia il collasso dell’intero settore</strong>&nbsp;e la chiusura di numerose aziende. Nonostante i ripetuti appelli dei produttori e le diverse iniziative poste in essere dal Consiglio Regionale al fine di&nbsp;<strong>sensibilizzare la Giunta ad affrontare questa problematica il Presidente Marsilio e l’Assessore all’Agricoltura Imprudente</strong>, alle rassicurazioni verbali non hanno fatto mai seguire azioni concrete e risolutive, dimostrando palese disinteresse verso certe tematiche che invece premono, e molto, ai produttori e agli allevatori abruzzesi</em>”.</p>



<p>“<em>Nel corso dell’audizione svoltasi in Conferenza dei Capigruppo alcuni produttori avevano presentato interventi puntuali e risolutivi che<strong>, a distanza di mesi, sono stati completamente disattesi</strong>. Tutte le altre regioni</em>&nbsp;– continua Pepe –&nbsp;<em>hanno messo in atto, anche in considerazione della grave carenza di liquidità delle aziende lattiero-casearie a seguito della emergenza epidemiologica da Covid-19,&nbsp;<strong>sostegni diretti per il settore</strong>&nbsp;mentre la nostra regione, pur avendo a disposizione ingenti risorse, non ha saputo o non ha voluto tutelare gli allevatori abruzzesi al punto che le iniziative mese in campo si sono rivelate fallimentari a causa della eccessiva burocrazia e con bandi regionali che non andavano incontro alle&nbsp;<strong>vere esigenze degli allevatori</strong></em>”.&nbsp;</p>



<p>“<em>Così, mentre ad oggi il gasolio è aumentato, così come molte altre materie,&nbsp;<strong>il prezzo del latte è ancora fermo 37/38 centesimi al litro</strong>. Tre litri di latte per uno di caffè!! Per queste ragioni</em>&nbsp;– conclude il Vice Capogruppo Regionale del Partito Democratico –&nbsp;<strong><em>ho scelto di tornare a sollecitare, pubblicamente, l’Assessore all’Agricoltura della Regione Abruzzo</em></strong><em>, unitamente al Presidente della Giunta e all’intera maggioranza, affinché dalle parole si passi finalmente ai fatti e vengano concesse&nbsp;<strong>misure economiche dirette a sostegno delle imprese del settore lattiero caseario</strong>. Lo stesso farò verso l’assoluto disinteresse nei confronti del contrasto alla fauna selvatica. E’ infatti sostanzialmente bloccato il controllo e l’azione delle polizie provinciali. Un Assessore…davvero Imprudente!!</em>”.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_131767"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_131767&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/10\/produttori-latte-pepe-pd-il-settore-e-in-ginocchio-la-regione-alle-parole-faccia-seguire-finalmente-i-fatti\/&quot;,&quot;postId&quot;:131767,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Articoli correlati:</span><span itemprop="keywords"><a href="https://www.ilmartino.it/tag/dino-pepe/" rel="tag">Dino pepe</a><a href="https://www.ilmartino.it/tag/latte/" rel="tag">latte</a><a href="https://www.ilmartino.it/tag/news/" rel="tag">News</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ilmartino.it/2021/10/sbancamento-in-corso-alle-magiche-gole-di-fara-san-martino-ch-nel-parco-nazionale-della-majella-indignazione-del-coord-tu-viva/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Successivo</span>
																						<p>Sbancamento in corso alle magiche Gole di Fara San Martino nel Parco Nazionale della Majella: indignazione del Coord. Tu Viva</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2021/10/cabina-di-coordinamento-approva-programma-interventi-fondo-complementare-al-pnrr-dei-crateri-sismici/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>L&#8217;Aquila, cabina di coordinamento approva programma interventi fondo complementare al PNRR dei crateri sismici</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Pubblicità</span>
															<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8905" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Potrebbe interessarti</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilmartino.it/2021/09/pepe-giu-le-mani-dagli-ambulatori-di-base-e-dalla-medicina-del-territorio-lassessore-veri-ci-dica-una-volta-per-tutte-come-stanno-i-conti-della-sanita-abruzzese/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pepe: “Giù le mani dagli ambulatori di base! L’Assessore Verì ci dica come stanno i conti della sanità abruzzese”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2021/09/calendario-venatorio-2021-in-abruzzo-pepe-pd-ancora-caos-sulle-preaperture-e-sulladdestramento-e-lutilizzo-dei-cani-bozza-automatica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="359" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5.jpg" class="mvp-reg-img wp-post-image" alt="Caccia (Il Martino - ilmartino.it -)" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5.jpg 990w, https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5-768x513.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5-696x465.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5-629x420.jpg 629w" sizes="(max-width: 359px) 100vw, 359px" />									<img width="80" height="53" src="https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5.jpg" class="mvp-mob-img wp-post-image" alt="Caccia (Il Martino - ilmartino.it -)" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5.jpg 990w, https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5-768x513.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5-696x465.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5-741x486.jpg 741w, https://www.ilmartino.it/wp-content/uploads/2017/04/caccia5-629x420.jpg 629w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Calendario Venatorio 2021 in Abruzzo, Pepe: “Ancora caos sulle preaperture e sull’addestramento dei cani”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2021/09/mobilita-sostenibile-ancora-fermi-i-finanziamenti-regionali-per-il-programma-movete-pepe-pd-perche-le-somme-non-vengono-ancora-erogate-e-forse-a-rischio-lintero-proget/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mobilità sostenibile: fermi i finanziamenti regionali per il programma MoveTe. Pepe: “Perché le somme non vengono ancora erogate?”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2021/09/pepe-bene-lo-stanziamento-dei-fondi-a-favore-del-personale-dei-servizi-scolastici-colpito-dal-lockdown-ma-servono-maggiori-risorse-per-coprire-tutte-le-esigenze/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="225" src="https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe.jpg 2816w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-696x392.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe.jpg 2816w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pepe: “Bene stanziamento fondi personale scolastico colpito da lockdown, ma servono maggiori risorse per coprire tutte esigenze”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2021/09/pepe-a-tre-estati-dal-loro-insediamento-marsilio-e-dannuntiis-hanno-raccontato-solo-bugie-sul-turismo-balneare-abruzzese-con-i-ripascimenti-mai-partiti-e-i-fondi-a-sostegno-degli-op/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o-768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/05/46516862_1314530878688431_1624008266549821440_o.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pepe: “A tre estati dall&#8217;insediamento Marsilio, ripascimenti mai partiti e i fondi a sostegno degli operatori mai arrivati”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2021/09/consorzi-di-bonifica-pepe-pd-stop-ai-commissariamenti-elezioni-non-piu-rinviabili-il-consiglio-regionale-approvi-la-nostra-legge/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="225" src="https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe.jpg 2816w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-696x392.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe.jpg 2816w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/12/dinopepe-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Consorzi di Bonifica, Pepe: “Stop ai commissariamenti: il Consiglio Regionale approvi la nostra legge”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Regione Abruzzo, approvata modifica denominazione del Pastore Abruzzese</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">12 minuti fa</span> <p>il</p> <span class="mvp-post-date">1 Ottobre 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="600" src="https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_131774" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>L&#8217;AQUILA – La giunta regionale dell&#8217;Abruzzo, su proposta dell&#8217;assessore alle Aree interne Guido Liris, ha approvato la modifica della denominazione del celebre guardiano delle greggi da &#8220;Cane da pecora abruzzese&#8221; o &#8220;mastino abruzzese&#8221; in &#8220;Cane da Pastore Abruzzese&#8221;.<br>&#8220;È un risultato che rende onore a un&#8217;autentica icona della nostra regione&#8221;, afferma l&#8217;assessore, &#8220;storicamente associata alla pratica della pastorizia che per secoli ha rappresentato la spina dorsale dell&#8217;economia della montagna e delle aree interne in generale&#8221;.<br>&#8220;La politica deve stare dalla parte di chi lotta per la tradizione e il rispetto di ciò che appartiene all&#8217;Abruzzo&#8221;, aggiunge. &#8220;Insieme agli allevatori e al circolo Cpma (Circolo del pastore maremmano abruzzese) faremo questa battaglia al livello nazione perché è giusto che l&#8217;Abruzzo ottenga ciò che storicamente gli è sempre appartenuto&#8221;.<br>&#8220;Il canis pastoralis o pequarius (&#8216;pecoraio&#8217;) dal pelo bianco, di cui scrivevano già in età romana Catone, Columella, Varrone e Palladio, ha continuato a svolgere indisturbato le sue mansioni di guardiano di greggi nel corso dei secoli, senza mai allontanarsi dall&#8217;appennino centro-meridionale dove aveva fatto specie a sé&#8221;, ricorda l&#8217;assessore Liris, che ringrazia anche l&#8217;assessore al Turismo Daniele D&#8217;Amario che ha sostenuto la proposta.<br>Il cane pastore abruzzese era stato riconosciuto patrimonio culturale da una legge nazionale nel 2019, che recitava: &#8220;Il cane bianco italiano da custodia delle greggi, capolavoro della collettiva e plurimillenaria opera di selezione genetica delle genti della montagna abruzzese, è stato ed è elemento insostituibile nell&#8217;attività armentaria ecocompatibile della tradizione pastorale abruzzese&#8221;.<br>La delibera licenziata oggi dall&#8217;esecutivo regionale modifica la legge regionale n.21 del 9 luglio 2016, sostituendo l&#8217;attuale denominazione di &#8220;Cane da pecora abruzzese&#8221; o &#8220;mastino abruzzese&#8221; in &#8220;Cane da Pastore Abruzzese&#8221;, tutelando il valore della razza canina e la sua identità considerando la sua storicità e al suo territorio di provenienza.<br>&#8220;La terminologia &#8216;mastino&#8217; infatti, benché usata&#8221;, si legge nella relazione illustrativa del disegno di legge, &#8220;è da considerarsi desueta e, soprattutto fonte di forte confusione, avendo ormai la cinofilia individuato nei mastini i cani di impronta molossoide, che poco hanno a che vedere con la funzione del cane bianco da pecora&#8221;.<br>&#8220;Peraltro, il 19 marzo 2017 anche l&#8217;Assemblea generale dei soci del Cpma, unica associazione riconosciuta dall&#8217;Ente Nazionale della Cinofilia per la tutela della razza, ha formalmente richiesto la modifica del nome ufficiale della razza da &#8216;Cane da Pastore Maremmano Abruzzese&#8217; in &#8216;Cane da Pastore Abruzzese&#8217;, confermando che quest&#8217;ultima sia la denominazione maggiormente indicata per individuarne correttamente la funzione e l&#8217;origine&#8221;.<br>&#8220;Il 31 ottobre 2019&#8221;, ripercorre la relazione, &#8220;è stato sottoscritto un documento con il quale anche i gruppi cinofili abruzzesi Enci, prestavano il proprio appoggio e sostegno all&#8217;iniziativa posta in essere dal Cpma. L&#8217;uso della terminologia &#8216;mastino&#8217; appare quindi anacronistico e non corretto&#8221;.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_131774"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_131774&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/10\/regione-abruzzo-approvata-modifica-denominazione-del-pastore-abruzzese\/&quot;,&quot;postId&quot;:131774,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/10/regione-abruzzo-approvata-modifica-denominazione-del-pastore-abruzzese/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Valle Castellana, caricamento di intinerari e percorsi turistici sul portale comunale</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">15 minuti fa</span> <p>il</p> <span class="mvp-post-date">1 Ottobre 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="600" src="https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it-.jpg" class="attachment- size- wp-post-image" alt="&#039;Panoramica di Valle Castellana&#039;, foto di Domenico Marinelli (Il Martino - ilmartino.it -)" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it-.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_131772" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>VALLE CASTELLANA &#8211; Il <strong>Comune di Valle Castellana</strong> ha reso disponibili, presso il proprio portarle web, i vari itinerari turistici per scoprire le bellezze del proprio territorio (https://www.comune.vallecastellana.te.it/itinerari). “<em>Abbiamo scelto di puntare forte sulla <strong>promozione turistica del nostro comune</strong> convinti che le grandi potenzialità di questo comprensorio, e dell’intera area dei Monti della Laga, ancora non sono state sfruttate pienamente a causa dell’assenza di una pianificazione politica da parte delle istituzioni superiori alle quali ci siamo sostituiti</em>” sottolinea il Sindaco <strong>Camillo D’Angelo</strong>.</p>



<p>“<em>Grazie a questo strumento i turisti potranno scoprire, ancor prima di venire sui nostri monti, quella che è l’offerta che li aspetta</em>&nbsp;– prosegue il primo cittadino di Valle Castellana –&nbsp;<strong><em>si possono infatti vedere i vari percorsi, divisi per area di interesse, scaricarli, leggere delle dettagliate schede descrittive con tutti i dati salienti</em></strong><em>&nbsp;(come dislivello, lunghezza, durata, difficoltà, ecc) e consultare le mappe già impostate: tutte informazioni utilissime e che oggi possono fare la differenza, soprattutto tra gli appassionati, nella scelta della propria meta di vacanza</em>”.</p>



<p>Il progetto però non si ferma qui, infatti il prossimo step sarà la&nbsp;<strong>suddivisione degli itinerari per disciplina</strong>(trekking, mountain-bike, cavallo, moto, quad, ecc) e per difficoltà. “<em>Così sarà ancora più facile e intuitivo poter consultare i vari percorsi ed evitare brutte sorprese durante il giro tra i nostri monti</em>&nbsp;– aggiunge D’Angelo –&nbsp;<em>inoltre a breve saranno caricati, all’interno di ogni singola scheda-itinerario, anche tutte le&nbsp;<strong>strutture ricettive, i punti ristoro e le bellezze naturalistiche, paesaggistiche e culturali</strong>&nbsp;che si troveranno lungo il percorso, una scelta fatta nell’ottica di valorizzare non solo le eccellenze enogastronomiche del comprensorio della Laga, ma anche di far conoscere&nbsp;<strong>quanto di bello Valle Castellana ha da offrire a 360°</strong>&nbsp;ai visitatori ed ai turisti</em>”.</p>



<p>“<em>Siamo molto soddisfatti per questo progetto perché&nbsp;<strong>siamo tra i primi comuni montani abruzzesi a offrire un servizio turistico di questa portata</strong>, a livello delle migliori località alpine italiane, un segnale tangibile di come questa Amministrazione stia lavorando per migliorare l’attrattiva turistica e&nbsp;<strong>rendere Valle Castellana un “brand” sempre più conosciuto e apprezzato</strong>&nbsp;tra gli appassionati di vacanze all’insegna della natura</em>” conclude Camillo D’Angelo. “<em>Anche con questi progetti si combattono fenomeni come lo spopolamento e la crisi economica, infatti siamo convinti che, con&nbsp;<strong>l’aumento del turismo montano</strong>&nbsp;tutto l’anno, si creeranno nuove opportunità per i nostri giovani che saranno così invogliati a restare a vivere in questo stupendo territorio</em>”.</p>



<p>Nelle prossime settimane saranno poi disponibili presso il Municipio e nelle strutture ricettive del territorio anche le&nbsp;<strong>cartine cartacee con i vari itinerari</strong>&nbsp;così da rendere l’offerta fruibile a tutti.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_131772"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_131772&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/10\/valle-castellana-su-caricamento-intinerari-e-percorsi-turistici-sul-portale-comunale\/&quot;,&quot;postId&quot;:131772,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/10/valle-castellana-su-caricamento-intinerari-e-percorsi-turistici-sul-portale-comunale/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Sbancamento in corso alle magiche Gole di Fara San Martino nel Parco Nazionale della Majella: indignazione del Coord. Tu Viva</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">21 minuti fa</span> <p>il</p> <span class="mvp-post-date">1 Ottobre 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																																	<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_131769" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>FARA SAN MARTINO &#8211; <strong>Riceviamo e pubblichiamo il seguente comunicato stampa:</strong></p>



<p>Il Coordinamento Tutela per le Vie Verdi d&#8217;Abruzzo, composto da diverse associazioni e operatori del turismo, si fa portavoce dell&#8217;indignazione che sta montando per i clamorosi lavori di sbancamento in corso alle magiche Gole di Fara San Martino (CH) in pieno Parco Nazionale della Majella, sito Natura2000 per la UE e Geoparco Unesco.<br>Le incredibili immagini dei mezzi meccanici che stanno demolendo speroni rocciosi in uno dei luoghi più noti d&#8217;Abruzzo stanno scatenando reazioni sul web da parte degli amanti della montagna che vedono distruggere rocce di milioni di anni per far posto ad una scalinata addossata alla parete rocciosa. Tanti i commenti durissimi sotto un post del presidente del Parco Zazzara che difende i lavori sostenendo trattarsi di una &#8220;messa in sicurezza&#8221; addossando alla parete rocciosa il percorso esistente per la questione della caduta massi.<br>Praticamente come buttare giù le colonne dei Fori Imperiali per fare più spazio ai turisti ed evitare assembramenti per il Covid! A questo punto anche il Corno Grande potrebbe essere capitozzato perché troppo impervio? Oppure potremmo farci direttamente delle scale mobili, se passa questo concetto.<br>A parte il fatto che comunque il percorso resterà sotto una parete, così l&#8217;afflusso aumenterà anche con persone non equipaggiate per la montagna, aggravando i rischi di un ennesimo e malaugurato incidente per via del prevedibile maggiore afflusso di persone (senza contare che a questo punto gli enti saranno pienamente responsabili avendo volontariamente indirizzato su quel tracciato i visitatori).<br>In ogni caso sfregiare il bene per permetterne la fruizione è incredibile. Ci chiediamo come sia possibile, anche per l&#8217;impatto paesaggistico enorme di una dei più noti paesaggi appenninici, con le pareti bianche dello sbancamento recente, che un tale intervento possa aver visto l&#8217;autorizzazione della Soprintendenza (se esiste).<br>Abbiamo anche cercato l&#8217;obbligatoria Valutazione di Incidenza Ambientale, di competenza comunale, ma sull&#8217;albo pretorio del Comune non siamo riusciti a trovarla. Esiste? <br>Neanche il Parco la cita nel suo nulla osta nonostante la Valutazione, derivante addirittura da direttive comunitarie, per granitica giurisprudenza debba ovviamente precedere qualsiasi decisione finale dell&#8217;ente.<br>Infine la Legge quadro sui Parchi vieta, senza possibilità di deroghe, l&#8217;alterazione del paesaggio e delle rocce di un Parco nazionale. Nè il Piano del Parco, pure richiamato nel nulla osta dell&#8217;ente, potrebbe superare queste sacrosante norme di tutela (a parte che non riusciamo a trovare un passaggio nel Piano del Parco che consenta tutto ciò).<br>In generale, serve sensibilità per conservare integro il nostro paesaggio millenario e non certo svilirlo con interventi così pesanti quando servirebbero servizi adeguati e una fruizione attenta e consapevole da parte di tutti, anche per prevenire per quanto possibile eventuali incidenti.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_131769"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_131769&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/10\/sbancamento-in-corso-alle-magiche-gole-di-fara-san-martino-ch-nel-parco-nazionale-della-majella-indignazione-del-coord-tu-viva\/&quot;,&quot;postId&quot;:131769,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/10/sbancamento-in-corso-alle-magiche-gole-di-fara-san-martino-ch-nel-parco-nazionale-della-majella-indignazione-del-coord-tu-viva/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2021/10/regione-abruzzo-approvata-modifica-denominazione-del-pastore-abruzzese/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/03/800px-Creda-Ovcar-DolenjaVasSenadole-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">12 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Regione Abruzzo, approvata modifica denominazione del Pastore Abruzzese</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2021/10/valle-castellana-su-caricamento-intinerari-e-percorsi-turistici-sul-portale-comunale/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it-.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="&#039;Panoramica di Valle Castellana&#039;, foto di Domenico Marinelli (Il Martino - ilmartino.it -)" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it-.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/Panoramica-di-Valle-Castellana-foto-di-Domenico-Marinelli-Il-Martino-ilmartino.it--560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">15 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Valle Castellana, caricamento di intinerari e percorsi turistici sul portale comunale</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2021/10/sbancamento-in-corso-alle-magiche-gole-di-fara-san-martino-ch-nel-parco-nazionale-della-majella-indignazione-del-coord-tu-viva/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">21 minuti fa</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Sbancamento in corso alle magiche Gole di Fara San Martino nel Parco Nazionale della Majella: indignazione del Coord. Tu Viva</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/abruzzo.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2017/05/lanciano-al-via-confusioni-2017-mostra-sullarte-incompiuta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanciano,  al via &#8220;(Con)fusioni 2017, mostra sull&#8217;arte incompiuta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-300x180.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-768x461.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-696x418.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-700x420.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--696x696.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--420x420.jpg 420w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">1 anno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">1 anno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Cultura esce, ed entra in casa: accade ad Ascoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/03/covid-19-marche-300-mila-mascherine-arrivate-nella-notte-ceriscioli-notizia-che-attendevamo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19 Marche, 300 mila mascherine arrivate nella notte. Ceriscioli: &#8216;notizia che attendevamo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 13.2pt;" aria-label="118 (702 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-2" style="font-size: 12.266666666667pt;" aria-label="alba adriatica (601 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-3" style="font-size: 9.2pt;" aria-label="Ancona (356 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-4" style="font-size: 14.133333333333pt;" aria-label="arresto (838 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-calcio-1898/" class="tag-cloud-link tag-link-37492 tag-link-position-5" style="font-size: 8.6666666666667pt;" aria-label="Ascoli Calcio 1898 (326 elementi)">Ascoli Calcio 1898</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-6" style="font-size: 12.666666666667pt;" aria-label="Ascoli Piceno (648 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/avezzano/" class="tag-cloud-link tag-link-1221 tag-link-position-7" style="font-size: 8pt;" aria-label="avezzano (288 elementi)">avezzano</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-8" style="font-size: 17.066666666667pt;" aria-label="carabinieri (1.385 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-9" style="font-size: 13.333333333333pt;" aria-label="chieti (730 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-10" style="font-size: 14.133333333333pt;" aria-label="coronavirus (826 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid-19/" class="tag-cloud-link tag-link-34070 tag-link-position-11" style="font-size: 8.8pt;" aria-label="covid-19 (332 elementi)">covid-19</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-12" style="font-size: 15.066666666667pt;" aria-label="Covid19 (977 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-13" style="font-size: 13.466666666667pt;" aria-label="Cronaca (732 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-14" style="font-size: 10.266666666667pt;" aria-label="droga (426 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/fermo/" class="tag-cloud-link tag-link-3039 tag-link-position-15" style="font-size: 8.2666666666667pt;" aria-label="fermo (302 elementi)">fermo</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-16" style="font-size: 11.6pt;" aria-label="furto (530 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-17" style="font-size: 15.466666666667pt;" aria-label="giulianova (1.051 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-18" style="font-size: 9.8666666666667pt;" aria-label="grottammare (395 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-19" style="font-size: 11.2pt;" aria-label="incendio (501 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-20" style="font-size: 13.866666666667pt;" aria-label="incidente (798 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-21" style="font-size: 9.7333333333333pt;" aria-label="incidente stradale (392 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-22" style="font-size: 13.466666666667pt;" aria-label="l&#039;aquila (739 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-23" style="font-size: 14.133333333333pt;" aria-label="L&#039;Aquila (830 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-24" style="font-size: 9.3333333333333pt;" aria-label="maltempo (358 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-25" style="font-size: 12.933333333333pt;" aria-label="marche (678 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-26" style="font-size: 19.733333333333pt;" aria-label="martinsicuro (2.197 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-27" style="font-size: 8.1333333333333pt;" aria-label="montesilvano (296 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-28" style="font-size: 22pt;" aria-label="News (3.198 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-29" style="font-size: 8.6666666666667pt;" aria-label="ospedale (323 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-30" style="font-size: 18.933333333333pt;" aria-label="pescara (1.924 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-31" style="font-size: 12.4pt;" aria-label="polizia (621 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-32" style="font-size: 9.2pt;" aria-label="Provincia di Teramo (351 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-33" style="font-size: 9.6pt;" aria-label="rapina (379 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-34" style="font-size: 15.066666666667pt;" aria-label="regione Abruzzo (977 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-35" style="font-size: 13.733333333333pt;" aria-label="Regione Marche (771 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-36" style="font-size: 13.733333333333pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/sambenedettese-calcio-1923/" class="tag-cloud-link tag-link-36810 tag-link-position-37" style="font-size: 8.8pt;" aria-label="Sambenedettese Calcio 1923 (333 elementi)">Sambenedettese Calcio 1923</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-38" style="font-size: 13.2pt;" aria-label="San Benedetto del Tronto (703 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-39" style="font-size: 9.4666666666667pt;" aria-label="Serie B (373 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c/" class="tag-cloud-link tag-link-6138 tag-link-position-40" style="font-size: 8pt;" aria-label="serie C (290 elementi)">serie C</a>
<a href="https://www.ilmartino.it/tag/serie-c-2020-21/" class="tag-cloud-link tag-link-41606 tag-link-position-41" style="font-size: 11.6pt;" aria-label="Serie C 2020/21 (530 elementi)">Serie C 2020/21</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 19.6pt;" aria-label="teramo (2.145 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-43" style="font-size: 13.466666666667pt;" aria-label="terremoto (745 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-44" style="font-size: 9.0666666666667pt;" aria-label="Tortoreto (343 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 11.466666666667pt;" aria-label="Vigili del fuoco (520 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2021/09/scerne-di-pineto-trovata-45enne-senza-vita-sulla-spiaggia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/09/anna-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/anna-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/09/anna-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/09/anna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/09/anna-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/anna-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/09/anna-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2021/09/anna-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Scerne di Pineto: trovata 45enne senza vita sulla spiaggia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/abruzzo-camionisti-contro-il-green-pass/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/09/camion-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/camion-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/09/camion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/09/camion-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/camion-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/09/camion-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2021/09/camion-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Abruzzo: camionisti contro il Green Pass</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/san-benedetto-del-tronto-ragazzo-cade-dal-balcone-in-pieno-centro-e-muore/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>San Benedetto del Tronto: ragazzo cade dal balcone in pieno centro e muore</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/abruzzo-9-auto-incendiate-nella-notte/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/09/auto-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/auto-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/09/auto-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/09/auto-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/09/auto-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/auto-80x80.jpeg 80w, https://www.ilmartino.it/wp-content/uploads/2021/09/auto-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Abruzzo: 9 auto incendiate nella notte</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/abruzzo-dal-vivo-2021-scommessa-vinta-boom-visitatori-e-molta-qualita/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="359" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO.jpg 3872w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-300x201.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-768x514.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-1024x685.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-696x466.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-1068x715.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-627x420.jpg 627w" sizes="(max-width: 359px) 100vw, 359px" />										<img width="80" height="54" src="https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO.jpg 3872w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-300x201.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-768x514.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-1024x685.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-696x466.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-1068x715.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-627x420.jpg 627w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Abruzzo dal Vivo 2021: scommessa vinta, boom visitatori e molta qualità</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/alba-adriatica-controlli-dei-carabinieri-unar-sanzionato-per-3mila-euro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="350" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_.jpg" class="mvp-reg-img wp-post-image" alt="Carabinieri notte (ilmartino.it)" srcset="https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_.jpg 1895w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-300x206.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-768x526.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-1024x702.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-696x477.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-1068x732.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-613x420.jpg 613w" sizes="(max-width: 350px) 100vw, 350px" />										<img width="80" height="55" src="https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_.jpg" class="mvp-mob-img wp-post-image" alt="Carabinieri notte (ilmartino.it)" srcset="https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_.jpg 1895w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-300x206.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-768x526.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-1024x702.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-696x477.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-1068x732.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/02/Carabinieri-notte-ilmartino.it_-613x420.jpg 613w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alba Adriatica: controlli dei carabinieri, un bar sanzionato per 3mila euro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/scontro-mortale-sullasse-attrezzato-muore-un-72enne/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Chieti</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Scontro mortale sull&#8217;asse attrezzato: muore un 72enne</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/09/martinsicuro-44enne-trovato-morto-in-casa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="259" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca.jpg 1141w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-300x278.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-1024x949.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-696x645.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-1068x989.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-453x420.jpg 453w" sizes="(max-width: 259px) 100vw, 259px" />										<img width="80" height="74" src="https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca.jpg 1141w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-300x278.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-1024x949.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-696x645.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-1068x989.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-453x420.jpg 453w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martinsicuro: 44enne trovato morto in casa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-126285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126285"><a href="https://www.ilmartino.it/redazione-e-contatti/">Redazione e Contatti</a></li>
<li id="menu-item-118487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118487"><a href="https://www.ilmartino.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-118488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118488"><a href="https://www.ilmartino.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 by Iseini Group | Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore Responsabile: Luigi Tommolini | ISEINI GROUP S.R.L - Sede Legale: Martinsicuro (TE) via metauro 10/A, 64014 -  P.Iva 01972630675 - PEC: iseinigroup@pec.it - Numero REA: TE-168559 - Capitale Sociale: 1.000,00€</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.ilmartino.it\/","top_ten_id":"131767","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"258075025"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1767f58408","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"fcfa7729e4","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"662fbbf9d4","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"73a4046d5d","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/retina.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
</body> <a href="https://www.iubenda.com/privacy-policy/92467123" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</html>