<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-1000x600.jpg" />
	<meta property="og:url" content="https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/" />
<meta property="og:title" content="Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)" />
<meta property="og:description" content="PESCARA &#8211; Gioioso giorno di festa a&nbsp;Sant’Eufemia&nbsp;d’Abruzzo, splendido borgo abbarbicato alle falde della&nbsp;Maiella&nbsp;e di fronte al&nbsp;Morrone, montagne entrambe care al monaco Pietro Angelerio, poi diventato&nbsp;papa Celestino V. L’occasione è stata data dalla festa di compleanno di due sorelle:&nbsp;Angiolina Timperio, per i suoi 106 anni, e sua sorella&nbsp;Flora&nbsp;per il traguardo dei 100.&nbsp; La particolare giornata di [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/">
<meta name="twitter:title" content="Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)">
<meta name="twitter:description" content="PESCARA &#8211; Gioioso giorno di festa a&nbsp;Sant’Eufemia&nbsp;d’Abruzzo, splendido borgo abbarbicato alle falde della&nbsp;Maiella&nbsp;e di fronte al&nbsp;Morrone, montagne entrambe care al monaco Pietro Angelerio, poi diventato&nbsp;papa Celestino V. L’occasione è stata data dalla festa di compleanno di due sorelle:&nbsp;Angiolina Timperio, per i suoi 106 anni, e sua sorella&nbsp;Flora&nbsp;per il traguardo dei 100.&nbsp; La particolare giornata di [&hellip;]">
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":2267457,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":43922191, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Sant&#039;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100) - Il Martino</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sant&#039;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sant&#039;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100) - Il Martino" />
<meta property="og:description" content="Sant&#039;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)" />
<meta property="og:url" content="https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:author" content="https://www.facebook.com/pio.dileonardo" />
<meta property="article:tag" content="Compleanno" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="Sant&#039;Eufemia a Maiella" />
<meta property="article:section" content="Abruzzo" />
<meta property="article:published_time" content="2021-11-10T19:19:09+01:00" />
<meta property="article:modified_time" content="2021-11-10T19:19:11+01:00" />
<meta property="og:updated_time" content="2021-11-10T19:19:11+01:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-1024x680.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-1024x680.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sant&#039;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)" />
<meta name="twitter:title" content="Sant&#039;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100) - Il Martino" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-scaled.jpg" />
<meta name="twitter:creator" content="@PiodileonardoDi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-scaled.jpg","width":2560,"height":1700},{"@type":"WebPage","@id":"https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/#webpage","url":"https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/","inLanguage":"it-IT","name":"Sant&#039;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100) - Il Martino","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/#primaryimage"},"datePublished":"2021-11-10T19:19:09+01:00","dateModified":"2021-11-10T19:19:11+01:00","description":"Sant'Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/#article","isPartOf":{"@id":"https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd"},"headline":"Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)","datePublished":"2021-11-10T19:19:09+01:00","dateModified":"2021-11-10T19:19:11+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/#primaryimage"},"keywords":"Compleanno,News,Sant'Eufemia a Maiella","articleSection":"Abruzzo,Pescara","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd","name":"Pio Di Leonardo","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=96&d=mm&r=g","caption":"Pio Di Leonardo"},"sameAs":["https://www.facebook.com/pio.dileonardo","https://www.instagram.com/piodileonardo/?hl=it","https://twitter.com/https://twitter.com/PiodileonardoDi"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmartino.it/wp-includes/css/dashicons.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/style.css?ver=5.4.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/reset.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91161501-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ilmartino.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91161501-1", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://www.ilmartino.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=133282' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2021%2F11%2Fsanteufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2021%2F11%2Fsanteufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<meta name="generator" content="Site Kit by Google 1.33.0" />        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', {}, {
    "agent": "wordpress-5.4.7-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2333688801851005","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91161501-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-91161501-1');
</script>

	
</head>
<body class="post-template-default single single-post postid-133282 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-122751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122751"><a href="https://www.oggisport.it">Oggi Sport</a></li>
<li id="menu-item-131279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8902" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122751"><a href="https://www.oggisport.it">Oggi Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">6 ore fa</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-10">10 Novembre 2021</time></span>
										<meta itemprop="dateModified" content="2021-11-10 8:19 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="2560" height="1700" src="https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-scaled.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-scaled.jpg 2560w, https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-300x199.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-1024x680.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-768x510.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-1536x1020.jpg 1536w, https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-2048x1360.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/&amp;t=Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100) -&amp;url=https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/&amp;media=https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-1000x600.jpg&amp;description=Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/&amp;t=Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100) -&amp;url=https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/&amp;media=https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-1000x600.jpg&amp;description=Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100) https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_133282" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PESCARA &#8211; Gioioso giorno di festa a&nbsp;<strong>Sant’Eufemia</strong>&nbsp;d’Abruzzo, splendido borgo abbarbicato alle falde della&nbsp;<strong>Maiella</strong>&nbsp;e di fronte al&nbsp;<strong>Morrone</strong>, montagne entrambe care al monaco Pietro Angelerio, poi diventato&nbsp;<strong>papa Celestino V</strong>. L’occasione è stata data dalla festa di compleanno di due sorelle:&nbsp;<strong>Angiolina Timperio</strong>, per i suoi 106 anni, e sua sorella&nbsp;<strong>Flora</strong>&nbsp;per il traguardo dei 100.&nbsp;</p>



<p>La particolare giornata di festa, e di ricordi legati a così lunghe storie di vita delle due sorelle ultracentenarie, è stata vissuta alla presenza di congiunti, familiari e pochi amici, per osservare il rispetto delle norme anti Covid.</p>



<p><strong>Angiolina</strong>&nbsp;e&nbsp;<strong>Flora</strong>&nbsp;rimasero orfane di madre in tenera età. Fu quindi&nbsp;<strong>Angiolina</strong>, la più grande di altri due fratelli, a doversi far carico delle faccende domestiche e della cura della casa, pensando anche ai fratelli e alla sorella più piccoli.</p>



<p><strong>Angiolina</strong>, a vent’anni, andò in sposa a&nbsp;<strong>Carmine Timperio</strong>. Il matrimonio venne allietato dalla nascita di due figli, entrambi emigrati:&nbsp;<strong>Maria</strong>&nbsp;in Canada, Mario &#8211; già sindaco di Sant’Eufemia &#8211; a&nbsp;<strong>Bolzano</strong>. Altri due figli gemelli, nati durante la seconda guerra mondiale, purtroppo morirono subito dopo la nascita.&nbsp;</p>



<p><strong>Flora</strong>&nbsp;andò in sposa a&nbsp;<strong>Luciano Zaccagnini</strong>. La coppia fu allietata dalla nascita di due figli:&nbsp;<strong>Domenico</strong>, diventato magistrato, e&nbsp;<strong>Mariella</strong>, laureatasi in medicina, entrambi residenti a&nbsp;<strong>Lanciano</strong>.</p>



<p>A conclusione della festa loro riservata, presenti le Autorità comunali,&nbsp;<strong>Angiolina</strong>&nbsp;e&nbsp;<strong>Flora</strong>&nbsp;hanno espresso il desiderio di festeggiare insieme il loro compleanno anche il prossimo anno. Non resta che augurare di tutto cuore, alle due vegliarde sorelle ed ai loro familiari, di ritrovarsi nel 2022 in serenità e allegria al felice appuntamento genetliaco.&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_133282"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133282&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/11\/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100\/&quot;,&quot;postId&quot;:133282,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Articoli correlati:</span><span itemprop="keywords"><a href="https://www.ilmartino.it/tag/compleanno/" rel="tag">Compleanno</a><a href="https://www.ilmartino.it/tag/news/" rel="tag">News</a><a href="https://www.ilmartino.it/tag/santeufemia-a-maiella/" rel="tag">Sant'Eufemia a Maiella</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ilmartino.it/2021/11/concerto-per-san-flaviano-alle-21-15-del-20-novembre-si-esibiscono-in-duomo-il-sestetto-italiano-la-corale-san-giuseppe-da-leonessa/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Successivo</span>
																						<p>Giulianova, concerto per S. Flaviano: si esibiscono in duomo il “Sestetto italiano” e la corale “S. Giuseppe da Leonessa”</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2021/11/lavori-su-sei-direttrici-provinciali-per-una-spesa-di-823-mila-euro/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>Teramo, lavori su sei direttrici provinciali per una spesa di 823 mila euro</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Pubblicità</span>
															<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8905" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Potrebbe interessarti</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilmartino.it/2021/03/18-marzo-martinsicuro-compie-58-anni-paolo-camaioni-auguri-martinsicuro-auguri-italia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/Martinsicuro-Buon-Compleanno-18mar63-18mar21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/Martinsicuro-Buon-Compleanno-18mar63-18mar21-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/Martinsicuro-Buon-Compleanno-18mar63-18mar21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/03/Martinsicuro-Buon-Compleanno-18mar63-18mar21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/Martinsicuro-Buon-Compleanno-18mar63-18mar21-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/03/Martinsicuro-Buon-Compleanno-18mar63-18mar21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>18 marzo. Martinsicuro compie 58 anni. Paolo Camaioni: &#8220;Auguri, Martinsicuro! Auguri, Italia!&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2019/10/i-100-anni-di-maria-capriotti-100-di-questi-giorni/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="170" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/10/Maria-Capriotti-foto-dei-suoi-primi-100-anni-Il-Martino-ilmartino.it-.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/10/Maria-Capriotti-foto-dei-suoi-primi-100-anni-Il-Martino-ilmartino.it-.png 343w, https://www.ilmartino.it/wp-content/uploads/2019/10/Maria-Capriotti-foto-dei-suoi-primi-100-anni-Il-Martino-ilmartino.it--213x300.png 213w, https://www.ilmartino.it/wp-content/uploads/2019/10/Maria-Capriotti-foto-dei-suoi-primi-100-anni-Il-Martino-ilmartino.it--298x420.png 298w" sizes="(max-width: 170px) 100vw, 170px" />									<img width="57" height="80" src="https://www.ilmartino.it/wp-content/uploads/2019/10/Maria-Capriotti-foto-dei-suoi-primi-100-anni-Il-Martino-ilmartino.it-.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/10/Maria-Capriotti-foto-dei-suoi-primi-100-anni-Il-Martino-ilmartino.it-.png 343w, https://www.ilmartino.it/wp-content/uploads/2019/10/Maria-Capriotti-foto-dei-suoi-primi-100-anni-Il-Martino-ilmartino.it--213x300.png 213w, https://www.ilmartino.it/wp-content/uploads/2019/10/Maria-Capriotti-foto-dei-suoi-primi-100-anni-Il-Martino-ilmartino.it--298x420.png 298w" sizes="(max-width: 57px) 100vw, 57px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>I 100 anni di Maria Capriotti, 100 di questi giorni</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2019/07/buon-compleanno-alba-adriatica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="366" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/08/alba01.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2016/08/alba01.jpg 600w, https://www.ilmartino.it/wp-content/uploads/2016/08/alba01-300x197.jpg 300w" sizes="(max-width: 366px) 100vw, 366px" />									<img width="80" height="52" src="https://www.ilmartino.it/wp-content/uploads/2016/08/alba01.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2016/08/alba01.jpg 600w, https://www.ilmartino.it/wp-content/uploads/2016/08/alba01-300x197.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Buon Compleanno Alba Adriatica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2019/05/grottammare-comune-in-festa-per-i-100-anni-di-nivella/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="221" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it-.jpg" class="mvp-reg-img wp-post-image" alt="Grottammare, Nivella 100 anni. In foto oltre i familiari, Enrico Piergallini e Monica Pomili (Il Martino - ilmartino.it -)" srcset="https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it-.jpg 1472w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--276x300.jpg 276w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--768x835.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--942x1024.jpg 942w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--696x757.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--1068x1161.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--386x420.jpg 386w" sizes="(max-width: 221px) 100vw, 221px" />									<img width="74" height="80" src="https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it-.jpg" class="mvp-mob-img wp-post-image" alt="Grottammare, Nivella 100 anni. In foto oltre i familiari, Enrico Piergallini e Monica Pomili (Il Martino - ilmartino.it -)" srcset="https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it-.jpg 1472w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--276x300.jpg 276w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--768x835.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--942x1024.jpg 942w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--696x757.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--1068x1161.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/05/Grottammare-Nivella-100-anni.-In-foto-anche-i-familiari-Enrico-Piergallini-e-Monica-Pomili-Il-Martino-ilmartino.it--386x420.jpg 386w" sizes="(max-width: 74px) 100vw, 74px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Grottammare, Comune in festa per i 100 anni di Nivella</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2017/01/santeufemia-a-maiella-evacuazioni-della-popolazione-per-rischio-valanghe/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/01/santeufemia-a-maiella.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/01/santeufemia-a-maiella.jpg 500w, https://www.ilmartino.it/wp-content/uploads/2017/01/santeufemia-a-maiella-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/01/santeufemia-a-maiella-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2017/01/santeufemia-a-maiella-265x198.jpg 265w" sizes="(max-width: 320px) 100vw, 320px" />									<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2017/01/santeufemia-a-maiella.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/01/santeufemia-a-maiella.jpg 500w, https://www.ilmartino.it/wp-content/uploads/2017/01/santeufemia-a-maiella-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/01/santeufemia-a-maiella-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2017/01/santeufemia-a-maiella-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Sant&#8217;Eufemia a Maiella, evacuazioni della popolazione per rischio valanghe</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2016/10/teramo-6-ottobre-1945-nasce-ivan-graziani/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="351" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/10/ivan-graziani-.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2016/10/ivan-graziani-.jpg 646w, https://www.ilmartino.it/wp-content/uploads/2016/10/ivan-graziani--300x205.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/10/ivan-graziani--218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2016/10/ivan-graziani--614x420.jpg 614w" sizes="(max-width: 351px) 100vw, 351px" />									<img width="80" height="55" src="https://www.ilmartino.it/wp-content/uploads/2016/10/ivan-graziani-.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2016/10/ivan-graziani-.jpg 646w, https://www.ilmartino.it/wp-content/uploads/2016/10/ivan-graziani--300x205.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/10/ivan-graziani--100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2016/10/ivan-graziani--218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2016/10/ivan-graziani--614x420.jpg 614w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Teramo &#8211; 6 ottobre 1945: nasce Ivan Graziani</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Tirocini extracurriculari: pubblicato Albo Regione Abruzzo Soggetti attuatori</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">5 ore fa</span> <p>il</p> <span class="mvp-post-date">10 Novembre 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800.jpg" class="attachment- size- wp-post-image" alt="tirocini" srcset="https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_133288" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PESCARA &#8211; Gli uffici regionali comunicano che con provvedimento n. 180/DPG<strong>, </strong>è stata approvata il 29 ottobre scorso la prima costituzione <a href="https://selfi.regione.abruzzo.it/menu_items/tirocini">dell’Albo regionale aperto dei Soggetti Promotori </a>autorizzati all’attivazione di tirocini extracurriculari nella Regione Abruzzo. A seguito della sua pubblicazione sul Burat Serie Speciale n. 180 in data 5 novembre 2021, pertanto, come da avviso pubblico, l’Albo entrerà in vigore <strong>dal prossimo 20 novembre 2021</strong></p>



<p>&#8220;E&#8217; un provvedimento importante che pone l&#8217;Abruzzo in linea con le altre regioni e che regola ancora meglio l&#8217;attività in materia di tirocini extracurriculari &#8211; specifica l&#8217;assessore regionale alla Formazione,&nbsp;<strong>Pietro Quaresimale</strong>&nbsp;-. In pratica, solo gli organismi che sono stati inseriti nell&#8217;Albo regionale potranno attivare i tirocini extracurriculari, i tirocini di inclusione sociale e quelli promossi nell&#8217;ambito di Garanzia Giovani e questo dà la dimensione della misura adottata perché investe il variegato pubblico giovanile e sociale interessato a partecipare a tirocini&#8221;. Dalla predetta data, quindi, i tirocini extracurriculari di qualunque tipologia attivati nella Regione Abruzzo, sia autofinanziati che finanziati, potranno essere promossi solo ed esclusivamente dai soggetti iscritti allo stesso Albo, pena l’applicazione di sanzioni. Per l’attivazione dei tirocini, oltre all’iscrizione al predetto Albo, è necessario altresì che il Soggetto promotore sia autorizzato, dalla disciplina regionale o nazionale di riferimento, alla promozione della specifica tipologia di tirocinio da avviare. Dal&nbsp;<strong>21 novembre 2021</strong>&nbsp;sarà possibile, invece, per i Soggetti Promotori interessati presentare l’istanza di iscrizione all’Albo, successiva alla prima costituzione, o di aggiornamento dei propri dati, compilando la domanda sul sistema informatico regionale denominato “Sportello Digitale Regione Abruzzo”, al seguente indirizzo:&nbsp;<a href="https://sportello.regione.abruzzo.it/">https://sportello.regione.abruzzo.it</a>, che sarà regolarmente riaperto.</p>



<p>Nel provvedimento si ribadisce anche la sospensione temporanea –&nbsp; fino alla realizzazione di un’apposita piattaforma informatica – della trasmissione, per mezzo di posta elettronica certificata, delle convenzioni e dei progetti formativi individualizzati (PFI) relativi ai tirocini extracurriculari di qualsiasi tipologia, sia alla Regione, sia alle sedi territoriali dell’Ispettorato del Lavoro nonché alle rappresentanze sindacali aziendali e/o unitarie, ovvero in mancanza alle confederazioni sindacali maggiormente rappresentative sul piano nazionale.&nbsp;La suddetta documentazione in originale sarà resa disponibile dai Soggetti Promotori in caso di controlli e verifiche.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_133288"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133288&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/11\/tirocini-extracurriculari-pubblicato-albo-regionale-soggetti-attuatori\/&quot;,&quot;postId&quot;:133288,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/11/tirocini-extracurriculari-pubblicato-albo-regionale-soggetti-attuatori/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Giulianova, concerto per S. Flaviano: si esibiscono in duomo il “Sestetto italiano” e la corale “S. Giuseppe da Leonessa”</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">6 ore fa</span> <p>il</p> <span class="mvp-post-date">10 Novembre 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="842" height="1191" src="https://www.ilmartino.it/wp-content/uploads/2021/11/Locandina-concerto-San-Flaviano.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/Locandina-concerto-San-Flaviano.jpg 842w, https://www.ilmartino.it/wp-content/uploads/2021/11/Locandina-concerto-San-Flaviano-212x300.jpg 212w, https://www.ilmartino.it/wp-content/uploads/2021/11/Locandina-concerto-San-Flaviano-724x1024.jpg 724w, https://www.ilmartino.it/wp-content/uploads/2021/11/Locandina-concerto-San-Flaviano-768x1086.jpg 768w" sizes="(max-width: 842px) 100vw, 842px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_133285" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>GIULIANOVA &#8211; E’ sabato 20 Novembre, la data fissata per il concerto in onore del patrono San Flaviano. Ad esibirsi in duomo, alle 21.15, sarà, quel giorno, l’ ensamble “Sestetto italiano” diretto dal maestro Massimo Caporale. Patrocinato dal Comune di Giulianova, il concerto prevede, inoltre, l’esibizione della corale “San Giuseppe da Leonessa” diretta da Elisabetta Bonanni, del baritono Zhang Sizhe, della flautista Chiara Pizzorulli, del soprano Carla Laudi. Presentano la serata Paola Di Giuseppe e Sandro Marconi.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_133285"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133285&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/11\/concerto-per-san-flaviano-alle-21-15-del-20-novembre-si-esibiscono-in-duomo-il-sestetto-italiano-la-corale-san-giuseppe-da-leonessa\/&quot;,&quot;postId&quot;:133285,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/11/concerto-per-san-flaviano-alle-21-15-del-20-novembre-si-esibiscono-in-duomo-il-sestetto-italiano-la-corale-san-giuseppe-da-leonessa/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Teramo, lavori su sei direttrici provinciali per una spesa di 823 mila euro</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">6 ore fa</span> <p>il</p> <span class="mvp-post-date">10 Novembre 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="335" height="230" src="https://www.ilmartino.it/wp-content/uploads/2019/01/lavoriincorso.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/01/lavoriincorso.jpg 335w, https://www.ilmartino.it/wp-content/uploads/2019/01/lavoriincorso-300x206.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/01/lavoriincorso-100x70.jpg 100w, https://www.ilmartino.it/wp-content/uploads/2019/01/lavoriincorso-218x150.jpg 218w" sizes="(max-width: 335px) 100vw, 335px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_133280" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>TERAMO &#8211; Continua la stagione degli asfalti; sei interventi per un totale di 823 mila euro di spesa. Sono stati affidati i lavori per la rimozione del rischio e la sistemazione dei tratti ammalorati sulle seguenti strade: 19/a di Miano (Teramo) 100 mila euro; 19/B Voltarrosto (Roseto) 100 mila euro; sp 37/a del Pilone (Isola del Gran Sasso) 150 mila euro; 39/C comune di Castelli per 150 mila euro; provinciale 79 di Capsano (Basciano) per 100 mila euro; provinciale 365 (attraversa diversi Comuni nella vallata del Fino) importo 100 mila euro; provinciale 491 (diversi tratti lungo la direttrice Villa Petto, Isola, Colledara, Tossicia) importo 123.463 euro.</p>



<p>&#8220;<em>Un grande lavoro per portare a termine tutta la programmazione 2021</em>&nbsp;&#8211;<strong>&nbsp;sottolinea il consigliere delegato di questa area Gennarino Di Lorenzo&nbsp;</strong>&#8211;&nbsp;<em>in alcuni casi su strade che non vedevano la manutenzione ordinaria da anni. Altro ancora rimane da fare confidiamo in un buon autunno e inizio inverno per proseguire con l&#8217;apertura di altri cantieri già finanziati&#8221;.</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_133280"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133280&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/11\/lavori-su-sei-direttrici-provinciali-per-una-spesa-di-823-mila-euro\/&quot;,&quot;postId&quot;:133280,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/11/lavori-su-sei-direttrici-provinciali-per-una-spesa-di-823-mila-euro/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2021/11/tirocini-extracurriculari-pubblicato-albo-regionale-soggetti-attuatori/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="tirocini" srcset="https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-741x486.jpg 741w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/09/lavoro-assunzioni-1200x800-630x420.jpg 630w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tirocini extracurriculari: pubblicato Albo Regione Abruzzo Soggetti attuatori</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2021/11/concerto-per-san-flaviano-alle-21-15-del-20-novembre-si-esibiscono-in-duomo-il-sestetto-italiano-la-corale-san-giuseppe-da-leonessa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/11/Locandina-concerto-San-Flaviano-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/Locandina-concerto-San-Flaviano-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/11/Locandina-concerto-San-Flaviano-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2021/11/Locandina-concerto-San-Flaviano-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">6 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Giulianova, concerto per S. Flaviano: si esibiscono in duomo il “Sestetto italiano” e la corale “S. Giuseppe da Leonessa”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2021/11/santeufemia-a-maiella-festa-di-compleanno-per-le-sorelle-angiolina-106-anni-e-flora-100/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2021/11/102_3256-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">6 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sant&#8217;Eufemia a Maiella, festa di compleanno per le sorelle Angiolina (106 anni) e Flora (100)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/abruzzo.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2017/05/lanciano-al-via-confusioni-2017-mostra-sullarte-incompiuta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanciano,  al via &#8220;(Con)fusioni 2017, mostra sull&#8217;arte incompiuta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-300x180.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-768x461.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-696x418.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-700x420.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--696x696.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--420x420.jpg 420w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">2 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Cultura esce, ed entra in casa: accade ad Ascoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/03/covid-19-marche-300-mila-mascherine-arrivate-nella-notte-ceriscioli-notizia-che-attendevamo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19 Marche, 300 mila mascherine arrivate nella notte. Ceriscioli: &#8216;notizia che attendevamo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.925925925926pt;" aria-label="118 (714 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/abruzzo-3/" class="tag-cloud-link tag-link-19987 tag-link-position-2" style="font-size: 8pt;" aria-label="abruzzo (296 elementi)">abruzzo</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-3" style="font-size: 12.018518518519pt;" aria-label="alba adriatica (608 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-4" style="font-size: 9.1666666666667pt;" aria-label="Ancona (362 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-5" style="font-size: 13.962962962963pt;" aria-label="arresto (846 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-calcio-1898/" class="tag-cloud-link tag-link-37492 tag-link-position-6" style="font-size: 8.6481481481481pt;" aria-label="Ascoli Calcio 1898 (333 elementi)">Ascoli Calcio 1898</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-7" style="font-size: 12.537037037037pt;" aria-label="Ascoli Piceno (657 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/avezzano/" class="tag-cloud-link tag-link-1221 tag-link-position-8" style="font-size: 8pt;" aria-label="avezzano (291 elementi)">avezzano</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-9" style="font-size: 16.944444444444pt;" aria-label="carabinieri (1.436 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-10" style="font-size: 13.185185185185pt;" aria-label="chieti (741 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-11" style="font-size: 13.833333333333pt;" aria-label="coronavirus (826 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid-19/" class="tag-cloud-link tag-link-34070 tag-link-position-12" style="font-size: 8.7777777777778pt;" aria-label="covid-19 (335 elementi)">covid-19</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-13" style="font-size: 15pt;" aria-label="Covid19 (1.031 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-14" style="font-size: 13.185185185185pt;" aria-label="Cronaca (732 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-15" style="font-size: 10.203703703704pt;" aria-label="droga (438 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/fermo/" class="tag-cloud-link tag-link-3039 tag-link-position-16" style="font-size: 8.5185185185185pt;" aria-label="fermo (326 elementi)">fermo</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-17" style="font-size: 11.37037037037pt;" aria-label="furto (537 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-18" style="font-size: 15.388888888889pt;" aria-label="giulianova (1.091 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-19" style="font-size: 9.6851851851852pt;" aria-label="grottammare (398 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-20" style="font-size: 10.981481481481pt;" aria-label="incendio (503 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 13.703703703704pt;" aria-label="incidente (815 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-22" style="font-size: 9.8148148148148pt;" aria-label="incidente stradale (404 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-23" style="font-size: 13.833333333333pt;" aria-label="L&#039;Aquila (832 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-24" style="font-size: 13.185185185185pt;" aria-label="l&#039;aquila (742 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-25" style="font-size: 9.1666666666667pt;" aria-label="maltempo (362 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-26" style="font-size: 12.796296296296pt;" aria-label="marche (694 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-27" style="font-size: 19.277777777778pt;" aria-label="martinsicuro (2.205 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-28" style="font-size: 8pt;" aria-label="montesilvano (297 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-29" style="font-size: 22pt;" aria-label="News (3.514 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-30" style="font-size: 8.5185185185185pt;" aria-label="ospedale (324 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-31" style="font-size: 18.62962962963pt;" aria-label="pescara (1.938 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-32" style="font-size: 12.407407407407pt;" aria-label="polizia (642 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-33" style="font-size: 9.037037037037pt;" aria-label="Provincia di Teramo (357 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-34" style="font-size: 9.5555555555556pt;" aria-label="rapina (390 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-35" style="font-size: 15pt;" aria-label="regione Abruzzo (1.034 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-36" style="font-size: 13.444444444444pt;" aria-label="Regione Marche (783 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-37" style="font-size: 13.444444444444pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/sambenedettese-calcio-1923/" class="tag-cloud-link tag-link-36810 tag-link-position-38" style="font-size: 8.6481481481481pt;" aria-label="Sambenedettese Calcio 1923 (333 elementi)">Sambenedettese Calcio 1923</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-39" style="font-size: 13.055555555556pt;" aria-label="San Benedetto del Tronto (726 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-40" style="font-size: 9.2962962962963pt;" aria-label="Serie B (373 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c-2020-21/" class="tag-cloud-link tag-link-41606 tag-link-position-41" style="font-size: 11.37037037037pt;" aria-label="Serie C 2020/21 (530 elementi)">Serie C 2020/21</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 19.277777777778pt;" aria-label="teramo (2.176 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-43" style="font-size: 13.314814814815pt;" aria-label="terremoto (752 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-44" style="font-size: 9.037037037037pt;" aria-label="Tortoreto (350 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 11.240740740741pt;" aria-label="Vigili del fuoco (529 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2021/11/autovelox-nel-territorio-teramano-il-calendario-novembre-2021/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/11/Autovelox-Provincia-di-Teramo-Calendario-di-Novembre-comuni-Teramo-Il-Martino-ilmartino.it-cDn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/Autovelox-Provincia-di-Teramo-Calendario-di-Novembre-comuni-Teramo-Il-Martino-ilmartino.it-cDn-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/11/Autovelox-Provincia-di-Teramo-Calendario-di-Novembre-comuni-Teramo-Il-Martino-ilmartino.it-cDn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/11/Autovelox-Provincia-di-Teramo-Calendario-di-Novembre-comuni-Teramo-Il-Martino-ilmartino.it-cDn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/Autovelox-Provincia-di-Teramo-Calendario-di-Novembre-comuni-Teramo-Il-Martino-ilmartino.it-cDn-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/11/Autovelox-Provincia-di-Teramo-Calendario-di-Novembre-comuni-Teramo-Il-Martino-ilmartino.it-cDn-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2021/11/Autovelox-Provincia-di-Teramo-Calendario-di-Novembre-comuni-Teramo-Il-Martino-ilmartino.it-cDn-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">7 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autovelox nel territorio teramano; il calendario: novembre 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/10/cadavere-ritrovato-vicino-al-fiume-tronto-si-indaga/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" />										<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/08/polizia-cronaca-abruzzo-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cadavere ritrovato vicino al fiume Tronto, si indaga</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/11/stazione-ferroviaria-a-martinsicuro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="225" src="https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658.jpg 1170w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-696x391.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658.jpg 1170w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/12/treni-1170x658-1170x658-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">2 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Stazione dei treni a Martinsicuro, i lavori stanno per cominciare</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/10/bimba-di-5-anni-muore-travolta-da-una-porta-di-calcio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="220" src="https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751.jpg 1434w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-300x165.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-768x423.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-1024x563.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-1068x588.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-763x420.jpg 763w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="44" src="https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751.jpg 1434w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-300x165.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-768x423.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-1024x563.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-1068x588.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-763x420.jpg 763w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Rocca di Botte, bimba di 5 anni muore travolta da una porta di calcio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/10/vini-marchigiani-alla-cena-dei-capi-di-stato-del-g20-a-roma/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="318" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura-.jpg" class="mvp-reg-img wp-post-image" alt="Bicchiere di Vino Rosso (Il Martino - ilmartino.it -) M&#039;Art - Arte e Cultura -" srcset="https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura-.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--300x227.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--768x580.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--1024x774.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--696x526.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--1068x807.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--556x420.jpg 556w" sizes="(max-width: 318px) 100vw, 318px" />										<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura-.jpg" class="mvp-mob-img wp-post-image" alt="Bicchiere di Vino Rosso (Il Martino - ilmartino.it -) M&#039;Art - Arte e Cultura -" srcset="https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura-.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--300x227.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--768x580.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--1024x774.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--696x526.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--1068x807.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/05/Bicchiere-di-Vino-Rosso-Il-Martino-ilmartino.it-MArt-Arte-e-Cultura--556x420.jpg 556w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vini marchigiani alla cena dei Capi di Stato del G20 a Roma</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/10/terremoto-nel-maceratese-di-magnitudo-3-8-scossa-percepita-anche-in-abruzzo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="228" src="https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto.jpg 900w, https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto-300x171.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto-768x437.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto-696x396.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto-738x420.jpg 738w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="46" src="https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto.jpg 900w, https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto-300x171.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto-768x437.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto-696x396.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/10/terremoto-738x420.jpg 738w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Terremoto nel maceratese di magnitudo 3.8, scossa percepita anche in Abruzzo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/10/63enne-muore-malore-durante-una-rissa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="378" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca.jpg" class="mvp-reg-img wp-post-image" alt="carabinieri arresto tentato omicidio femminicidio arresti domiciliari" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca.jpg 1600w, https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca-300x190.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca-1024x650.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca-696x442.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca-1068x678.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca-662x420.jpg 662w" sizes="(max-width: 378px) 100vw, 378px" />										<img width="80" height="51" src="https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca.jpg" class="mvp-mob-img wp-post-image" alt="carabinieri arresto tentato omicidio femminicidio arresti domiciliari" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca.jpg 1600w, https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca-300x190.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca-1024x650.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca-696x442.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca-741x486.jpg 741w, https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca-1068x678.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/07/auto-carabinieri-cronaca-662x420.jpg 662w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Chieti</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>63enne muore dopo una lite per strada: 4 indagati</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/10/ascoli-piceno-ragazza-tenta-di-soffocarsi-in-casa-salvata-da-pompieri-e-carabinieri/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="https://www.ilmartino.it/wp-content/uploads/2017/11/ambulanza-pompieri-notte-551165.660x368.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/11/ambulanza-pompieri-notte-551165.660x368.jpg 660w, https://www.ilmartino.it/wp-content/uploads/2017/11/ambulanza-pompieri-notte-551165.660x368-300x167.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/11/ambulanza-pompieri-notte-551165.660x368.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/11/ambulanza-pompieri-notte-551165.660x368.jpg 660w, https://www.ilmartino.it/wp-content/uploads/2017/11/ambulanza-pompieri-notte-551165.660x368-300x167.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ascoli Piceno: ragazza tenta di soffocarsi in casa, salvata da pompieri e carabinieri</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-126285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126285"><a href="https://www.ilmartino.it/redazione-e-contatti/">Redazione e Contatti</a></li>
<li id="menu-item-118487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118487"><a href="https://www.ilmartino.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-118488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118488"><a href="https://www.ilmartino.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 by Iseini Group | Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore Responsabile: Luigi Tommolini | ISEINI GROUP S.R.L - Sede Legale: Martinsicuro (TE) via metauro 10/A, 64014 -  P.Iva 01972630675 - PEC: iseinigroup@pec.it - Numero REA: TE-168559 - Capitale Sociale: 1.000,00€</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.ilmartino.it\/","top_ten_id":"133282","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"673984586"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"5c76bfe7d4","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"432a4a914d","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"14781b6e9a","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"17a09acc0d","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/retina.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
</body> <a href="https://www.iubenda.com/privacy-policy/92467123" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</html>