<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola-1000x600.jpg" />
	<meta property="og:url" content="https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/" />
<meta property="og:title" content="Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza" />
<meta property="og:description" content="FERMO &#8211; &#8220;Non chiamatelo incidente, è un problema strutturale&#8221;. E&#8217; lo slogan con il quale sono scesi in piazza oggi a Fermo studenti universitari e medi, ma anche sigle sindacali come Fiom Cgil e Usb, dopo la morte del 16enne Giuseppe Lenoci, avvenuta in un incidente stradale mentre era in viaggio per uno stage formativo presso [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/">
<meta name="twitter:title" content="Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza">
<meta name="twitter:description" content="FERMO &#8211; &#8220;Non chiamatelo incidente, è un problema strutturale&#8221;. E&#8217; lo slogan con il quale sono scesi in piazza oggi a Fermo studenti universitari e medi, ma anche sigle sindacali come Fiom Cgil e Usb, dopo la morte del 16enne Giuseppe Lenoci, avvenuta in un incidente stradale mentre era in viaggio per uno stage formativo presso [&hellip;]">
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":2267457,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":43922191, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza - Il Martino</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La morte di Giuseppe, studenti e sindacati in piazza a Fermo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza - Il Martino" />
<meta property="og:description" content="La morte di Giuseppe, studenti e sindacati in piazza a Fermo" />
<meta property="og:url" content="https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:author" content="https://www.facebook.com/pio.dileonardo" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2022-02-18T15:21:34+01:00" />
<meta property="article:modified_time" content="2022-02-18T15:21:35+01:00" />
<meta property="og:updated_time" content="2022-02-18T15:21:35+01:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola.jpg" />
<meta property="og:image:width" content="1272" />
<meta property="og:image:height" content="868" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La morte di Giuseppe, studenti e sindacati in piazza a Fermo" />
<meta name="twitter:title" content="Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza - Il Martino" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola.jpg" />
<meta name="twitter:creator" content="@PiodileonardoDi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola.jpg","width":1272,"height":868,"caption":"covid19 scuola screening alunni insegnanti personale"},{"@type":"WebPage","@id":"https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/#webpage","url":"https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/","inLanguage":"it-IT","name":"Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza - Il Martino","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/#primaryimage"},"datePublished":"2022-02-18T15:21:34+01:00","dateModified":"2022-02-18T15:21:35+01:00","description":"La morte di Giuseppe, studenti e sindacati in piazza a Fermo"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/#article","isPartOf":{"@id":"https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd"},"headline":"Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza","datePublished":"2022-02-18T15:21:34+01:00","dateModified":"2022-02-18T15:21:35+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/#primaryimage"},"articleSection":"","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd","name":"Pio Di Leonardo","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=96&d=mm&r=g","caption":"Pio Di Leonardo"},"sameAs":["https://www.facebook.com/pio.dileonardo","https://www.instagram.com/piodileonardo/?hl=it","https://twitter.com/https://twitter.com/PiodileonardoDi"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmartino.it/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/style.css?ver=5.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/reset.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91161501-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ilmartino.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91161501-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.ilmartino.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmartino.it/wp-json/wp/v2/posts/136480" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=136480' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2022%2F02%2Fla-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2022%2F02%2Fla-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.13" />
<meta name="generator" content="Site Kit by Google 1.68.0" />        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', {}, {
    "agent": "wordpress-5.9-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/amp/">
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2333688801851005" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
</head>
<body class="post-template-default single single-post postid-136480 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-135334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135334"><a href="https://www.ilmartino.it/category/sport/">Sport</a></li>
<li id="menu-item-131279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fab fa-instagram"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8902" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109280 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/02/clima-poca-neve-e-niente-pioggia-durante-linverno-sui-monti-abruzzesi-rischio-siccita/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/02/Campo_Imperatore_winter.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/Campo_Imperatore_winter.jpg 2048w, https://www.ilmartino.it/wp-content/uploads/2017/02/Campo_Imperatore_winter-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/Campo_Imperatore_winter-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/02/Campo_Imperatore_winter-1024x768.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/02/Campo_Imperatore_winter-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2017/02/Campo_Imperatore_winter-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2017/02/Campo_Imperatore_winter-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/02/Campo_Imperatore_winter-1068x801.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/02/Campo_Imperatore_winter-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Clima, poca neve e niente pioggia durante l’inverno sui monti abruzzesi: rischio siccità</p></a></li><li><a href="https://www.ilmartino.it/2022/02/coronavirus-abruzzo-dati-aggiornati-al-18-febbraio-oggi-1549-nuovi-positivi-e-1024-guariti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/12/Covid-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/12/Covid-2-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/12/Covid-2-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/12/Covid-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus Abruzzo, dati aggiornati al 18 febbraio: oggi 1549 nuovi positivi e 1024 guariti</p></a></li><li><a href="https://www.ilmartino.it/2022/02/a-civitella-del-tronto-prima-edizione-dellimago-internazional-film-festival/"><div class="mvp-mega-img"><img width="359" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO.jpg 3872w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-300x201.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-768x514.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-1024x685.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-696x466.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-1068x715.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/04/CIVITELLA-DEL-TRONTO-627x420.jpg 627w" sizes="(max-width: 359px) 100vw, 359px" /></div><p>A Civitella del Tronto prima edizione dell&#8217;Imago International Film Festival</p></a></li><li><a href="https://www.ilmartino.it/2022/02/sport-liris-il-grande-tennis-internazionale-torna-in-scena-in-abruzzo-a-marzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/07/close-up-photo-of-person-holding-tennis-racket-and-ball-1432039-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/close-up-photo-of-person-holding-tennis-racket-and-ball-1432039-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/07/close-up-photo-of-person-holding-tennis-racket-and-ball-1432039-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/07/close-up-photo-of-person-holding-tennis-racket-and-ball-1432039-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sport, il grande tennis internazionale torna in scena in Abruzzo a marzo</p></a></li><li><a href="https://www.ilmartino.it/2022/02/covid-19-i-dati-aggiornati-dei-contagi-a-giulianova-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/11/Drive-in-tampone-Covid-19-Il-Martino-ilmartino.it-..-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/11/Drive-in-tampone-Covid-19-Il-Martino-ilmartino.it-..-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/11/Drive-in-tampone-Covid-19-Il-Martino-ilmartino.it-..-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19, i dati aggiornati dei contagi a Giulianova</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/marche/">Marche</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/02/bolkestein-la-protesta-dei-balneari-del-conero-daremo-battaglia-in-caso-dasta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/Bolkestein-la-protesta-dei-balneari-del-Conero-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bolkestein, la protesta dei balneari del Conero" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/Bolkestein-la-protesta-dei-balneari-del-Conero-400x240.png 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/Bolkestein-la-protesta-dei-balneari-del-Conero-1000x600.png 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/Bolkestein-la-protesta-dei-balneari-del-Conero-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolkestein, la protesta dei balneari del Conero: &#8220;Daremo battaglia in caso d&#8217;asta&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/02/covid-nelle-marche-incidenza-sotto-mille-1-873-casi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Covid19-marche-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Covid19-marche-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/09/Covid19-marche-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19, nelle Marche incidenza sotto mille, 1.873 casi nuovi casi</p></a></li><li><a href="https://www.ilmartino.it/2022/02/area-di-crisi-complessa-del-piceno-finanziate-36-nuove-imprese-la-regione-stanzia-altri-732-000-euro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/Marche-le-imprese-vogliono-assumere-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Marche, le imprese vogliono assumere" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/Marche-le-imprese-vogliono-assumere-400x240.png 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/Marche-le-imprese-vogliono-assumere-1000x600.png 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/Marche-le-imprese-vogliono-assumere-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Area di crisi complessa Piceno-Val Vibrata. Finanziate 36 nuove imprese. La Regione Marche stanzia altri 732mila euro</p></a></li><li><a href="https://www.ilmartino.it/2022/02/pesaro-hacker-sapeva-esattamente-quando-dovevano-pagare-slot-machine-di-tutta-italia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/truffa-slot-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pesaro truffa delle slot machine hacker controllava e sapeva quando svuotare quelle di tutta Italia" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/truffa-slot-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/truffa-slot-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/truffa-slot-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pesaro, hacker sapeva esattamente quando dovevano pagare le slot machine di tutta Italia</p></a></li><li><a href="https://www.ilmartino.it/2022/02/un-mini-dispositivo-per-controllare-il-cuore-primo-utilizzo-ad-ascoli-piceno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/Ascoli-Piceno-primo-impianto-di-LINQ-II-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ascoli Piceno, primo impianto di LINQ II un mini dispositivo per controllare il cuore" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/Ascoli-Piceno-primo-impianto-di-LINQ-II-400x240.png 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/Ascoli-Piceno-primo-impianto-di-LINQ-II-1000x600.png 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/Ascoli-Piceno-primo-impianto-di-LINQ-II-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un mini dispositivo per controllare il cuore: primo utilizzo ad Ascoli Piceno</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135334 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/01/jesi-la-nazionale-di-fioretto-si-allena-in-vista-dei-mondiali/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="la nazionale di scherma si allena a Jesi in vista dei mondiali" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nazionale di fioretto si allena a Jesi in vista dei mondiali</p></a></li><li><a href="https://www.ilmartino.it/2022/01/bellusci-in-prestito-allascoli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bellusci in prestito all&#8217;Ascoli</p></a></li><li><a href="https://www.ilmartino.it/2022/01/ascoli-sono-6-i-positivi-al-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/Ascoli-Calcio-Picchio-Village-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/Ascoli-Calcio-Picchio-Village-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/Ascoli-Calcio-Picchio-Village-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/08/Ascoli-Calcio-Picchio-Village-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ascoli: sono 6 i positivi al CoVid</p></a></li><li><a href="https://www.ilmartino.it/2022/01/samb-comunicato-ufficiale-15/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/07/Samb-Associazione-Sportiva-Stemma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/07/Samb-Associazione-Sportiva-Stemma-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/07/Samb-Associazione-Sportiva-Stemma-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/07/Samb-Associazione-Sportiva-Stemma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Samb: comunicato ufficiale</p></a></li><li><a href="https://www.ilmartino.it/2021/12/tennis-il-martinsicurese-niccolo-marini-e-nuovamente-campione-regionale-dabruzzo-under-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/nicco-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/nicco-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/nicco-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tennis &#8211; Il martinsicurese Niccolò Marini è nuovamente campione regionale d&#8217;Abruzzo under 10</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/02/un-mini-dispositivo-per-controllare-il-cuore-primo-utilizzo-ad-ascoli-piceno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/Ascoli-Piceno-primo-impianto-di-LINQ-II-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ascoli Piceno, primo impianto di LINQ II un mini dispositivo per controllare il cuore" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/Ascoli-Piceno-primo-impianto-di-LINQ-II-400x240.png 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/Ascoli-Piceno-primo-impianto-di-LINQ-II-1000x600.png 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/Ascoli-Piceno-primo-impianto-di-LINQ-II-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un mini dispositivo per controllare il cuore: primo utilizzo ad Ascoli Piceno</p></a></li><li><a href="https://www.ilmartino.it/2022/02/intervista-a-francesco-d-alessandro-di-fatto-e-mangiato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/ffofofo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="intervista a Francesco D&#039;Alessandro di &quot;Fatto e Mangiato&quot;" loading="lazy" /></div><p>Intervista a Francesco D&#8217;Alessandro di &#8220;Fatto e mangiato&#8221;: la cucina in carrozzina</p></a></li><li><a href="https://www.ilmartino.it/2022/02/sanita-cisl-marche-denuncia-senza-proroghe-dei-contratti-rischio-voragini-nellassistenza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sanità, Cisl Marche denuncia: &#8220;Senza proroghe dei contratti rischio voragini nell&#8217;assistenza&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/02/mika-the-magic-piano-tour-svelata-la-data-della-grande-anteprima-allarena-di-verona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mika, The Magic Piano Tour: svelata  la data della grande anteprima all’Arena di Verona</p></a></li><li><a href="https://www.ilmartino.it/2022/02/blanco-polverizzati-in-pochissime-ore-i-biglietti-del-primo-tour-italiano-oltre-170mila-venduti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/OIF-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Blanco" loading="lazy" /></div><p>Blanco, polverizzati in pochissime ore i biglietti del primo tour italiano. Oltre 170mila venduti</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/12/noi-randagi-della-vallesina-i-volontari-chiedono-aiuto-per-sitemare-i-danni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Noi randagi della Vallesina i volontari chiedono aiuto per sistemare i danni" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, gravi danni al rifugio degli animali &#8220;Noi, randagi della Vallesina&#8221; a causa del maltempo, i volontari chiedono aiuto</p></a></li><li><a href="https://www.ilmartino.it/2021/12/vendita-di-pandori-e-panettoni-per-aiutare-gli-animali-ospiti-del-rifugio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vendita di pandori e panettoni per aiutare gli animali ospiti del rifugio</p></a></li><li><a href="https://www.ilmartino.it/2021/11/quattrozampexpo-al-porto-turistico-di-pescara-6-e-7-novembre/"><div class="mvp-mega-img"><img width="292" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-300x246.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-696x572.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-511x420.jpg 511w" sizes="(max-width: 292px) 100vw, 292px" /></div><p>Quattrozampexpo&#8217;: la fiera degli animali domestici della regione Abruzzo</p></a></li><li><a href="https://www.ilmartino.it/2021/10/cane-maltrattato-salvato-dal-wwf-di-pescara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cane maltrattato salvato dal wwf di Pescara" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cane legato al buio e maltrattato per anni: il WWF salva Tommy</p></a></li><li><a href="https://www.ilmartino.it/2021/07/abruzzo-maltrattamento-sugli-animali-sequestrato-un-canile/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia.jpg 625w, https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Abruzzo: maltrattamento sugli animali sequestrato un canile</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/01/pasta-al-tonno-la-ricetta-abruzzese-fuori-sede/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/tonno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pasta al tonno abruzzese fuori sede" loading="lazy" /></div><p>Pasta al tonno, la ricetta abruzzese (fuori sede)</p></a></li><li><a href="https://www.ilmartino.it/2021/07/serie-b-21-22-numeri-e-statistiche-relativi-alle-squadre-che-parteciperanno-al-prossimo-campionato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serie B 21/22: numeri e statistiche relativi alle squadre che parteciperanno al prossimo campionato</p></a></li><li><a href="https://www.ilmartino.it/2021/05/ancona-il-salotto-culturale-di-andrea-ansevini-e-sara-marino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/libri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ancona: il salotto culturale di Andrea Ansevini e Sara Marino</p></a></li><li><a href="https://www.ilmartino.it/2021/03/abruzzo-dal-1-aprile-sara-attiva-la-carta-tutto-treno/"><div class="mvp-mega-img"><img width="384" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca.jpg 720w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-300x188.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-696x435.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>Abruzzo: Dal 1 Aprile sara&#8217; attiva la &#8220;Carta tutto treno&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2021/03/oroscopo-del-mese-di-marzo-2021-di-paolo-fox/"><div class="mvp-mega-img"><img width="386" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016.jpg 820w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-300x187.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-696x433.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-675x420.jpg 675w" sizes="(max-width: 386px) 100vw, 386px" /></div><p>Oroscopo del mese di Marzo 2021 di Paolo Fox</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/11/primo-festival-della-salamora-di-belvedere-ostrense/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="primo festival della salamora di belvedere ostrense" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primo festival della &#8220;salamora&#8221; di Belevedere Ostrense</p></a></li><li><a href="https://www.ilmartino.it/2021/05/ancona-il-salotto-culturale-di-andrea-ansevini-e-sara-marino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/libri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ancona: il salotto culturale di Andrea Ansevini e Sara Marino</p></a></li><li><a href="https://www.ilmartino.it/2020/07/a-campli-la-quinta-edizione-della-farnesiana/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Foto di Valentina Fagnani" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized.jpg 2080w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-1024x768.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-1068x801.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>A Campli la quinta edizione della Farnesiana</p></a></li><li><a href="https://www.ilmartino.it/2020/06/campli-la-notte-romantica-borghi-piu-belli-ditalia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Campli - BorGo - la notte Romantica - Borghi più belli d&#039;Italia" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campli, &#8220;la Notte Romantica&#8221; in uno dei Borghi più Belli d&#8217;Italia</p></a></li><li><a href="https://www.ilmartino.it/2020/04/bucchianico-centro-storico/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Il centro storico di Bucchianico" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico.jpg 750w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Il centro storico di Bucchianico immutato dal XIII secolo</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/12/intervista-a-pericle-pazzini-la-mina-vagante-del-web-abruzzese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="intervista a Pericle Pazzini" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Pericle Pazzini, la mina vagante del web abruzzese</p></a></li><li><a href="https://www.ilmartino.it/2021/12/intervista-a-luigi-ramini-parliamo-di-scacchi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/parliamo-di-scacchi-intervista-a-Luigi-Ramini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="parliamo di scacchi intervista a Luigi Ramini" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/parliamo-di-scacchi-intervista-a-Luigi-Ramini-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/parliamo-di-scacchi-intervista-a-Luigi-Ramini-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/parliamo-di-scacchi-intervista-a-Luigi-Ramini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Parliamo di scacchi», intervista a Luigi Ramini, istruttore della Federazione</p></a></li><li><a href="https://www.ilmartino.it/2021/11/i-segreti-della-legge-di-attrazione-seminario-primo-pierantozzi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/11/seminario-legge-di-attrazione-primo-pierantozzi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="seminario i segreti della legge di attrazione primo pierantozzi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/seminario-legge-di-attrazione-primo-pierantozzi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/11/seminario-legge-di-attrazione-primo-pierantozzi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/11/seminario-legge-di-attrazione-primo-pierantozzi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>I segreti della Legge di Attrazione: come funziona e come utilizzarla. Il seminario del dottor Primo Pierantozzi</p></a></li><li><a href="https://www.ilmartino.it/2021/11/unite-master-in-international-cooperation-against-transnational-financial-organized-crime/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/11/332983_10150381943335839_1147032148_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Università Teramo" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/332983_10150381943335839_1147032148_o-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/11/332983_10150381943335839_1147032148_o-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/11/332983_10150381943335839_1147032148_o-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UniTE: Master in INTERNATIONAL COOPERATION AGAINST TRANSNATIONAL FINANCIAL ORGANIZED CRIME</p></a></li><li><a href="https://www.ilmartino.it/2021/10/anche-abruzzo-e-marche-a-tutto-food-e-hostmilano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/10/249452087_4364558843642670_2890476854269271777_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/10/249452087_4364558843642670_2890476854269271777_n-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/10/249452087_4364558843642670_2890476854269271777_n-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/10/249452087_4364558843642670_2890476854269271777_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anche Abruzzo e Marche a Tutto Food e HostMilano</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/01/la-poesia-sul-covid-maria-teresa-chechile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2021-12-27-at-14.42.26-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maria Teresa Chechile poesia Covid Croce Rossa" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2021-12-27-at-14.42.26-1-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2021-12-27-at-14.42.26-1-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2021-12-27-at-14.42.26-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Mi ero persa&#8221;, i versi sul Covid dell&#8217;infermiera poetessa Chehile</p></a></li><li><a href="https://www.ilmartino.it/2021/12/intervista-a-pericle-pazzini-la-mina-vagante-del-web-abruzzese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="intervista a Pericle Pazzini" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Pericle Pazzini, la mina vagante del web abruzzese</p></a></li><li><a href="https://www.ilmartino.it/2021/12/intervista-a-johnny-cronaca-scrittore-da-chieti-a-parigi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/sasaas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/sasaas-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/sasaas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Johnny Cronaca &#8211; Scrittore da Chieti a Parigi</p></a></li><li><a href="https://www.ilmartino.it/2021/12/maria-teresa-chechile-e-marinella-cimarelli-due-artiste-jesine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/Maria-Teresa-Chechile-Marinella-Cimarelli-due-autrice-jesine-a-confronto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maria Teresa Chechile e Marinella Cimarelli, due autrice jesine a confronto" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/Maria-Teresa-Chechile-Marinella-Cimarelli-due-autrice-jesine-a-confronto-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/Maria-Teresa-Chechile-Marinella-Cimarelli-due-autrice-jesine-a-confronto-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/Maria-Teresa-Chechile-Marinella-Cimarelli-due-autrice-jesine-a-confronto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maria Teresa Chechile e Marinella Cimarelli, due autrice jesine a confronto</p></a></li><li><a href="https://www.ilmartino.it/2021/12/presentazione-libro-comedia-viaggio-con-dante-in-italia-enel-mondo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/presentazione-libro-Comedìa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="presentazione libro &quot;Comedìa. Viaggio con Dante in Italia (e nel Mondo)&quot; Controguerra" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/presentazione-libro-Comedìa-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/presentazione-libro-Comedìa-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/presentazione-libro-Comedìa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentazione del libro &#8220;Comedìa. viaggio con Dante in Italia (e nel Mondo)</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2017/04/macerata-mio-henghel-sisma-non-fermera-la-musica-camerino/"><div class="mvp-mega-img"><img width="200" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel.jpg 398w, https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel-250x300.jpg 250w, https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel-350x420.jpg 350w" sizes="(max-width: 200px) 100vw, 200px" /></div><p>Macerata, Il mio Henghel. Il sisma non fermerà la musica a Camerino</p></a></li><li><a href="https://www.ilmartino.it/2016/01/martinsicuro-nel-cuore-scopriamo-le-squadre-che-si-sfideranno/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Martinsicuro nel cuore, scopriamo le squadre che si sfideranno</p></a></li><li><a href="https://www.ilmartino.it/2015/09/martinsatira-la-soluzione-al-problema-mense-dellassessore-eleuteri/"><div class="mvp-mega-img"><img width="175" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n.jpg 700w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-219x300.jpg 219w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-696x955.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-306x420.jpg 306w" sizes="(max-width: 175px) 100vw, 175px" /></div><p>MartinSatira: la soluzione al problema mense dell&#8217;assessore Eleuteri</p></a></li><li><a href="https://www.ilmartino.it/2015/08/lunica-emergenza-idrica-di-camaioni/"><div class="mvp-mega-img"><img width="178" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n.jpg 711w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-222x300.jpg 222w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-696x940.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-311x420.jpg 311w" sizes="(max-width: 178px) 100vw, 178px" /></div><p>L&#8217;unica emergenza idrica di Camaioni</p></a></li><li><a href="https://www.ilmartino.it/2015/08/spiaggia-di-martinsicuro/"><div class="mvp-mega-img"><img width="239" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n.jpg 426w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-419x420.jpg 419w" sizes="(max-width: 239px) 100vw, 239px" /></div><p>Spiaggia di Martinsicuro</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/08/cultura-in-piazza-ad-atri-con-paliurus/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1.jpg 900w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>&#8220;Cultura in&#8230; Piazza&#8221; ad Atri con Paliurus</p></a></li><li><a href="https://www.ilmartino.it/2021/02/marta-viola-nuova-responsabile-di-mw-abruzzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marta Viola nuova responsabile di MW Abruzzo</p></a></li><li><a href="https://www.ilmartino.it/2020/12/screening-anti-covid-19-in-provincia-di-teramo/"><div class="mvp-mega-img"><img width="389" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo.jpg 680w, https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo-300x185.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo-356x220.jpg 356w" sizes="(max-width: 389px) 100vw, 389px" /></div><p>Screening anti Covid-19 in provincia di Teramo</p></a></li><li><a href="https://www.ilmartino.it/2020/12/litiga-con-la-moglie-e-da-como-arriva-a-fano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Litiga con la moglie e da Como arriva a Fano</p></a></li><li><a href="https://www.ilmartino.it/2020/04/sindaci-lombardi-cercano-risposte-dalla-regione/"><div class="mvp-mega-img"><img width="393" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-300x183.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-768x469.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-696x425.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-687x420.jpg 687w" sizes="(max-width: 393px) 100vw, 393px" /></div><p>Sindaci lombardi cercano risposte dalla Regione</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/02/mika-the-magic-piano-tour-svelata-la-data-della-grande-anteprima-allarena-di-verona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mika, The Magic Piano Tour: svelata  la data della grande anteprima all’Arena di Verona</p></a></li><li><a href="https://www.ilmartino.it/2022/02/blanco-polverizzati-in-pochissime-ore-i-biglietti-del-primo-tour-italiano-oltre-170mila-venduti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/OIF-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Blanco" loading="lazy" /></div><p>Blanco, polverizzati in pochissime ore i biglietti del primo tour italiano. Oltre 170mila venduti</p></a></li><li><a href="https://www.ilmartino.it/2022/02/blanco-a-laquila-per-il-pinewood-festival/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/blancopinewood-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Blanco al Pinewood Festival a L&#039;Aquila" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/blancopinewood-400x240.png 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/blancopinewood-1000x600.png 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/blancopinewood-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Blanco a L&#8217;Aquila per il Pinewood Festival</p></a></li><li><a href="https://www.ilmartino.it/2022/01/upnea-ep-rapper-niko-nash/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/ep-Upnea-Niko-Nash-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ep Upnea Niko Nash" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/ep-Upnea-Niko-Nash-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/ep-Upnea-Niko-Nash-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/ep-Upnea-Niko-Nash-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Upnea&#8221; il nuovo ep del rapper Niko Nash</p></a></li><li><a href="https://www.ilmartino.it/2022/01/tiromancino-doppio-appuntamento-nelle-marche-al-palariviera-e-al-teatro-la-fenice/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/Foto_Tiromancino_Ho-cambiato-tante-case-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/Foto_Tiromancino_Ho-cambiato-tante-case-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/Foto_Tiromancino_Ho-cambiato-tante-case-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/Foto_Tiromancino_Ho-cambiato-tante-case-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tiromancino, doppio appuntamento nelle Marche: al Palariviera e al teatro la Fenice</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/03/gli-amici-della-terra-lotta-al-covid-riqualificando-ledilizia-pubblica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gli Amici della Terra: “Lotta al COVID riqualificando l’edilizia pubblica”</p></a></li><li><a href="https://www.ilmartino.it/2020/08/il-cinema-ambra-a-milano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Il Cinema Ambra&#8230;a Milano (non a Martinsicuro)</p></a></li><li><a href="https://www.ilmartino.it/2017/11/decorare-casa-6-carte-parati-tendenza-dallo-stile-vintage/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/11/carte-da-parati-geometriche-e1511190350667.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="carte da parti con tema geometrico" loading="lazy" /></div><p>Decorare casa con 6 carte da parati di tendenza dallo stile vintage</p></a></li><li><a href="https://www.ilmartino.it/2017/10/realizzare-cameretta-capace-sviluppare-la-creativita-nostro-figlio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599.jpeg 1600w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-300x200.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-768x512.jpeg 768w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-1024x683.jpeg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-696x464.jpeg 696w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-1068x712.jpeg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-630x420.jpeg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Come realizzare una cameretta capace di sviluppare la creatività di nostro figlio</p></a></li><li><a href="https://www.ilmartino.it/2017/09/arriva-la-cicogna-preparare-la-camera-del-bebe/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547.jpg 1800w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Arriva la cicogna! come preparare la camera del bebè</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/02/intervista-a-francesco-d-alessandro-di-fatto-e-mangiato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/ffofofo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="intervista a Francesco D&#039;Alessandro di &quot;Fatto e Mangiato&quot;" loading="lazy" /></div><p>Intervista a Francesco D&#8217;Alessandro di &#8220;Fatto e mangiato&#8221;: la cucina in carrozzina</p></a></li><li><a href="https://www.ilmartino.it/2022/02/intervista-a-enrico-leonello-in-arte-dele-cantautore-abruzzese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/272888313_912424392758597_843622130934191706_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Enrico Leonello in arte Delè" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/272888313_912424392758597_843622130934191706_n-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/272888313_912424392758597_843622130934191706_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Enrico Leonello, in arte Dèlè, cantautore abruzzese</p></a></li><li><a href="https://www.ilmartino.it/2022/02/intervista-ad-alessio-dandi-content-creator-abruzzese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/9619699b-b00f-48cd-81e6-4a8c70542283-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/9619699b-b00f-48cd-81e6-4a8c70542283-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/9619699b-b00f-48cd-81e6-4a8c70542283-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista ad Alessio Dandi, content creator abruzzese</p></a></li><li><a href="https://www.ilmartino.it/2022/01/e-una-vitaccia-a-sanremo-il-duo-comico-atriano-torna-a-commentare-il-festival-fra-grandi-ospiti-e-novita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/cb5ad642-7cf5-4211-ada8-45e9b2ef3cc6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/cb5ad642-7cf5-4211-ada8-45e9b2ef3cc6-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/cb5ad642-7cf5-4211-ada8-45e9b2ef3cc6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;È una vitaccia a Sanremo&#8221;, il duo comico atriano torna a commentare il Festival, fra grandi ospiti e novità</p></a></li><li><a href="https://www.ilmartino.it/2022/01/intervista-al-tenore-piero-mazzocchetti-dallabruzzo-alla-germania-e-ritorno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista al tenore Piero Mazzocchetti, dall&#8217;Abruzzo alla Germania e ritorno</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/01/intervista-al-tenore-piero-mazzocchetti-dallabruzzo-alla-germania-e-ritorno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista al tenore Piero Mazzocchetti, dall&#8217;Abruzzo alla Germania e ritorno</p></a></li><li><a href="https://www.ilmartino.it/2021/05/grande-fratello-carolina-marconi-ha-un-tumore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grande fratello: Carolina Marconi ha un tumore</p></a></li><li><a href="https://www.ilmartino.it/2021/05/i-maneskin-zitti-e-buoni-trionfano-alleurovision-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>I Maneskin &#8220;Zitti e buoni&#8221; trionfano all&#8217;Eurovision 2021</p></a></li><li><a href="https://www.ilmartino.it/2021/03/le-condizioni-di-salute-del-cantante-gianni-morandi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/morand-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/morand-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/morand-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/03/morand-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le condizioni di salute del cantante Gianni Morandi</p></a></li><li><a href="https://www.ilmartino.it/2021/02/sanremo-2021-le-cover-con-eventuali-duetti/"><div class="mvp-mega-img"><img width="400" height="229" src="https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n.png 700w, https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n-300x171.png 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n-696x398.png 696w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sanremo 2021: le cover (con eventuali duetti)</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/03/vittoria-la-citta-dei-ragazzi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vittoria la città dei ragazzi onlus" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Raccolta fondi di &#8220;Vittoria la città dei ragazzi&#8221;  per una fattoria per persone con autismo e neurodiversità</p></a></li><li><a href="https://www.ilmartino.it/2020/04/linter-dona-300mila-mascherine-alla-protezione-civile/"><div class="mvp-mega-img"><img width="383" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine.jpg 738w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-300x188.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-696x436.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-671x420.jpg 671w" sizes="(max-width: 383px) 100vw, 383px" /></div><p>L&#8217;Inter dona 300mila mascherine alla Protezione Civile</p></a></li><li><a href="https://www.ilmartino.it/2017/07/gruppo-cinofili-volontari-protezione-civile-lupi-del-gran-sasso-inaugura-campo-addestramento/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035.jpg 3100w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Il gruppo cinofili volontari protezione civile “LUPI DEL GRAN SASSO “ inaugura il campo di addestramento</p></a></li><li><a href="https://www.ilmartino.it/2015/03/chi-salva-un-bambino-salva-il-mondo-intero-2/"><div class="mvp-mega-img"></div><p>Chi Salva un Bambino Salva il Mondo Intero !!!</p></a></li><li><a href="https://www.ilmartino.it/2014/08/la-sla-e-la-solidarieta/"><div class="mvp-mega-img"></div><p>La SLA e la solidarietà</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/senza-categoria/"><span class="mvp-post-cat left">Senza categoria</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">4 ore ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-18">18 Febbraio 2022</time></span>
										<meta itemprop="dateModified" content="2022-02-18 4:21 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1272" height="868" src="https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola.jpg" class="attachment- size- wp-post-image" alt="covid19 scuola screening alunni insegnanti personale" srcset="https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola.jpg 1272w, https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola-300x205.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola-1024x699.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola-768x524.jpg 768w" sizes="(max-width: 1272px) 100vw, 1272px" />																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/&amp;t=Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza -&amp;url=https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola-1000x600.jpg&amp;description=Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/&amp;t=Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza -&amp;url=https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/&amp;media=https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola-1000x600.jpg&amp;description=Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_136480" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>FERMO &#8211; &#8220;Non chiamatelo incidente, è un problema strutturale&#8221;. E&#8217; lo slogan con il quale sono scesi in piazza oggi a Fermo studenti universitari e medi, ma anche sigle sindacali come Fiom Cgil e Usb, dopo la morte del 16enne Giuseppe Lenoci, avvenuta in un incidente stradale mentre era in viaggio per uno stage formativo presso una ditta di termoidraulica.</p>



<p>Come riporta l&#8217;Ansa, in piazza del Popolo anche i familiari di Giuseppe, una rappresentanza dei lavoratori della Caterpillar di Jesi, in lotta dal 10 dicembre dopo l&#8217;annuncio che l&#8217;azienda intende chiudere lo stabilimento.</p>



<p>Decine i rappresentanti di forze dell&#8217;ordine, in divisa e in borghese, ma la manifestazione non è mai degenerata tra messaggi contro l&#8217;alternanza scuola-lavoro, ormai denominata Pcto, che &#8220;va abolita&#8221;, e appelli per una scuola diversa, con &#8220;più risorse e lezioni in presenza&#8221; e anche con laboratori interni. Il più duro Riccardo del collettivo universitario di Macerata: &#8220;quello che è successo a Giuseppe rappresenta una scuola che mira allo sfruttamento. Assurdo che il ministro Bianchi parli di sicurezza sul lavoro, a 16 anni non si è lavoratori e non si può morire a 80 km da casa&#8221;. &#8220;Il lavoro è una cosa, la formazione è un&#8217;altra&#8221; ha aggiunto, ricordando che ci sono &#8220;4 morti al giorno sul lavoro&#8221;.</p>



<p>I centri di formazione per imparare un lavoro, come gli Artigianelli, frequentato da Giuseppe, debbono agire &#8220;per percorsi interni, in luoghi sicuri&#8221;. I ragazzi, alcuni dei quali venuti da altre località delle Marche, hanno chiesto soprattutto cambiamento: &#8220;la scuola ha perso la capacità di costruire la mente critica e di affrontare il mondo del lavoro&#8221; ha detto un altro studente. &#8220;Alternanza, repressione, maturità. No alla scuola dei padroni&#8221; la scritta su uno striscione, mentre un altro riportava il motto dei lavoratori Caterpillar &#8220;Senza tregua&#8221;. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_136480"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_136480&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/02\/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo\/&quot;,&quot;postId&quot;:136480,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2022/02/si-accampa-sotto-gli-uffici-comunali-devo-raggiungere-mia-moglie-malata-e-mia-figlia-in-bangladesh-e-gli-impiegati-lo-aiutano/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Si accampa sotto gli uffici comunali: «devo raggiungere mia moglie malata e mia figlia, in Bangladesh». E gli impiegati lo aiutano</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8905" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/senza-categoria/"><span class="mvp-post-cat left">Senza categoria</span></a></h3>
												<h1 class="mvp-post-title left">Si accampa sotto gli uffici comunali: «devo raggiungere mia moglie malata e mia figlia, in Bangladesh». E gli impiegati lo aiutano</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/71269f7abc59131c3779dd06dea67edc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71269f7abc59131c3779dd06dea67edc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">7 ore ago</span> <p>on</p> <span class="mvp-post-date">18 Febbraio 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pierpaolo-mascia/" title="Articoli scritti da Pierpaolo Mascia" rel="author">Pierpaolo Mascia</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="https://www.ilmartino.it/wp-content/uploads/2022/02/migrante-chiede-aiuto-agli-uffici-comunali-di-Jesi-per-rientrare-in-patria.jpg" class="attachment- size- wp-post-image" alt="Migrante deve assistere moglie malata in Bangladesh ma gli mancano dei documenti e i dipendenti comunali lo aiutano" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/migrante-chiede-aiuto-agli-uffici-comunali-di-Jesi-per-rientrare-in-patria.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2022/02/migrante-chiede-aiuto-agli-uffici-comunali-di-Jesi-per-rientrare-in-patria-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2022/02/migrante-chiede-aiuto-agli-uffici-comunali-di-Jesi-per-rientrare-in-patria-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/02/migrante-chiede-aiuto-agli-uffici-comunali-di-Jesi-per-rientrare-in-patria-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_136467" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>JESI &#8211;&nbsp; Storia a lieto fine per <strong>Amin Md’Ruhul</strong>, migrante originario del Bangladesh, arrivato in Italia nel 2001 e trasferitosi a Jesi, dove lavora in qualità di metalmeccanico. Nella serata di domenica 13 febbraio, è stato raggiunto da una pessima notizia: la moglie, Mst’Sammu Akter Shrste, è malata, versa in condizioni molto serie e <strong>non c’è nessuno che può accudire lei e la figlia di 5 anni.</strong></p>



<p>Amin nonostante la lunga permanenza nel nostro Paese, ha ancora qualche difficoltà con la lingua e chiede aiuto ad un compatriota, Porosh, il quale lo raggiunge e riesce a metterlo in contatto con un tour operator, in gradi di procurargli il biglietto. Qui sorge il problema: la partenza del volo è fissata per sabato 19 febbraio, ma ad Amin <strong>mancano ancora alcuni documenti</strong>, le marche da bollo e il timbro necessario per poter tornare in Italia insieme alla famiglia, al fine di far curare la moglie. Chiede<strong> appuntamento presso l’ufficio </strong>comunale incaricato, ma gli viene concesso solo per il 23 febbraio, ovvero <strong>quattro giorni dopo il decollo del suo volo.</strong></p>



<p>Disperato, ieri insieme all’amico Porosh si è accampato sotto agli uffici dell’anagrafe, nella speranza che qualcuno potesse aiutarlo. Ed infatti gli impiegati dell’ufficio, una volta sentita la sua storia l’hanno preso a cuore e, <strong>nonostante gli uffici fossero chiusi, si sono messi all’opera per risolvere il problema. </strong>È stato accompagnato dal responsabile, che ha risolto la pratica ed ha apposto il timbro necessario alla partenza. Adesso Amin può raggiungere la sua famiglia e <strong>commosso, ha ringraziato i dipendenti comunali </strong>con poche semplici parole: «non dimenticherò mai, vi sarò per sempre grato»<strong>.</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_136467"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_136467&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/02\/si-accampa-sotto-gli-uffici-comunali-devo-raggiungere-mia-moglie-malata-e-mia-figlia-in-bangladesh-e-gli-impiegati-lo-aiutano\/&quot;,&quot;postId&quot;:136467,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/02/si-accampa-sotto-gli-uffici-comunali-devo-raggiungere-mia-moglie-malata-e-mia-figlia-in-bangladesh-e-gli-impiegati-lo-aiutano/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/senza-categoria/"><span class="mvp-post-cat left">Senza categoria</span></a></h3>
												<h1 class="mvp-post-title left">Ferrovie: prova tecnica per il treno TUA che collega la costa a L’Aquila</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 giorni ago</span> <p>on</p> <span class="mvp-post-date">16 Febbraio 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="720" height="480" src="https://www.ilmartino.it/wp-content/uploads/2019/01/tua.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/01/tua.jpg 720w, https://www.ilmartino.it/wp-content/uploads/2019/01/tua-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/01/tua-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/01/tua-630x420.jpg 630w" sizes="(max-width: 720px) 100vw, 720px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_136441" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>L&#8217;AQUILA &#8211; “E’ un primo viaggio di prova ma è un fatto storico per la nostra regione. L’azienda, fino ad oggi, ha offerto solo servizi su gomma verso l’Aquila. Questo ci consentirebbe di utilizzare ferrovie esistenti e mezzi a nostra disposizione, per un collegamento fino al capoluogo, da Pescara, Chieti, Lanciano e Vasto, per viaggiare in sicurezza e velocità”. Lo ha detto il presidente della giunta regionale, Marco Marsilio, presente oggi alla stazione di L’Aquila, insieme al Presidente di TUA, Gianfranco Giuliante e al direttore Divisione ferroviaria di Tua, Enrico Dolfi, all’arrivo del treno “Aquilotto” per la corsa prova. Il treno è partito dalla stazione di Lanciano toccando tutte le principali stazioni ferroviarie fino a Sulmona. Da Sulmona all’Aquila, tratta per la quale TUA ha dovuto acquisire le necessarie certificazioni, il personale TUA è stato “scortato” dal personale di RFI. La Divisione Ferroviaria di TUA sta mettendo in atto una serie di adempimenti per testare la fattibilità tecnica, in termini di competenze e di materiale rotabile, per la realizzazione del collegamento che vedrà raggiungere L’Aquila con un treno della società unica di trasporto regionale. La prova si è svolta con regolarità ed ha permesso di acquisire i contesti operativi da parte degli istruttori di TUA. Una corsa necessaria, come hanno spiegato i tecnici, per acquisire le certificazioni di sicurezza al fine di attivare il collegamento. “Abbiamo sempre sostenuto le potenzialità del servizio ferroviario – ha aggiunto Marsilio &#8211; A questo punto dobbiamo solo attendere i tempi tecnici di autorizzazione ma pensiamo, dal prossimo autunno, di poter dare il via ad un collegamento veloce su ferro dalla costa verso L’Aquila. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_136441"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_136441&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/02\/ferrovie-marsilio-prova-tecnica-per-il-treno-tua-che-collega-la-costa-a-laquila\/&quot;,&quot;postId&quot;:136441,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/02/ferrovie-marsilio-prova-tecnica-per-il-treno-tua-che-collega-la-costa-a-laquila/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/marche/"><span class="mvp-post-cat left">Marche</span></a></h3>
												<h1 class="mvp-post-title left">Lotta al cancro, dai farmaci &#8220;agnostici&#8221; una nuova speranza al Riuniti di Ancona</h1>
																									<span class="mvp-post-excerpt left"><p>Al via gli studi di fase I all&#8217;Ospedale Riuniti su un farmaco in grado di colpire in modo selettivo la mutazione genetica</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/a5f5e3ac58adca2c14e5a28c6058855e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5f5e3ac58adca2c14e5a28c6058855e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 settimane ago</span> <p>on</p> <span class="mvp-post-date">4 Febbraio 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/simone-di-giorgio/" title="Articoli scritti da Simone Di Giorgio" rel="author">Simone Di Giorgio</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://www.ilmartino.it/wp-content/uploads/2022/02/Riuniti-farmaco-agnostico-contro-il-cancro.png" class="attachment- size- wp-post-image" alt="Riuniti, farmaco agnostico contro il cancro" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/Riuniti-farmaco-agnostico-contro-il-cancro.png 1200w, https://www.ilmartino.it/wp-content/uploads/2022/02/Riuniti-farmaco-agnostico-contro-il-cancro-300x169.png 300w, https://www.ilmartino.it/wp-content/uploads/2022/02/Riuniti-farmaco-agnostico-contro-il-cancro-1024x576.png 1024w, https://www.ilmartino.it/wp-content/uploads/2022/02/Riuniti-farmaco-agnostico-contro-il-cancro-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_136149" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>ANCONA-Nella Giornata Mondiale per la Lotta al Cancro prende il via presso la Clinica Oncologia dell&#8217;Azienda Ospedaliero-Universitaria Ospedali Riuniti di Ancona lo studio clinico di fase 1 per testare una nuova possibile terapia utile nella lotta ai tumori. Il protocollo sperimentale sarà attivato solo in sei centri d&#8217;Italia, tra cui appunto il Riuniti , e riguarderà l&#8217;utilizzo dei farmaci &#8220;agnostici&#8221;, così chiamati perché in grado di colpire selettivamente la mutazione genetica indipendentemente dall&#8217;organo interessato dalla patologia.</p>



<p>A darne l&#8217;annuncio sono stati, in occasione dell&#8217;incontro di ieri con la stampa, <strong>Michele Caporossi</strong>, direttore generale dell&#8217;azienda ospedaliera universitaria dell&#8217;Ospedale Riuniti, l&#8217;assessore alla sanità <strong>Filippo Saltamartini</strong> e la responsabile della clinica oncologica di Torrette <strong>Rossana Berardi</strong>: «lo studio andrà ad utilizzare per la prima volta nell&#8217;uomo il farmaco intelligente PBI-200 che colpisce un bersaglio specifico (NTRK), ha spiegato proprio quest&#8217;ultima. Si tratta di un inibitore in compresse che potrà essere utilizzato nei pazienti oncologici con <strong>tumori in stadio avanzato o metastatico</strong>. Potranno però partecipare, ha specificato la dottoressa, quei pazienti che hanno dimostrato una progressione della malattia malgrado il primo trattamento oncologico per la malattia avanzata o per i quali non esista una terapia disponibile».</p>



<p>«<strong>La pandemia non ha fermato i reparti di oncologia</strong> &#8211; ha sottolineato invece l&#8217;assessore <strong>Saltamartini</strong> &#8211; le sedute di chemioterapia in day hospital, la somministrazione dei vari farmaci anticancro e tutto il consueto lavoro di reparto sono stati riorganizzati per mettere in sicurezza sia il personale sanitario che i pazienti. La Giornata Mondiale contro il Cancro in questo caso è anche un&#8217;occasione per presentare un protocollo innovativo, che potrebbe rivoluzionarne la cura. Ma non dobbiamo dimenticare neppure la prevenzione, visto che il 40% dei tumori è potenzialmente prevenibile». </p>



<p>A esprimere soddisfazione per l&#8217;Azienda Ospedaliera è stato invece il suo direttore <strong>Michele Caporossi</strong>: «la nostra realtà universitaria e ospedaliera, grazie anche all&#8217;impegno di tanti giovani ricercatori, si sta dimostrando sempre più solida e all&#8217;altezza per la conduzione degli studi di fase I». Già dal 2019 infatti l&#8217;Ospedale Riuniti ha ottenuto l&#8217;accreditamento dall&#8217;AIFA (AGENZIA ITALIANA DEL FARMACO) per la conduzione degli studi clinici di fase I su pazienti oncologici. Questo grazie anche ad una forte sinergia non solamente delle diverse strutture (clinica oncologica, ematologica, medicina d&#8217;urgenza, Medicina di Laboratorio e Farmacia) ma anche di professionisti di diversa natura (data manager, infermieri impegnati nella ricerca, farmacologi, radiologi, e i responsabili della qualità). </p>



<p>Intanto proprio in occasione della Giornata Mondiale della Lotta al Cancro la Federazione Italiana dell&#8217;associazione della associazioni di volontariato in oncologia (FAVO) <strong>ha lanciato l&#8217;allarme</strong>. Difatti dalle indagini della stessa è emerso come ogni malato di cancro spenda in media 1.800 euro di tasca propria, di cui 600 per spese di trasporto e alloggio, 260 per esami diagnostici e 150 per la chirurgia ricostruttiva.  </p>



<p>Per invertire questo trend Favo, come riporta l&#8217;Ansa,  <strong>chiede misure urgenti da parte del Governo per ridurre le disuguaglianze</strong> che si manifestano nell&#8217;accesso ai programmi di prevenzione, alla diagnosi, ai trattamenti e alla riabilitazione al fine di migliorare la qualità di vita dei pazienti oncologici. Già l&#8217;Unione Europea infatti, attraverso il Piano Europeo per la Lotta al Cancro, ha istituito il 2 Febbraio di un anno fa il registro delle disuguaglianze, al fine di ridurre le forti differenze  tra i diversi paesi dell&#8217;Unione con riferimento specialmente alla prevenzione e all&#8217;accesso alle cure. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_136149"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_136149&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/02\/lotta-al-cancro-dai-farmaci-agnostici-una-nuova-speranza-al-riuniti-di-ancona\/&quot;,&quot;postId&quot;:136149,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/02/lotta-al-cancro-dai-farmaci-agnostici-una-nuova-speranza-al-riuniti-di-ancona/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2022/02/bolkestein-la-protesta-dei-balneari-del-conero-daremo-battaglia-in-caso-dasta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/02/Bolkestein-la-protesta-dei-balneari-del-Conero-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Bolkestein, la protesta dei balneari del Conero" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/Bolkestein-la-protesta-dei-balneari-del-Conero-80x80.png 80w, https://www.ilmartino.it/wp-content/uploads/2022/02/Bolkestein-la-protesta-dei-balneari-del-Conero-150x150.png 150w, https://www.ilmartino.it/wp-content/uploads/2022/02/Bolkestein-la-protesta-dei-balneari-del-Conero-250x250.png 250w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bolkestein, la protesta dei balneari del Conero: &#8220;Daremo battaglia in caso d&#8217;asta&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2022/02/covid-nelle-marche-incidenza-sotto-mille-1-873-casi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Covid19-marche-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Covid19-marche-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/Covid19-marche-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">4 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19, nelle Marche incidenza sotto mille, 1.873 casi nuovi casi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2022/02/la-morte-di-giuseppe-studenti-e-sindacati-in-piazza-a-fermo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="covid19 scuola screening alunni insegnanti personale" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/11/covid19-scuola-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Senza categoria</span><span class="mvp-cd-date left relative">4 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fermo, morte del giovane Giuseppe: studenti e sindacati in piazza</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/abruzzo.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2017/05/lanciano-al-via-confusioni-2017-mostra-sullarte-incompiuta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanciano,  al via &#8220;(Con)fusioni 2017, mostra sull&#8217;arte incompiuta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-300x180.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-768x461.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-696x418.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-700x420.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--696x696.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--420x420.jpg 420w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">2 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Cultura esce, ed entra in casa: accade ad Ascoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/03/covid-19-marche-300-mila-mascherine-arrivate-nella-notte-ceriscioli-notizia-che-attendevamo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19 Marche, 300 mila mascherine arrivate nella notte. Ceriscioli: &#8216;notizia che attendevamo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.789473684211pt;" aria-label="118 (734 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/abruzzo-3/" class="tag-cloud-link tag-link-19987 tag-link-position-2" style="font-size: 9.4736842105263pt;" aria-label="abruzzo (398 elementi)">abruzzo</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-3" style="font-size: 11.80701754386pt;" aria-label="alba adriatica (620 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-4" style="font-size: 9.2280701754386pt;" aria-label="Ancona (380 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-5" style="font-size: 13.526315789474pt;" aria-label="arresto (849 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-calcio-1898/" class="tag-cloud-link tag-link-37492 tag-link-position-6" style="font-size: 8.6140350877193pt;" aria-label="Ascoli Calcio 1898 (335 elementi)">Ascoli Calcio 1898</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-7" style="font-size: 12.298245614035pt;" aria-label="Ascoli Piceno (673 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-8" style="font-size: 16.473684210526pt;" aria-label="carabinieri (1.486 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-9" style="font-size: 13.035087719298pt;" aria-label="chieti (771 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-10" style="font-size: 13.40350877193pt;" aria-label="coronavirus (826 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid-19/" class="tag-cloud-link tag-link-34070 tag-link-position-11" style="font-size: 9.4736842105263pt;" aria-label="covid-19 (394 elementi)">covid-19</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-12" style="font-size: 15.245614035088pt;" aria-label="Covid19 (1.168 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-13" style="font-size: 12.789473684211pt;" aria-label="Cronaca (732 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-14" style="font-size: 10.210526315789pt;" aria-label="droga (453 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/fermo/" class="tag-cloud-link tag-link-3039 tag-link-position-15" style="font-size: 9.1052631578947pt;" aria-label="fermo (372 elementi)">fermo</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-16" style="font-size: 11.070175438596pt;" aria-label="furto (542 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-17" style="font-size: 15.122807017544pt;" aria-label="giulianova (1.135 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-18" style="font-size: 9.5964912280702pt;" aria-label="grottammare (406 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/guardia-di-finanza/" class="tag-cloud-link tag-link-739 tag-link-position-19" style="font-size: 8pt;" aria-label="guardia di finanza (298 elementi)">guardia di finanza</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-20" style="font-size: 10.824561403509pt;" aria-label="incendio (515 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 13.40350877193pt;" aria-label="incidente (827 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-22" style="font-size: 9.8421052631579pt;" aria-label="incidente stradale (429 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-23" style="font-size: 12.789473684211pt;" aria-label="l&#039;aquila (745 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-24" style="font-size: 13.40350877193pt;" aria-label="L&#039;Aquila (833 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-25" style="font-size: 9.1052631578947pt;" aria-label="maltempo (374 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-26" style="font-size: 12.666666666667pt;" aria-label="marche (716 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-27" style="font-size: 18.684210526316pt;" aria-label="martinsicuro (2.251 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-28" style="font-size: 8pt;" aria-label="montesilvano (301 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-29" style="font-size: 22pt;" aria-label="News (4.214 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-30" style="font-size: 8.3684210526316pt;" aria-label="ospedale (325 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-31" style="font-size: 18.070175438596pt;" aria-label="pescara (1.981 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-32" style="font-size: 12.298245614035pt;" aria-label="polizia (682 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-33" style="font-size: 9.1052631578947pt;" aria-label="Provincia di Teramo (370 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-34" style="font-size: 9.4736842105263pt;" aria-label="rapina (397 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-35" style="font-size: 15.245614035088pt;" aria-label="regione Abruzzo (1.169 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-36" style="font-size: 13.40350877193pt;" aria-label="Regione Marche (825 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-37" style="font-size: 13.035087719298pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/sambenedettese-calcio-1923/" class="tag-cloud-link tag-link-36810 tag-link-position-38" style="font-size: 8.4912280701754pt;" aria-label="Sambenedettese Calcio 1923 (333 elementi)">Sambenedettese Calcio 1923</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-39" style="font-size: 12.912280701754pt;" aria-label="San Benedetto del Tronto (760 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-40" style="font-size: 9.1052631578947pt;" aria-label="Serie B (373 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c-2020-21/" class="tag-cloud-link tag-link-41606 tag-link-position-41" style="font-size: 11.070175438596pt;" aria-label="Serie C 2020/21 (530 elementi)">Serie C 2020/21</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 18.684210526316pt;" aria-label="teramo (2.228 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-43" style="font-size: 12.912280701754pt;" aria-label="terremoto (755 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-44" style="font-size: 8.859649122807pt;" aria-label="Tortoreto (353 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 11.315789473684pt;" aria-label="Vigili del fuoco (562 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2022/01/classifica-forbes-anche-i-della-valle-fra-i-piu-ricchi-al-mondo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="267" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/11/I-fratelli-Della-Valle.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/11/I-fratelli-Della-Valle.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2016/11/I-fratelli-Della-Valle-300x270.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/11/I-fratelli-Della-Valle-696x625.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/11/I-fratelli-Della-Valle-467x420.jpg 467w" sizes="(max-width: 267px) 100vw, 267px" />										<img width="80" height="72" src="https://www.ilmartino.it/wp-content/uploads/2016/11/I-fratelli-Della-Valle.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/11/I-fratelli-Della-Valle.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2016/11/I-fratelli-Della-Valle-300x270.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/11/I-fratelli-Della-Valle-696x625.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/11/I-fratelli-Della-Valle-467x420.jpg 467w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Marche</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Classifica Forbes, anche i Della Valle fra i più ricchi al mondo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/01/omicidio-aliona-oleinic-ergastolo-per-il-muratore-che-la-uccise/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="361" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano.jpg 1332w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-768x511.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-1024x681.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-696x463.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-1068x710.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-631x420.jpg 631w" sizes="(max-width: 361px) 100vw, 361px" />										<img width="80" height="53" src="https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano.jpg 1332w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-768x511.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-1024x681.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-696x463.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-741x486.jpg 741w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-1068x710.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/04/carcere-lanciano-631x420.jpg 631w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">L&#039;Aquila</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Omicidio Aliona Oleinic: ergastolo per il muratore che la uccise</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/01/marche-autorizzato-il-primo-liceo-classico-di-4-anni-ecco-dove/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/Montalto-primo-Liceo-Classico-4-anni-400x240.png" class="mvp-reg-img wp-post-image" alt="Montalto, primo Liceo Classico 4 anni" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/Montalto-primo-Liceo-Classico-4-anni-400x240.png 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/Montalto-primo-Liceo-Classico-4-anni-1000x600.png 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/Montalto-primo-Liceo-Classico-4-anni-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/01/Montalto-primo-Liceo-Classico-4-anni-80x80.png" class="mvp-mob-img wp-post-image" alt="Montalto, primo Liceo Classico 4 anni" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/Montalto-primo-Liceo-Classico-4-anni-80x80.png 80w, https://www.ilmartino.it/wp-content/uploads/2022/01/Montalto-primo-Liceo-Classico-4-anni-150x150.png 150w, https://www.ilmartino.it/wp-content/uploads/2022/01/Montalto-primo-Liceo-Classico-4-anni-250x250.png 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Marche</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Marche, autorizzato il primo Liceo Classico di 4 anni: ecco dove</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/02/jesi-senza-vaccino-protesta-di-fronte-alla-banca-voglio-la-mia-pensione/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/jesi-invalido-civile-senza-vaccina-protesta-di-fronte-alla-banca-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jesi invalido civile senza vaccino protesta di fronte alla sua banca per ottenere la propria pensione" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/jesi-invalido-civile-senza-vaccina-protesta-di-fronte-alla-banca-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/jesi-invalido-civile-senza-vaccina-protesta-di-fronte-alla-banca-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/jesi-invalido-civile-senza-vaccina-protesta-di-fronte-alla-banca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/02/jesi-invalido-civile-senza-vaccina-protesta-di-fronte-alla-banca-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jesi invalido civile senza vaccino protesta di fronte alla sua banca per ottenere la propria pensione" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/jesi-invalido-civile-senza-vaccina-protesta-di-fronte-alla-banca-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/02/jesi-invalido-civile-senza-vaccina-protesta-di-fronte-alla-banca-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/02/jesi-invalido-civile-senza-vaccina-protesta-di-fronte-alla-banca-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">1 settimana ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jesi, invalido e senza vaccino protesta di fronte alla banca: «voglio la mia pensione»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/01/covid-19-abruzzo-zona-arancione/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/12/Abruzzo-arancione-777x437-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/12/Abruzzo-arancione-777x437-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/12/Abruzzo-arancione-777x437-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/12/Abruzzo-arancione-777x437-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/12/Abruzzo-arancione-777x437-1-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/12/Abruzzo-arancione-777x437-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid-19, l&#8217;Abruzzo da lunedì in zona Arancione</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/02/intervista-ad-alessio-dandi-content-creator-abruzzese/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/9619699b-b00f-48cd-81e6-4a8c70542283-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/9619699b-b00f-48cd-81e6-4a8c70542283-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/9619699b-b00f-48cd-81e6-4a8c70542283-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/02/9619699b-b00f-48cd-81e6-4a8c70542283-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/9619699b-b00f-48cd-81e6-4a8c70542283-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/02/9619699b-b00f-48cd-81e6-4a8c70542283-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/02/9619699b-b00f-48cd-81e6-4a8c70542283-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Intervista ad Alessio Dandi, content creator abruzzese</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/02/martinsicuro-piazza-grande-candidatura-vagnoni-incerta-come-pasqua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/martinsicuro-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Elezioni Amministrative Comunali Martinsicuro 2022" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/martinsicuro-2-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/martinsicuro-2-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/martinsicuro-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/02/martinsicuro-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Elezioni Amministrative Comunali Martinsicuro 2022" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/martinsicuro-2-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/02/martinsicuro-2-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/02/martinsicuro-2-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">2 giorni ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martinsicuro, Piazza Grande ironizza: «ricandidatura Vagnoni incerta come l&#8217;arrivo della Pasqua»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/01/cupramontana-oltre-2-kg-di-cannabis-coltivata-in-casa-serve-per-fare-una-grappa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/Cupramontana-coltivava-cannabis-per-fare-una-grappa-400x240.png" class="mvp-reg-img wp-post-image" alt="Cupramontana, coltivava cannabis per fare una grappa" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/Cupramontana-coltivava-cannabis-per-fare-una-grappa-400x240.png 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/Cupramontana-coltivava-cannabis-per-fare-una-grappa-1000x600.png 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/Cupramontana-coltivava-cannabis-per-fare-una-grappa-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/01/Cupramontana-coltivava-cannabis-per-fare-una-grappa-80x80.png" class="mvp-mob-img wp-post-image" alt="Cupramontana, coltivava cannabis per fare una grappa" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/Cupramontana-coltivava-cannabis-per-fare-una-grappa-80x80.png 80w, https://www.ilmartino.it/wp-content/uploads/2022/01/Cupramontana-coltivava-cannabis-per-fare-una-grappa-150x150.png 150w, https://www.ilmartino.it/wp-content/uploads/2022/01/Cupramontana-coltivava-cannabis-per-fare-una-grappa-250x250.png 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cupramontana,  oltre 2 kg di cannabis coltivata in casa: &#8220;serve per fare una grappa&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fab fa-instagram"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-126285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126285"><a href="https://www.ilmartino.it/redazione-e-contatti/">Redazione e Contatti</a></li>
<li id="menu-item-118487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118487"><a href="https://www.ilmartino.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-118488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118488"><a href="https://www.ilmartino.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 by Iseini Group | Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore vicario: Antonio Villella | ISEINI GROUP S.R.L - Sede Legale: Martinsicuro (TE) via Metauro 10/A, 64014 -  P.Iva 01972630675 - PEC: iseinigroup@pec.it - Numero REA: TE-168559 - Capitale Sociale: 1.000,00€ | Alcune delle immagini interamente o parzialmente riprodotte in questo sito sono reperite in internet. Qualora violino eventuali diritti d'autore, verranno rimosse su richiesta dell'autore o detentore dei diritti di riproduzione.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.ilmartino.it\/","top_ten_id":"136480","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1442493166"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"733e7063cd","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"cebe9786e8","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"164327b90a","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"3af8b03d79","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.9' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/retina.js?ver=5.9' id='retina-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.9' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
</body>
</html>