<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg" />
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg" />
	<meta property="og:url" content="https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/" />
<meta property="og:title" content="Grottammare, discariche abusive a Collevalle e Bore Tesino￼" />
<meta property="og:description" content="GROTTAMMARE &#8211; Ingenti quantità di rifiuti speciali sono state rinvenute la scorsa settimana nelle contrade Colle Valle e Bore Tesino.  Le scoperte sono avvenute durante il giro di controllo settimanale effettuato dalla Picenambiente spa nell’ambito dell’attività di monitoraggio delle zone periferiche. Il fatto è stato denunciato ai Carabinieri della locale stazione.  Una parte dei rifiuti è [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/">
<meta name="twitter:title" content="Grottammare, discariche abusive a Collevalle e Bore Tesino￼">
<meta name="twitter:description" content="GROTTAMMARE &#8211; Ingenti quantità di rifiuti speciali sono state rinvenute la scorsa settimana nelle contrade Colle Valle e Bore Tesino.  Le scoperte sono avvenute durante il giro di controllo settimanale effettuato dalla Picenambiente spa nell’ambito dell’attività di monitoraggio delle zone periferiche. Il fatto è stato denunciato ai Carabinieri della locale stazione.  Una parte dei rifiuti è [&hellip;]">
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":2267457,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":43922191, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Grottammare, discariche abusive a Collevalle e Bore Tesino￼ - Il Martino</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Discariche abusive a Collevalle e Bore Tesino"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grottammare, discariche abusive a Collevalle e Bore Tesino￼ - Il Martino" />
<meta property="og:description" content="Discariche abusive a Collevalle e Bore Tesino" />
<meta property="og:url" content="https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:author" content="https://www.facebook.com/pio.dileonardo" />
<meta property="article:tag" content="discariche abusive" />
<meta property="article:tag" content="grottammare" />
<meta property="article:tag" content="News" />
<meta property="article:section" content="Marche" />
<meta property="article:published_time" content="2022-03-28T19:28:24+02:00" />
<meta property="article:modified_time" content="2022-03-28T19:28:26+02:00" />
<meta property="og:updated_time" content="2022-03-28T19:28:26+02:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg" />
<meta property="og:image:width" content="898" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Discariche abusive a Collevalle e Bore Tesino" />
<meta name="twitter:title" content="Grottammare, discariche abusive a Collevalle e Bore Tesino￼ - Il Martino" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg" />
<meta name="twitter:creator" content="@PiodileonardoDi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg","width":898,"height":1600,"caption":"IMMAGINE DI REPERTORIO"},{"@type":"WebPage","@id":"https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/#webpage","url":"https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/","inLanguage":"it-IT","name":"Grottammare, discariche abusive a Collevalle e Bore Tesino\ufffc - Il Martino","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/#primaryimage"},"datePublished":"2022-03-28T19:28:24+02:00","dateModified":"2022-03-28T19:28:26+02:00","description":"Discariche abusive a Collevalle e Bore Tesino"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/#article","isPartOf":{"@id":"https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd"},"headline":"Grottammare, discariche abusive a Collevalle e Bore Tesino\ufffc","datePublished":"2022-03-28T19:28:24+02:00","dateModified":"2022-03-28T19:28:26+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/#primaryimage"},"keywords":"discariche abusive,grottammare,News","articleSection":"Ascoli Piceno,Marche","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd","name":"Pio Di Leonardo","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=96&d=mm&r=g","caption":"Pio Di Leonardo"},"sameAs":["https://www.facebook.com/pio.dileonardo","https://www.instagram.com/piodileonardo/?hl=it","https://twitter.com/https://twitter.com/PiodileonardoDi"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmartino.it/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/reset.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.9.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91161501-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ilmartino.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91161501-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.ilmartino.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmartino.it/wp-json/wp/v2/posts/137431" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=137431' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2022%2F03%2Fdiscariche-abusive-a-collevalle-e-bore-tesino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2022%2F03%2Fdiscariche-abusive-a-collevalle-e-bore-tesino%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.13" />
<meta name="generator" content="Site Kit by Google 1.68.0" />        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', {}, {
    "agent": "wordpress-5.9.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/amp/">
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2333688801851005" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
</head>
<body class="post-template-default single single-post postid-137431 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-135334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135334"><a href="https://www.ilmartino.it/category/sport/">Sport</a></li>
<li id="menu-item-131279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fab fa-instagram"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8902" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Grottammare, discariche abusive a Collevalle e Bore Tesino￼</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109280 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/03/profughi-ucraini-la-asl-di-teramo-potenzia-laccoglienza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-300x180.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-1024x614.jpeg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-768x461.jpeg 768w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-590x354.jpeg 590w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_.jpeg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Profughi ucraini, la Asl di Teramo potenzia l’accoglienza</p></a></li><li><a href="https://www.ilmartino.it/2022/03/arriva-la-nuova-pet-allospedale-di-teramo/"><div class="mvp-mega-img"><img width="372" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/01/Ospedale-Civile-Giuseppe-Mazzini-704x454.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/Ospedale-Civile-Giuseppe-Mazzini-704x454.jpg 704w, https://www.ilmartino.it/wp-content/uploads/2018/01/Ospedale-Civile-Giuseppe-Mazzini-704x454-300x193.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/Ospedale-Civile-Giuseppe-Mazzini-704x454-696x449.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/01/Ospedale-Civile-Giuseppe-Mazzini-704x454-651x420.jpg 651w" sizes="(max-width: 372px) 100vw, 372px" /></div><p>Arriva la nuova Pet all’ospedale di Teramo</p></a></li><li><a href="https://www.ilmartino.it/2022/03/fossacesia-scoperto-un-grosso-quantitativo-di-pane-scaricato-per-strada-offesa-allumanita/"><div class="mvp-mega-img"><img width="329" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/05/polizia-municipale-800.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/polizia-municipale-800.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2017/05/polizia-municipale-800-300x219.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/05/polizia-municipale-800-768x560.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/05/polizia-municipale-800-324x235.jpg 324w, https://www.ilmartino.it/wp-content/uploads/2017/05/polizia-municipale-800-696x507.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/05/polizia-municipale-800-576x420.jpg 576w" sizes="(max-width: 329px) 100vw, 329px" /></div><p>Fossacesia, scoperto un grosso quantitativo di pane scaricato per strada: &#8220;Offesa all&#8217;umanità&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/03/coronavirus-abruzzo-dati-aggiornati-al-28-marzo-oggi-834-nuovi-positivi-e-801-guariti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/12/Covid-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/12/Covid-2-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/12/Covid-2-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/12/Covid-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus Abruzzo, dati aggiornati al 28 marzo: oggi 834 nuovi positivi e 801 guariti</p></a></li><li><a href="https://www.ilmartino.it/2022/03/ancora-un-incidente-all-incrocio-col-semaforo-spento-a-martinsicuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/incidente-via-colombo-martinsicuro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Martinsicuro, semaforo spento per guasti e nuovo incidente stradale all&#039;incrocio di via Colombo" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/incidente-via-colombo-martinsicuro-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/incidente-via-colombo-martinsicuro-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/incidente-via-colombo-martinsicuro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Martinsicuro, il semaforo è spento e all&#8217;incrocio si collezionano incidenti</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109281 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/marche/">Marche</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/"><div class="mvp-mega-img"><img width="135" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IMMAGINE DI REPERTORIO" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg 898w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-168x300.jpg 168w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-768x1368.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-575x1024.jpg 575w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-696x1240.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-236x420.jpg 236w" sizes="(max-width: 135px) 100vw, 135px" /></div><p>Grottammare, discariche abusive a Collevalle e Bore Tesino￼</p></a></li><li><a href="https://www.ilmartino.it/2022/03/gdf-macerata-lotta-al-caporalato-sottoposto-agli-arresti-domiciliari-un-imprenditore-per-sfruttamento-del-lavoro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/07/finanza3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/07/finanza3-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/07/finanza3-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/07/finanza3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GdF Macerata: lotta al “caporalato”. Agli arresti domiciliari un imprenditore per sfruttamento del lavoro￼</p></a></li><li><a href="https://www.ilmartino.it/2022/03/servigliano-paolo-nutini-live-il-22-luglio-al-parco-della-pace-nellambito-del-nosound-fest/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Servigliano, Paolo Nutini live il 22 luglio al Parco della Pace al NoSound Fest</p></a></li><li><a href="https://www.ilmartino.it/2022/03/caro-carburanti-aumentati-i-controlli-contro-la-speculazione-nei-guai-un-distributore-nel-maceratese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/Caro-Carburante-nei-guai-un-distributore-nel-maceratese-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Caro Carburante, dopo i controlli della Gdf nei guai un distributore nel maceratese" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/Caro-Carburante-nei-guai-un-distributore-nel-maceratese-400x240.png 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/Caro-Carburante-nei-guai-un-distributore-nel-maceratese-1000x600.png 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/Caro-Carburante-nei-guai-un-distributore-nel-maceratese-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caro carburanti, aumentati i controlli contro la speculazione: nei guai un distributore nel maceratese</p></a></li><li><a href="https://www.ilmartino.it/2022/03/ascoli-colorata-di-azzurro-dalla-nazionale-under-20-il-sindaco-felice-che-litalia-abbia-respirato-appieno-latmosfera-della-nostra-citta/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo..jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Piazza Arringo. Ascoli Piceno (Il Martino - ilmartino.it -)" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo..jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo.-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo.-768x511.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo.-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo.-631x420.jpg 631w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Ascoli colorata di Azzurro dalla Nazionale Under 20. Il sindaco: &#8220;Felice che l&#8217;Italia abbia respirato appieno l&#8217;atmosfera della nostra città&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135334 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/03/viktoriia-onopriienko-arrivata-a-chieti-la-campionessa-di-ginnastica-ritmica-in-fuga-dalla-guerra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Viktoriia Onopriienko in fuga dalla guerra in Ucraina accolta a Chieti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Viktoriia  Onopriienko, la campionessa di ginnastica ritmica in fuga dalla guerra, è arrivata a Chieti</p></a></li><li><a href="https://www.ilmartino.it/2022/03/le-finali-di-pallavolo-maschile-under-19-a-casa-delliseini-volley-alba-adriatica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Le finali nazionali giovanili di pallavolo under 19 maschile 2022 nella casa dell&#039;Iseini Volley Alba Adriatica" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le finali nazionali giovanili di pallavolo si disputeranno nella casa dell&#8217;Iseini Volley Alba Adriatica</p></a></li><li><a href="https://www.ilmartino.it/2022/01/jesi-la-nazionale-di-fioretto-si-allena-in-vista-dei-mondiali/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="la nazionale di scherma si allena a Jesi in vista dei mondiali" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nazionale di fioretto si allena a Jesi in vista dei mondiali</p></a></li><li><a href="https://www.ilmartino.it/2022/01/bellusci-in-prestito-allascoli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bellusci in prestito all&#8217;Ascoli</p></a></li><li><a href="https://www.ilmartino.it/2022/01/ascoli-sono-6-i-positivi-al-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/Ascoli-Calcio-Picchio-Village-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/Ascoli-Calcio-Picchio-Village-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/Ascoli-Calcio-Picchio-Village-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/08/Ascoli-Calcio-Picchio-Village-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ascoli: sono 6 i positivi al CoVid</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/03/servigliano-paolo-nutini-live-il-22-luglio-al-parco-della-pace-nellambito-del-nosound-fest/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Servigliano, Paolo Nutini live il 22 luglio al Parco della Pace al NoSound Fest</p></a></li><li><a href="https://www.ilmartino.it/2022/03/la-mostra-constancia-donne-e-potere-nellimpero-mediterraneo-di-federico-ii-sbarca-a-new-york/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mostra Constancia - Donne e potere nell&#039;Impero mediterraneo di Federico II" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La mostra “Constancia &#8211; Donne e potere nell&#8217;Impero mediterraneo di Federico II” sbarca a New York</p></a></li><li><a href="https://www.ilmartino.it/2022/03/noto-ignoto-fantasioso-conferenza-a-palazzo-biscioni-sulla-conoscenza-e-la-geografia-ai-tempi-di-federico-ii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/conferenza-conoscenza-federico-ii-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="conferenza &quot;Noto, ignoto, fantasioso&quot; Jesi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/conferenza-conoscenza-federico-ii-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/conferenza-conoscenza-federico-ii-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/conferenza-conoscenza-federico-ii-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Noto, ignoto, fantasioso&#8221;, conferenza a Palazzo Bisaccioni sulla conoscenza e la geografia ai tempi di Federico II</p></a></li><li><a href="https://www.ilmartino.it/2022/03/intervista-a-domenico-di-felice-il-dottor-antiaccademico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/domeeee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Domenico Di Felice il Dottor AntiAccademico" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/domeeee-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/domeeee-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Domenico Di Felice, il Dottor AntiAccademico</p></a></li><li><a href="https://www.ilmartino.it/2022/03/ricerca-cura-e-sostegno-inaugurato-ad-ancona-un-centro-di-eccellenza-contro-le-patologie-neuromuscolari/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/Ancona-inaugurato-centro-NeMO-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ancona, inaugurato centro NeMO contro le patologie neuromuscolari" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/Ancona-inaugurato-centro-NeMO-400x240.png 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/Ancona-inaugurato-centro-NeMO-1000x600.png 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/Ancona-inaugurato-centro-NeMO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ricerca, cura e sostegno: inaugurato ad Ancona un centro di eccellenza contro le patologie neuromuscolari</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/12/noi-randagi-della-vallesina-i-volontari-chiedono-aiuto-per-sitemare-i-danni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Noi randagi della Vallesina i volontari chiedono aiuto per sistemare i danni" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, gravi danni al rifugio degli animali &#8220;Noi, randagi della Vallesina&#8221; a causa del maltempo, i volontari chiedono aiuto</p></a></li><li><a href="https://www.ilmartino.it/2021/12/vendita-di-pandori-e-panettoni-per-aiutare-gli-animali-ospiti-del-rifugio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vendita di pandori e panettoni per aiutare gli animali ospiti del rifugio</p></a></li><li><a href="https://www.ilmartino.it/2021/11/quattrozampexpo-al-porto-turistico-di-pescara-6-e-7-novembre/"><div class="mvp-mega-img"><img width="292" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-300x246.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-696x572.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-511x420.jpg 511w" sizes="(max-width: 292px) 100vw, 292px" /></div><p>Quattrozampexpo&#8217;: la fiera degli animali domestici della regione Abruzzo</p></a></li><li><a href="https://www.ilmartino.it/2021/10/cane-maltrattato-salvato-dal-wwf-di-pescara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cane maltrattato salvato dal wwf di Pescara" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cane legato al buio e maltrattato per anni: il WWF salva Tommy</p></a></li><li><a href="https://www.ilmartino.it/2021/07/abruzzo-maltrattamento-sugli-animali-sequestrato-un-canile/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia.jpg 625w, https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Abruzzo: maltrattamento sugli animali sequestrato un canile</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/01/pasta-al-tonno-la-ricetta-abruzzese-fuori-sede/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/tonno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pasta al tonno abruzzese fuori sede" loading="lazy" /></div><p>Pasta al tonno, la ricetta abruzzese (fuori sede)</p></a></li><li><a href="https://www.ilmartino.it/2021/07/serie-b-21-22-numeri-e-statistiche-relativi-alle-squadre-che-parteciperanno-al-prossimo-campionato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serie B 21/22: numeri e statistiche relativi alle squadre che parteciperanno al prossimo campionato</p></a></li><li><a href="https://www.ilmartino.it/2021/05/ancona-il-salotto-culturale-di-andrea-ansevini-e-sara-marino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/libri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ancona: il salotto culturale di Andrea Ansevini e Sara Marino</p></a></li><li><a href="https://www.ilmartino.it/2021/03/abruzzo-dal-1-aprile-sara-attiva-la-carta-tutto-treno/"><div class="mvp-mega-img"><img width="384" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca.jpg 720w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-300x188.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-696x435.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>Abruzzo: Dal 1 Aprile sara&#8217; attiva la &#8220;Carta tutto treno&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2021/03/oroscopo-del-mese-di-marzo-2021-di-paolo-fox/"><div class="mvp-mega-img"><img width="386" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016.jpg 820w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-300x187.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-696x433.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-675x420.jpg 675w" sizes="(max-width: 386px) 100vw, 386px" /></div><p>Oroscopo del mese di Marzo 2021 di Paolo Fox</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/11/primo-festival-della-salamora-di-belvedere-ostrense/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="primo festival della salamora di belvedere ostrense" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primo festival della &#8220;salamora&#8221; di Belevedere Ostrense</p></a></li><li><a href="https://www.ilmartino.it/2021/05/ancona-il-salotto-culturale-di-andrea-ansevini-e-sara-marino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/libri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ancona: il salotto culturale di Andrea Ansevini e Sara Marino</p></a></li><li><a href="https://www.ilmartino.it/2020/07/a-campli-la-quinta-edizione-della-farnesiana/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Foto di Valentina Fagnani" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized.jpg 2080w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-1024x768.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-1068x801.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>A Campli la quinta edizione della Farnesiana</p></a></li><li><a href="https://www.ilmartino.it/2020/06/campli-la-notte-romantica-borghi-piu-belli-ditalia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Campli - BorGo - la notte Romantica - Borghi più belli d&#039;Italia" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campli, &#8220;la Notte Romantica&#8221; in uno dei Borghi più Belli d&#8217;Italia</p></a></li><li><a href="https://www.ilmartino.it/2020/04/bucchianico-centro-storico/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Il centro storico di Bucchianico" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico.jpg 750w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Il centro storico di Bucchianico immutato dal XIII secolo</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/03/intervista-a-yuri-cacchio-matematico-da-martinsicuro-al-mit-di-boston/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Yuri Cacchiò, matematico da Martinsicuro al MIT di Boston</p></a></li><li><a href="https://www.ilmartino.it/2021/12/intervista-a-pericle-pazzini-la-mina-vagante-del-web-abruzzese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="intervista a Pericle Pazzini" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Pericle Pazzini, la mina vagante del web abruzzese</p></a></li><li><a href="https://www.ilmartino.it/2021/12/intervista-a-luigi-ramini-parliamo-di-scacchi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/parliamo-di-scacchi-intervista-a-Luigi-Ramini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="parliamo di scacchi intervista a Luigi Ramini" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/parliamo-di-scacchi-intervista-a-Luigi-Ramini-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/parliamo-di-scacchi-intervista-a-Luigi-Ramini-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/parliamo-di-scacchi-intervista-a-Luigi-Ramini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Parliamo di scacchi», intervista a Luigi Ramini, istruttore della Federazione</p></a></li><li><a href="https://www.ilmartino.it/2021/11/i-segreti-della-legge-di-attrazione-seminario-primo-pierantozzi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/11/seminario-legge-di-attrazione-primo-pierantozzi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="seminario i segreti della legge di attrazione primo pierantozzi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/seminario-legge-di-attrazione-primo-pierantozzi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/11/seminario-legge-di-attrazione-primo-pierantozzi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/11/seminario-legge-di-attrazione-primo-pierantozzi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>I segreti della Legge di Attrazione: come funziona e come utilizzarla. Il seminario del dottor Primo Pierantozzi</p></a></li><li><a href="https://www.ilmartino.it/2021/11/unite-master-in-international-cooperation-against-transnational-financial-organized-crime/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/11/332983_10150381943335839_1147032148_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Università Teramo" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/332983_10150381943335839_1147032148_o-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/11/332983_10150381943335839_1147032148_o-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/11/332983_10150381943335839_1147032148_o-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UniTE: Master in INTERNATIONAL COOPERATION AGAINST TRANSNATIONAL FINANCIAL ORGANIZED CRIME</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/03/la-mostra-constancia-donne-e-potere-nellimpero-mediterraneo-di-federico-ii-sbarca-a-new-york/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mostra Constancia - Donne e potere nell&#039;Impero mediterraneo di Federico II" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La mostra “Constancia &#8211; Donne e potere nell&#8217;Impero mediterraneo di Federico II” sbarca a New York</p></a></li><li><a href="https://www.ilmartino.it/2022/03/noto-ignoto-fantasioso-conferenza-a-palazzo-biscioni-sulla-conoscenza-e-la-geografia-ai-tempi-di-federico-ii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/conferenza-conoscenza-federico-ii-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="conferenza &quot;Noto, ignoto, fantasioso&quot; Jesi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/conferenza-conoscenza-federico-ii-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/conferenza-conoscenza-federico-ii-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/conferenza-conoscenza-federico-ii-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Noto, ignoto, fantasioso&#8221;, conferenza a Palazzo Bisaccioni sulla conoscenza e la geografia ai tempi di Federico II</p></a></li><li><a href="https://www.ilmartino.it/2022/03/discab-research-day-2022-giornata-di-ricerca-al-dipartimento-di-scienze-cliniche-applicate-e-biotecnologie-de-laquila/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/Discab_Research_Day_2022_-_foto5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/Discab_Research_Day_2022_-_foto5-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/Discab_Research_Day_2022_-_foto5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Discab Research Day 2022, giornata di ricerca al Dipartimento di Scienze Cliniche Applicate e Biotecnologie de L&#8217;Aquila</p></a></li><li><a href="https://www.ilmartino.it/2022/02/inaugurata-a-pescara-la-mostra-the-shallow-room-con-le-opere-di-andreas-ragnar-kassapis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mostra Andreas Ragnar Kassapis" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inaugurata a Pescara la mostra &#8220;The Shallow Room&#8221; con le opere di Andreas Ragnar Kassapis</p></a></li><li><a href="https://www.ilmartino.it/2022/01/la-poesia-sul-covid-maria-teresa-chechile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2021-12-27-at-14.42.26-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maria Teresa Chechile poesia Covid Croce Rossa" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2021-12-27-at-14.42.26-1-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2021-12-27-at-14.42.26-1-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2021-12-27-at-14.42.26-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Mi ero persa&#8221;, i versi sul Covid dell&#8217;infermiera poetessa Chehile</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2017/04/macerata-mio-henghel-sisma-non-fermera-la-musica-camerino/"><div class="mvp-mega-img"><img width="200" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel.jpg 398w, https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel-250x300.jpg 250w, https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel-350x420.jpg 350w" sizes="(max-width: 200px) 100vw, 200px" /></div><p>Macerata, Il mio Henghel. Il sisma non fermerà la musica a Camerino</p></a></li><li><a href="https://www.ilmartino.it/2016/01/martinsicuro-nel-cuore-scopriamo-le-squadre-che-si-sfideranno/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Martinsicuro nel cuore, scopriamo le squadre che si sfideranno</p></a></li><li><a href="https://www.ilmartino.it/2015/09/martinsatira-la-soluzione-al-problema-mense-dellassessore-eleuteri/"><div class="mvp-mega-img"><img width="175" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n.jpg 700w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-219x300.jpg 219w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-696x955.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-306x420.jpg 306w" sizes="(max-width: 175px) 100vw, 175px" /></div><p>MartinSatira: la soluzione al problema mense dell&#8217;assessore Eleuteri</p></a></li><li><a href="https://www.ilmartino.it/2015/08/lunica-emergenza-idrica-di-camaioni/"><div class="mvp-mega-img"><img width="178" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n.jpg 711w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-222x300.jpg 222w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-696x940.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-311x420.jpg 311w" sizes="(max-width: 178px) 100vw, 178px" /></div><p>L&#8217;unica emergenza idrica di Camaioni</p></a></li><li><a href="https://www.ilmartino.it/2015/08/spiaggia-di-martinsicuro/"><div class="mvp-mega-img"><img width="239" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n.jpg 426w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-419x420.jpg 419w" sizes="(max-width: 239px) 100vw, 239px" /></div><p>Spiaggia di Martinsicuro</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/08/cultura-in-piazza-ad-atri-con-paliurus/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1.jpg 900w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>&#8220;Cultura in&#8230; Piazza&#8221; ad Atri con Paliurus</p></a></li><li><a href="https://www.ilmartino.it/2021/02/marta-viola-nuova-responsabile-di-mw-abruzzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marta Viola nuova responsabile di MW Abruzzo</p></a></li><li><a href="https://www.ilmartino.it/2020/12/screening-anti-covid-19-in-provincia-di-teramo/"><div class="mvp-mega-img"><img width="389" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo.jpg 680w, https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo-300x185.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo-356x220.jpg 356w" sizes="(max-width: 389px) 100vw, 389px" /></div><p>Screening anti Covid-19 in provincia di Teramo</p></a></li><li><a href="https://www.ilmartino.it/2020/12/litiga-con-la-moglie-e-da-como-arriva-a-fano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Litiga con la moglie e da Como arriva a Fano</p></a></li><li><a href="https://www.ilmartino.it/2020/04/sindaci-lombardi-cercano-risposte-dalla-regione/"><div class="mvp-mega-img"><img width="393" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-300x183.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-768x469.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-696x425.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-687x420.jpg 687w" sizes="(max-width: 393px) 100vw, 393px" /></div><p>Sindaci lombardi cercano risposte dalla Regione</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/03/servigliano-paolo-nutini-live-il-22-luglio-al-parco-della-pace-nellambito-del-nosound-fest/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/Foto-Paolo-Nutini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Servigliano, Paolo Nutini live il 22 luglio al Parco della Pace al NoSound Fest</p></a></li><li><a href="https://www.ilmartino.it/2022/02/san-benedetto-del-tronto-i-tiromancino-ripartono-dal-palariviera-con-la-data-zero-del-tour-ho-cambiato-tante-case/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/IMG-20220226-WA0010-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/IMG-20220226-WA0010-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/IMG-20220226-WA0010-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/IMG-20220226-WA0010-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>San Benedetto del Tronto, i Tiromancino ripartono dal Palariviera con la data zero del Tour &#8220;Ho cambiato tante case&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/02/mika-the-magic-piano-tour-svelata-la-data-della-grande-anteprima-allarena-di-verona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/Mika-VR-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mika, The Magic Piano Tour: svelata  la data della grande anteprima all’Arena di Verona</p></a></li><li><a href="https://www.ilmartino.it/2022/02/blanco-polverizzati-in-pochissime-ore-i-biglietti-del-primo-tour-italiano-oltre-170mila-venduti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/OIF-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Blanco" loading="lazy" /></div><p>Blanco, polverizzati in pochissime ore i biglietti del primo tour italiano. Oltre 170mila venduti</p></a></li><li><a href="https://www.ilmartino.it/2022/02/blanco-a-laquila-per-il-pinewood-festival/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/blancopinewood-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Blanco al Pinewood Festival a L&#039;Aquila" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/blancopinewood-400x240.png 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/blancopinewood-1000x600.png 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/blancopinewood-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Blanco a L&#8217;Aquila per il Pinewood Festival</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/03/gli-amici-della-terra-lotta-al-covid-riqualificando-ledilizia-pubblica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gli Amici della Terra: “Lotta al COVID riqualificando l’edilizia pubblica”</p></a></li><li><a href="https://www.ilmartino.it/2020/08/il-cinema-ambra-a-milano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Il Cinema Ambra&#8230;a Milano (non a Martinsicuro)</p></a></li><li><a href="https://www.ilmartino.it/2017/11/decorare-casa-6-carte-parati-tendenza-dallo-stile-vintage/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/11/carte-da-parati-geometriche-e1511190350667.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="carte da parti con tema geometrico" loading="lazy" /></div><p>Decorare casa con 6 carte da parati di tendenza dallo stile vintage</p></a></li><li><a href="https://www.ilmartino.it/2017/10/realizzare-cameretta-capace-sviluppare-la-creativita-nostro-figlio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599.jpeg 1600w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-300x200.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-768x512.jpeg 768w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-1024x683.jpeg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-696x464.jpeg 696w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-1068x712.jpeg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-630x420.jpeg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Come realizzare una cameretta capace di sviluppare la creatività di nostro figlio</p></a></li><li><a href="https://www.ilmartino.it/2017/09/arriva-la-cicogna-preparare-la-camera-del-bebe/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547.jpg 1800w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Arriva la cicogna! come preparare la camera del bebè</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/03/intervista-a-domenico-di-felice-il-dottor-antiaccademico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/domeeee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Domenico Di Felice il Dottor AntiAccademico" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/domeeee-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/domeeee-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Domenico Di Felice, il Dottor AntiAccademico</p></a></li><li><a href="https://www.ilmartino.it/2022/02/intervista-a-luigi-cicchitti-storico-dellarte-e-ideatore-di-abruzzo-delle-meraviglie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/luiii-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/luiii-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/luiii-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Luigi Cicchitti, storico dell&#8217;arte e ideatore di &#8220;Abruzzo delle Meraviglie&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/02/intervista-a-gianluca-salustri-scrittore-ed-editore-abruzzese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/salus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gianluca Salustri scrittore" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/salus-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/salus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Gianluca Salustri, scrittore ed editore abruzzese</p></a></li><li><a href="https://www.ilmartino.it/2022/02/intervista-a-francesco-d-alessandro-di-fatto-e-mangiato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/ffofofo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="intervista a Francesco D&#039;Alessandro di &quot;Fatto e Mangiato&quot;" loading="lazy" /></div><p>Intervista a Francesco D&#8217;Alessandro di &#8220;Fatto e mangiato&#8221;: la cucina in carrozzina</p></a></li><li><a href="https://www.ilmartino.it/2022/02/intervista-a-enrico-leonello-in-arte-dele-cantautore-abruzzese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/272888313_912424392758597_843622130934191706_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Enrico Leonello in arte Delè" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/272888313_912424392758597_843622130934191706_n-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/272888313_912424392758597_843622130934191706_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Enrico Leonello, in arte Dèlè, cantautore abruzzese</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/01/intervista-al-tenore-piero-mazzocchetti-dallabruzzo-alla-germania-e-ritorno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista al tenore Piero Mazzocchetti, dall&#8217;Abruzzo alla Germania e ritorno</p></a></li><li><a href="https://www.ilmartino.it/2021/05/grande-fratello-carolina-marconi-ha-un-tumore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grande fratello: Carolina Marconi ha un tumore</p></a></li><li><a href="https://www.ilmartino.it/2021/05/i-maneskin-zitti-e-buoni-trionfano-alleurovision-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>I Maneskin &#8220;Zitti e buoni&#8221; trionfano all&#8217;Eurovision 2021</p></a></li><li><a href="https://www.ilmartino.it/2021/03/le-condizioni-di-salute-del-cantante-gianni-morandi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/morand-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/morand-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/morand-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/03/morand-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le condizioni di salute del cantante Gianni Morandi</p></a></li><li><a href="https://www.ilmartino.it/2021/02/sanremo-2021-le-cover-con-eventuali-duetti/"><div class="mvp-mega-img"><img width="400" height="229" src="https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n.png 700w, https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n-300x171.png 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n-696x398.png 696w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sanremo 2021: le cover (con eventuali duetti)</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/03/vittoria-la-citta-dei-ragazzi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vittoria la città dei ragazzi onlus" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Raccolta fondi di &#8220;Vittoria la città dei ragazzi&#8221;  per una fattoria per persone con autismo e neurodiversità</p></a></li><li><a href="https://www.ilmartino.it/2020/04/linter-dona-300mila-mascherine-alla-protezione-civile/"><div class="mvp-mega-img"><img width="383" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine.jpg 738w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-300x188.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-696x436.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-671x420.jpg 671w" sizes="(max-width: 383px) 100vw, 383px" /></div><p>L&#8217;Inter dona 300mila mascherine alla Protezione Civile</p></a></li><li><a href="https://www.ilmartino.it/2017/07/gruppo-cinofili-volontari-protezione-civile-lupi-del-gran-sasso-inaugura-campo-addestramento/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035.jpg 3100w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Il gruppo cinofili volontari protezione civile “LUPI DEL GRAN SASSO “ inaugura il campo di addestramento</p></a></li><li><a href="https://www.ilmartino.it/2015/03/chi-salva-un-bambino-salva-il-mondo-intero-2/"><div class="mvp-mega-img"></div><p>Chi Salva un Bambino Salva il Mondo Intero !!!</p></a></li><li><a href="https://www.ilmartino.it/2014/08/la-sla-e-la-solidarieta/"><div class="mvp-mega-img"></div><p>La SLA e la solidarietà</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/marche/ascoli-piceno/"><span class="mvp-post-cat left">Ascoli Piceno</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Grottammare, discariche abusive a Collevalle e Bore Tesino￼</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">6 ore ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-28">28 Marzo 2022</time></span>
										<meta itemprop="dateModified" content="2022-03-28 9:28 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="898" height="1600" src="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg" class="attachment- size- wp-post-image" alt="IMMAGINE DI REPERTORIO" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg 898w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-168x300.jpg 168w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-768x1368.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-575x1024.jpg 575w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-696x1240.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-236x420.jpg 236w" sizes="(max-width: 898px) 100vw, 898px" />																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg">
												<meta itemprop="width" content="337">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/&amp;t=Grottammare, discariche abusive a Collevalle e Bore Tesino￼', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Grottammare, discariche abusive a Collevalle e Bore Tesino￼ -&amp;url=https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/&amp;media=https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg&amp;description=Grottammare, discariche abusive a Collevalle e Bore Tesino￼', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Grottammare, discariche abusive a Collevalle e Bore Tesino￼&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/&amp;t=Grottammare, discariche abusive a Collevalle e Bore Tesino￼', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Grottammare, discariche abusive a Collevalle e Bore Tesino￼ -&amp;url=https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/&amp;media=https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg&amp;description=Grottammare, discariche abusive a Collevalle e Bore Tesino￼', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Grottammare, discariche abusive a Collevalle e Bore Tesino￼ https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Grottammare, discariche abusive a Collevalle e Bore Tesino￼&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_137431" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>GROTTAMMARE &#8211; Ingenti quantità di rifiuti speciali sono state rinvenute la scorsa settimana nelle contrade Colle Valle e Bore Tesino.  Le scoperte sono avvenute durante il giro di controllo settimanale effettuato dalla Picenambiente spa nell’ambito dell’attività di monitoraggio delle zone periferiche. Il fatto è stato denunciato ai Carabinieri della locale stazione. </p>



<p>Una parte dei rifiuti è stipata dentro sacchi neri, la maggior parte è a vista e riconduce a scarti di carrozzeria di un noto marchio di fuoristrada, di materiale plastico e ferroso, tappezzerie per vetture e pezzi di motore, notoriamente pericolosi e quindi da smaltire secondo procedure ben definite. La Picenambiente provvederà a breve alla bonifica delle aree.</p>



<p>La contrada Colle Valle a Montesecco non è certo nuova a episodi del genere. Il fenomeno delle discariche abusive di rifiuti però sta prendendo piede anche nella meno lontana Bore Tesino: “Colle Valle è una discarica a cielo aperto, ma anche Bore Tesino lo sta diventando – afferma il coordinatore territoriale Picenambiente spa Gabriele Fabi, che ha sporto denuncia contro ignoti per abbandono di rifiuti –. Puntualmente, alla pulizia segue immediatamente il ritrovamento di rifiuti di ogni genere il giorno seguente: scarti edilizi, rifiuti ingombranti, a volte anche eternit, che per la sua rimozione prevede l’intervento di ditte specializzate”.&nbsp;</p>



<p>Le circostanze non sono ignote anche a zone più urbanizzate: solo poche settimane fa, il servizio Ambiente&nbsp;&nbsp;ha dovuto incaricare una ditta di smaltimento e bonifica dell’amianto abbandonato nel parcheggio pubblico in via Bruni, nel quartiere Ischia. Solo questo intervento è costato al Comune più di 1000 €.</p>



<p>Costi aggiuntivi e danni ai territori, l’assessore alla Sostenibilità ambientale e Salute punta all’attivazione di fototrappole per porre un freno all’abbandono indiscriminato di rifiuti: “Tutto ciò è intollerabile – commenta, Alessandra Biocca -. L&#8217;abbandono dei rifiuti è un danno per le persone e per l&#8217;ambiente, i rifiuti abbandonati, oltre a sporcare, possono inquinare i terreni oltre a generare costi extra di pulizia.&nbsp;Ci sono le condizioni per arrivare agli autori di questi scempi: per il controllo delle aree urbanizzate, sono attive le telecamere della videosorveglianza urbana; per le zone periferiche è mia intenzione attivare le fototrappole. Abbiamo parti di territorio bellissime in mezzo alla natura incontaminata, zone che possiamo raggiungere con una passeggiata, dobbiamo fare il possibile per preservarle”.&nbsp;&nbsp;&nbsp;&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_137431"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_137431&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/03\/discariche-abusive-a-collevalle-e-bore-tesino\/&quot;,&quot;postId&quot;:137431,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.ilmartino.it/tag/discariche-abusive/" rel="tag">discariche abusive</a><a href="https://www.ilmartino.it/tag/grottammare/" rel="tag">grottammare</a><a href="https://www.ilmartino.it/tag/news/" rel="tag">News</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2022/03/gdf-macerata-lotta-al-caporalato-sottoposto-agli-arresti-domiciliari-un-imprenditore-per-sfruttamento-del-lavoro/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>GdF Macerata: lotta al “caporalato”. Agli arresti domiciliari un imprenditore per sfruttamento del lavoro￼</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8905" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilmartino.it/2022/03/guerra-in-ucraina-grottammare-si-mobilita/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/locandina-pro-Ucraina-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/locandina-pro-Ucraina-2-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/locandina-pro-Ucraina-2-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/locandina-pro-Ucraina-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/03/locandina-pro-Ucraina-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/locandina-pro-Ucraina-2-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/03/locandina-pro-Ucraina-2-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/03/locandina-pro-Ucraina-2-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Guerra in Ucraina, Grottammare si mobilita￼</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/02/grottammare-progetto-messa-in-sicurezza-dei-ponti-da-850-mila-euro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/messa-in-sicurezza-ponte-Bore-Tesino-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Grottammare progetto da 850 mila euro per la messa in sicurezza dei ponti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/messa-in-sicurezza-ponte-Bore-Tesino-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/messa-in-sicurezza-ponte-Bore-Tesino-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/messa-in-sicurezza-ponte-Bore-Tesino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/02/messa-in-sicurezza-ponte-Bore-Tesino-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Grottammare progetto da 850 mila euro per la messa in sicurezza dei ponti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/messa-in-sicurezza-ponte-Bore-Tesino-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/02/messa-in-sicurezza-ponte-Bore-Tesino-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/02/messa-in-sicurezza-ponte-Bore-Tesino-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Grottammare, progetto per la messa in sicurezza dei ponti da 850 mila euro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/02/consiglio-comunale-urgente-contro-la-guerra-in-ucraina/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-300x180.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-1024x614.jpeg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-768x461.jpeg 768w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-590x354.jpeg 590w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_.jpeg 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-80x80.jpeg 80w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-150x150.jpeg 150w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-250x250.jpeg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Grottammare, consiglio comunale urgente contro la guerra in Ucraina</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/01/grottammare-80enne-trovato-in-casa-senza-vita/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="259" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca.jpg 1141w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-300x278.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-1024x949.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-696x645.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-1068x989.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-453x420.jpg 453w" sizes="(max-width: 259px) 100vw, 259px" />									<img width="80" height="74" src="https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca.jpg 1141w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-300x278.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-1024x949.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-696x645.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-1068x989.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/07/ambulanza-cronaca-453x420.jpg 453w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Grottammare: 80enne trovato in casa senza vita</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/01/grottammare-tenta-il-suicidio-salvato-dalla-polizia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780.jpg 1170w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" />									<img width="80" height="53" src="https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780.jpg 1170w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-741x486.jpg 741w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/03/polizia-di-stato-1170x780-630x420.jpg 630w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Grottammare: tenta il suicidio, salvato dalla Polizia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2021/12/grottammare-auto-si-ribalta-in-via-dei-piceni-intervento-del-118/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="333" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza.jpg 704w, https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza-300x216.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza-324x235.jpg 324w, https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza-696x502.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza-582x420.jpg 582w" sizes="(max-width: 333px) 100vw, 333px" />									<img width="80" height="58" src="https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza.jpg 704w, https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza-300x216.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza-324x235.jpg 324w, https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza-696x502.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/08/Potes-Ambulanza-582x420.jpg 582w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Grottammare: auto si ribalta in via dei Piceni, intervento del 118</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/marche/ascoli-piceno/"><span class="mvp-post-cat left">Ascoli Piceno</span></a></h3>
												<h1 class="mvp-post-title left">Ascoli colorata di Azzurro dalla Nazionale Under 20. Il sindaco: &#8220;Felice che l&#8217;Italia abbia respirato appieno l&#8217;atmosfera della nostra città&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">3 giorni ago</span> <p>on</p> <span class="mvp-post-date">25 Marzo 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="666" src="https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo..jpg" class="attachment- size- wp-post-image" alt="Piazza Arringo. Ascoli Piceno (Il Martino - ilmartino.it -)" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo..jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo.-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo.-768x511.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo.-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/10/Piazza-Arringo.-631x420.jpg 631w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_137380" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Ascoli Piceno &#8211; Un&#8217;entusiasmante settimana che ha colorato di Azzurro la città delle Cento Torri e che ha avuto il suo culmine nel corso della partita disputata ieri allo stadio Del Duca tra Italia e Germania Under 20, terminata con il punteggio di 1-1. Per Ascoli un&#8217;ulteriore vetrina promozionale, oltre che l&#8217;ennesimo segnale di una città che vuole vivere entusiasmanti momenti di sport come quelli di questa settimana. Ne sono la dimostrazione i quasi 4000 spettatori che ieri hanno assistito alla partita dai gradoni dello stadio Del Duca, un numero di grande rilievo per la categoria. Ma non c&#8217;è stata solo la partita: la delegazione azzurra, infatti, è arrivata in città diversi giorni prima del match, così da poter vivere e respirare appieno l&#8217;atmosfera sotto le Cento Torri. Due passi in centro storico, il risveglio muscolare nella suggestiva e insolita cornice del chiostro di San Francesco sono stati solo alcuni dei momenti che i ragazzi del ct Bollini hanno potuto vivere in questa trasferta ascolana. Un appuntamento che ha portato anche un ritorno economico per le attività locali, che hanno provveduto all&#8217;ospitalità della delegazione. Il sindaco Marco Fioravanti si è detto &#8220;felice di aver avuto la Nazionale in città in questi giorni, durante i quali gli atleti e tutto lo staff hanno potuto apprezzare l&#8217;ospitalità ascolana, oltre che le bellezze della città&#8221;. L&#8217;assessore allo sport, Nico Stallone, ha aggiunto: &#8220;Per l&#8217;Amministrazione è stato un piacere e un onore avere qui la Nazionale di calcio Under 20, per dare visibilità e vitalità alla nostra Ascoli tanto a livello sportivo quanto a livello economico-turistico. Siamo felici di aver regalato una giornata piena di emozioni a tutti i piccoli atleti delle società sportive ascolane e del territorio, che hanno vissuto con gioia la partita. Un colpo d&#8217;occhio meraviglioso, ringrazio davvero tutti coloro che con il loro impegno e la loro dedizione hanno contribuito a questo grande successo. Come Amministrazione faremo di tutto per proseguire questo splendido rapporto tra città e Nazionale&#8221;.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_137380"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_137380&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/03\/ascoli-colorata-di-azzurro-dalla-nazionale-under-20-il-sindaco-felice-che-litalia-abbia-respirato-appieno-latmosfera-della-nostra-citta\/&quot;,&quot;postId&quot;:137380,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/03/ascoli-colorata-di-azzurro-dalla-nazionale-under-20-il-sindaco-felice-che-litalia-abbia-respirato-appieno-latmosfera-della-nostra-citta/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/marche/ancona/"><span class="mvp-post-cat left">Ancona</span></a></h3>
												<h1 class="mvp-post-title left">Istat: più anziani, ma meno residenti nelle Marche. Boom di ingressi a Porto Sant&#8217;Elpidio</h1>
																									<span class="mvp-post-excerpt left"><p>I dati diffusi dall&#8217;Istat sulla popolazione marchigiana. Forte calo del numero dei residenti. Boom di iscrizioni all&#8217;anagrafe a Porto Sant&#8217;Elpidio</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/a5f5e3ac58adca2c14e5a28c6058855e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5f5e3ac58adca2c14e5a28c6058855e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">6 giorni ago</span> <p>on</p> <span class="mvp-post-date">23 Marzo 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/simone-di-giorgio/" title="Articoli scritti da Simone Di Giorgio" rel="author">Simone Di Giorgio</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://www.ilmartino.it/wp-content/uploads/2022/03/Marche-piu-anziani-ma-meno-residenti.png" class="attachment- size- wp-post-image" alt="Marche, più anziani ma meno residenti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/Marche-piu-anziani-ma-meno-residenti.png 1200w, https://www.ilmartino.it/wp-content/uploads/2022/03/Marche-piu-anziani-ma-meno-residenti-300x169.png 300w, https://www.ilmartino.it/wp-content/uploads/2022/03/Marche-piu-anziani-ma-meno-residenti-1024x576.png 1024w, https://www.ilmartino.it/wp-content/uploads/2022/03/Marche-piu-anziani-ma-meno-residenti-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_137254" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MARCHE- <strong>Non si ferma il calo dei residenti nelle Marche</strong>, guardando ai dati diffusi da Istat. Al 31 dicembre 2020, data di riferimento della terza edizione del censimento permanente della popolazione italiana effettuato dall&#8217;Istat,  la regione perde 14.436 residenti. </p>



<p>Macerata (-3.405) e Fermo (-2.027) sono le province che registrano la <strong>maggior diminuzione in valori assoluti</strong> a fronte invece della ridottissima diminuzione di abitanti nella provincia di Ancona (che registra un decremento in valori relativi pari allo 0,6%). </p>



<p><strong>Rimane sostanzialmente invariata la densità abitativa delle province marchigiane</strong>, che vede in testa Ancona (236,6 abitanti ogni km2) e Fermo (196,7 abitanti per km2), a fronte di Macerata, che registra invece la più bassa densità con soli 110,6 abitanti per km2.</p>



<p>Tra il 2019 e il 2020<strong> solo 26 dei 227 comuni marchigiani non hanno subito riduzioni di residenti.</strong> Tra di essi <strong>spicca il boom di Porto Sant&#8217;Elpidio.</strong> La cittadina costiera del fermano infatti ha fatto registrare il massimo incremento comunale in valori assoluti con 312 persone in più registrate all&#8217;anagrafe. Al vertice inferiore della scala si colloca invece Ascoli Piceno, che perde 850 residenti, seguita da Fabriano (-844) e Pesaro (-836). In termini relativi la maggior diminuzione è invece registrata a Gagliole (-8%) e Camerino (-5,7%). </p>



<p>Le piramidi di età e gli indicatori di struttura della popolazione confermano poi come la <strong>popolazione marchigiana sia sensibilmente più anziana di quella delle altre regioni.</strong> L&#8217;età media è infatti di 46,6 anni contro i 45,4 della media nazionale. Ma maggiormente rilevante è la crescita dell&#8217;indice di vecchiaia ( il rapporto tra la popolazione maggiore o uguale a 65 anni e quella di età compresa tra 0 e 14 ) che passa dal 203,1 a 207,5 e l&#8217;indice di dipendenza degli anziani ( il rapporto tra popolazione over 65 e le persone in età attiva con un &#8216;età compresa tra i 15 e i 64 anni) che passa da 40,4 a 40,8. </p>



<p>Altro elemento interessante dei dati Istat sulla popolazione delle Marche, è quello del <strong>numero di residenti stranieri in regione, che subisce una lieve inflessione.</strong> A fronte dei 130.462 complessivi il censimento del 2020 registra una riduzione di 133 unità rispetto all&#8217;anno precedente. Il maggior incremento di ingressi si registra invece a Urbino (+1,5%), seguito da Ancona e Macerata (+0,5% entrambe) che mantengono comunque il primato per numero di stranieri residenti sul territorio regionale. Il maggiore calo si registra invece a Fermo (-3,6%) e Ascoli Piceno (-1,8%). Ciò significa che le cancellazioni all&#8217;anagrafe della popolazione straniera incidono in maniera piuttosto limitata sul decremento dei residenti complessivo registrato in regione.  </p>



<p><strong>Il declino della popolazione è ascrivibile principalmente ad un saldo negativo tra il numero dei morti e le nascite (sostituzione naturale)</strong>. Un deficit accentuato ulteriormente dalla pandemia che ha causato, direttamente o indirettamente, un incremento del tasso di mortalità dall11,5 per mille del 2019 al 13,3 per mille del 2020, con punte anche del 14 per mille registrate nella provincia di Pesaro e Urbino durante la prima fase della pandemia. </p>



<p> </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_137254"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_137254&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/03\/istat-piu-anziani-ma-meno-residenti-nelle-marche-boom-di-ingressi-a-porto-santelpidio\/&quot;,&quot;postId&quot;:137254,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/03/istat-piu-anziani-ma-meno-residenti-nelle-marche-boom-di-ingressi-a-porto-santelpidio/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/marche/ancona/"><span class="mvp-post-cat left">Ancona</span></a></h3>
												<h1 class="mvp-post-title left">Marche, Cgil, Cisl e Uil: «300 cantieri e 1000 operai fermi per la protesta dei costruttori»</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 settimane ago</span> <p>on</p> <span class="mvp-post-date">17 Marzo 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://www.ilmartino.it/wp-content/uploads/2022/01/Marche-irregolarità-cantieri-edili.png" class="attachment- size- wp-post-image" alt="Marche, irregolarità cantieri edili" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/Marche-irregolarità-cantieri-edili.png 1200w, https://www.ilmartino.it/wp-content/uploads/2022/01/Marche-irregolarità-cantieri-edili-300x169.png 300w, https://www.ilmartino.it/wp-content/uploads/2022/01/Marche-irregolarità-cantieri-edili-1024x576.png 1024w, https://www.ilmartino.it/wp-content/uploads/2022/01/Marche-irregolarità-cantieri-edili-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_137128" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>ANCONA &#8211; Fillea CGIL, Filca Cisl e Feneal UIL delle Marche esprimono forte preoccupazione per la situazione che si è venuta a creare in regione e nel Paese e, in particolare, nel settore dell&#8217;edilizia e dei materiali da costruzione come legno, cemento e lapidei per l’aumento incontrollato dei costi energetici e per la scarsità nell’approvvigionamento delle materie prime. Oggi circa 300 cantieri e, si stima, circa 1000 operai edili, sono fermi per la protesta intrapresa dai costruttori. </p>



<p>Solo poche settimane fa, dai dati delle casse edili, si evidenziava una ripresa sostenuta. I superbonus per l&#8217;edilizia (2728 asseverazioni al 1 marzo), l’edilizia infrastrutturale e la ricostruzione post sisma avevano fatto volare il settore delle costruzioni in regione: +37% di massa salari anno su anno, più 21% degli addetti, le aziende censite  erano oltre 21000 nel 2021 ed erano aumentate dell’8% rispetto ad anno precedente. Oggi, con la crisi energetica, aggravata da una guerra terribile,  si è determinato un&#8217;impennata repentina del costo delle materie prime, dei costi energetici e le difficoltà nell&#8217;approvvigionamento dei materiali rischiano in brevissimo tempo di assorbire tutti gli importanti interventi fatti sul settore e di riportare il paese in una crisi profonda.</p>



<p>«Siamo allarmati &#8211; affermano Boccetti Daniele, Luca Tassi e Christian Fioretti, segretari regionali Fillea Cgil, Filca Cisl e Feneal Uil delle Marche – perché stiamo vivendo un paradosso e un effetto montagne russe estremamente pericoloso: da una parte ci sono lavori e commesse importanti, con una rincorsa a sfruttare tempi e risorse, dall&#8217;altra in pochissime settimane si rischia il cortocircuito e non più (e non solo) perché mancano i ponteggi o il personale, ma perché l&#8217;aumento dei costi energetici si scarica  sui prezzi dei materiali non previsti nei contratti o nei bandi di gara». Questo, spiegano i sindacati, «impatterà sulle imprese e quindi sui lavoratori rendendo nullo ogni intervento per far ripartire il settore, motore di sviluppo per tutto il paese». Da una parte pertanto rischiano di bloccarsi i lavori già appaltati o contrattualizzati per mancanza di materiali e impossibilità di stare dentro i prezzi, dall&#8217;altra, per i nuovi lavori, difficilmente le aziende si presenteranno alle gare o, nei lavori privati, rischiano di andare totalmente fuori mercato.</p>



<p>E’ chiaro che, pur condividendo in parte le ragioni dei costruttori dei giorni scorsi, dopo anni di crisi, i lavoratori del settore non possono farsi carico di fermi cantiere, di lavori sospesi e rischiare il posto, oltre ovviamente ai rincari che subiscono quotidianamente come privati cittadini. «Non vorremmo &#8211; proseguono i sindacati – che, dopo tutte le importanti conquiste di questi mesi per regolarizzare il settore, durc per congruità, lotta al dumping contrattuale e alle irregolarità, ma anche un importante recentissimo rinnovo del CCNL, si torni a stare sul mercato risparmiando su sicurezza, qualità e lavoratori. Perderemmo tutti».</p>



<p>E’ quindi necessario che i cantieri ripartano, che i lavoratori vengano pagati e che si ragioni su un sistema di revisione dei prezzi negli appalti pubblici che permetta di rivedere i contratti in essere e intervenga sui prezzari per attualizzare i nuovi bandi.&nbsp; Nello stesso tempo, serve un sistema di calmierizzazione dei costi, oltre che di difesa dei salari, perchè tale impennata rischia di essere irreversibile e di colpire le famiglie e i lavoratori che non riusciranno a tutelare il proprio potere d&#8217;acquisto. Chiediamo un immediato intervento del Governo e valuteremo apposite iniziative di sensibilizzazione anche nei confronti della Regione.<strong><em></em></strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_137128"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_137128&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/03\/marche-cgil-cisl-e-uil-300-cantieri-e-1000-operai-fermi-per-la-protesta-dei-costruttori\/&quot;,&quot;postId&quot;:137128,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/03/marche-cgil-cisl-e-uil-300-cantieri-e-1000-operai-fermi-per-la-protesta-dei-costruttori/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2022/03/profughi-ucraini-la-asl-di-teramo-potenzia-laccoglienza/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-80x80.jpeg 80w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-150x150.jpeg 150w, https://www.ilmartino.it/wp-content/uploads/2022/02/4EE412FD-F239-4566-8AB6-B88D03259C41-1645680564364.jpeg-ucraina___russia__e_iniziata_la_guerra__invasione_militare_in_diverse_citta__e_putin_avverte___nessuna_interferenza_o_mosca_reagira_-250x250.jpeg 250w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">6 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Profughi ucraini, la Asl di Teramo potenzia l’accoglienza</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2022/03/discariche-abusive-a-collevalle-e-bore-tesino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="45" height="80" src="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="IMMAGINE DI REPERTORIO" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2.jpg 898w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-168x300.jpg 168w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-768x1368.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-575x1024.jpg 575w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-696x1240.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/discarica-abusiva-ex-Saig-2-236x420.jpg 236w" sizes="(max-width: 45px) 100vw, 45px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">6 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Grottammare, discariche abusive a Collevalle e Bore Tesino￼</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2022/03/arriva-la-nuova-pet-allospedale-di-teramo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="52" src="https://www.ilmartino.it/wp-content/uploads/2018/01/Ospedale-Civile-Giuseppe-Mazzini-704x454.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/Ospedale-Civile-Giuseppe-Mazzini-704x454.jpg 704w, https://www.ilmartino.it/wp-content/uploads/2018/01/Ospedale-Civile-Giuseppe-Mazzini-704x454-300x193.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/Ospedale-Civile-Giuseppe-Mazzini-704x454-696x449.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/01/Ospedale-Civile-Giuseppe-Mazzini-704x454-651x420.jpg 651w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">6 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Arriva la nuova Pet all’ospedale di Teramo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/abruzzo.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2017/05/lanciano-al-via-confusioni-2017-mostra-sullarte-incompiuta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanciano,  al via &#8220;(Con)fusioni 2017, mostra sull&#8217;arte incompiuta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-300x180.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-768x461.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-696x418.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-700x420.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--696x696.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--420x420.jpg 420w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">2 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Cultura esce, ed entra in casa: accade ad Ascoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/03/covid-19-marche-300-mila-mascherine-arrivate-nella-notte-ceriscioli-notizia-che-attendevamo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19 Marche, 300 mila mascherine arrivate nella notte. Ceriscioli: &#8216;notizia che attendevamo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.666666666667pt;" aria-label="118 (734 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/abruzzo-3/" class="tag-cloud-link tag-link-19987 tag-link-position-2" style="font-size: 9.4358974358974pt;" aria-label="Abruzzo (398 elementi)">Abruzzo</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-3" style="font-size: 11.82905982906pt;" aria-label="alba adriatica (623 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-4" style="font-size: 9.1965811965812pt;" aria-label="Ancona (383 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-5" style="font-size: 13.384615384615pt;" aria-label="arresto (849 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-calcio-1898/" class="tag-cloud-link tag-link-37492 tag-link-position-6" style="font-size: 8.5982905982906pt;" aria-label="Ascoli Calcio 1898 (335 elementi)">Ascoli Calcio 1898</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-7" style="font-size: 12.188034188034pt;" aria-label="Ascoli Piceno (676 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-8" style="font-size: 16.25641025641pt;" aria-label="carabinieri (1.486 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-9" style="font-size: 12.905982905983pt;" aria-label="chieti (773 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-10" style="font-size: 13.264957264957pt;" aria-label="coronavirus (826 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid-19/" class="tag-cloud-link tag-link-34070 tag-link-position-11" style="font-size: 9.4358974358974pt;" aria-label="covid-19 (394 elementi)">covid-19</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-12" style="font-size: 15.179487179487pt;" aria-label="Covid19 (1.208 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-13" style="font-size: 12.666666666667pt;" aria-label="Cronaca (732 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-14" style="font-size: 10.153846153846pt;" aria-label="droga (454 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/fermo/" class="tag-cloud-link tag-link-3039 tag-link-position-15" style="font-size: 9.0769230769231pt;" aria-label="fermo (374 elementi)">fermo</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-16" style="font-size: 10.991452991453pt;" aria-label="furto (542 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-17" style="font-size: 14.940170940171pt;" aria-label="giulianova (1.148 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-18" style="font-size: 9.5555555555556pt;" aria-label="grottammare (410 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/guardia-di-finanza/" class="tag-cloud-link tag-link-739 tag-link-position-19" style="font-size: 8.1196581196581pt;" aria-label="guardia di finanza (306 elementi)">guardia di finanza</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-20" style="font-size: 10.752136752137pt;" aria-label="incendio (517 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 13.264957264957pt;" aria-label="incidente (828 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-22" style="font-size: 9.9145299145299pt;" aria-label="incidente stradale (433 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-23" style="font-size: 12.666666666667pt;" aria-label="l&#039;aquila (746 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-24" style="font-size: 13.264957264957pt;" aria-label="L&#039;Aquila (833 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-25" style="font-size: 9.0769230769231pt;" aria-label="maltempo (374 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-26" style="font-size: 12.547008547009pt;" aria-label="marche (722 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-27" style="font-size: 18.529914529915pt;" aria-label="martinsicuro (2.266 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-28" style="font-size: 8pt;" aria-label="montesilvano (301 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-29" style="font-size: 22pt;" aria-label="News (4.439 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-30" style="font-size: 8.3589743589744pt;" aria-label="ospedale (325 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-31" style="font-size: 17.811965811966pt;" aria-label="pescara (1.984 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-32" style="font-size: 12.188034188034pt;" aria-label="polizia (682 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-33" style="font-size: 9.0769230769231pt;" aria-label="Provincia di Teramo (374 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-34" style="font-size: 9.4358974358974pt;" aria-label="rapina (398 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-35" style="font-size: 15.179487179487pt;" aria-label="regione Abruzzo (1.215 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-36" style="font-size: 13.384615384615pt;" aria-label="Regione Marche (843 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-37" style="font-size: 12.905982905983pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/sambenedettese-calcio-1923/" class="tag-cloud-link tag-link-36810 tag-link-position-38" style="font-size: 8.4786324786325pt;" aria-label="Sambenedettese Calcio 1923 (333 elementi)">Sambenedettese Calcio 1923</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-39" style="font-size: 12.786324786325pt;" aria-label="San Benedetto del Tronto (763 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-40" style="font-size: 9.0769230769231pt;" aria-label="Serie B (373 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c-2020-21/" class="tag-cloud-link tag-link-41606 tag-link-position-41" style="font-size: 10.991452991453pt;" aria-label="Serie C 2020/21 (530 elementi)">Serie C 2020/21</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 18.410256410256pt;" aria-label="teramo (2.245 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-43" style="font-size: 12.786324786325pt;" aria-label="terremoto (757 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-44" style="font-size: 8.8376068376068pt;" aria-label="Tortoreto (354 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 11.230769230769pt;" aria-label="Vigili del fuoco (563 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2022/03/intervista-a-yuri-cacchio-matematico-da-martinsicuro-al-mit-di-boston/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Intervista a Yuri Cacchiò, matematico da Martinsicuro al MIT di Boston</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/03/labruzzese-fuori-sede-si-offende-da-solo-oscurato-per-un-mese-da-facebook/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/abruzzese-fuori-sede-si-banna-da-sola-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&quot;L&#039;abruzzese fuori sede&quot; si offende da solo:" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/abruzzese-fuori-sede-si-banna-da-sola-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/abruzzese-fuori-sede-si-banna-da-sola-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/abruzzese-fuori-sede-si-banna-da-sola-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/03/abruzzese-fuori-sede-si-banna-da-sola-80x80.jpg" class="mvp-mob-img wp-post-image" alt="&quot;L&#039;abruzzese fuori sede&quot; si offende da solo:" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/abruzzese-fuori-sede-si-banna-da-sola-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/03/abruzzese-fuori-sede-si-banna-da-sola-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/03/abruzzese-fuori-sede-si-banna-da-sola-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">6 giorni ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;L&#8217;abruzzese fuori sede&#8221; si offende da solo: oscurato per un mese da Facebook</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/03/bozza-automaticacontrolli-sulla-filiera-della-pesca-sequestrati-425-kg-di-prodotto-ittico-e-sanzioni-per-quasi-33-000-e/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="393" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/02/guardia-costiera.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/02/guardia-costiera.jpg 667w, https://www.ilmartino.it/wp-content/uploads/2019/02/guardia-costiera-300x183.jpg 300w" sizes="(max-width: 393px) 100vw, 393px" />										<img width="80" height="49" src="https://www.ilmartino.it/wp-content/uploads/2019/02/guardia-costiera.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/02/guardia-costiera.jpg 667w, https://www.ilmartino.it/wp-content/uploads/2019/02/guardia-costiera-300x183.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/02/guardia-costiera-356x220.jpg 356w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>San Benedetto, controlli sulla filiera della pesca: sequestrati 425 kg di prodotto ittico e multe per 33.000 €</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/03/discab-research-day-2022-giornata-di-ricerca-al-dipartimento-di-scienze-cliniche-applicate-e-biotecnologie-de-laquila/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/Discab_Research_Day_2022_-_foto5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/Discab_Research_Day_2022_-_foto5-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/Discab_Research_Day_2022_-_foto5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/03/Discab_Research_Day_2022_-_foto5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/Discab_Research_Day_2022_-_foto5-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/03/Discab_Research_Day_2022_-_foto5-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/03/Discab_Research_Day_2022_-_foto5-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Discab Research Day 2022, giornata di ricerca al Dipartimento di Scienze Cliniche Applicate e Biotecnologie de L&#8217;Aquila</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/02/inaugurata-a-pescara-la-mostra-the-shallow-room-con-le-opere-di-andreas-ragnar-kassapis/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mostra Andreas Ragnar Kassapis" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="mostra Andreas Ragnar Kassapis" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/02/ragnar3-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">M&#039;Art</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Inaugurata a Pescara la mostra &#8220;The Shallow Room&#8221; con le opere di Andreas Ragnar Kassapis</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/03/maiolati-spontini-inaugurata-una-nuova-pista-di-atterraggio-per-eliambulanze/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="220" src="https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751.jpg 1434w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-300x165.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-768x423.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-1024x563.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-1068x588.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-763x420.jpg 763w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="44" src="https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751.jpg 1434w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-300x165.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-768x423.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-1024x563.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-1068x588.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2019/11/Regione-Marche-Eliambulanza-118-Il-Martino-ilmartino.it--e1574694923751-763x420.jpg 763w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Maiolati Spontini, inaugurata una nuova pista di atterraggio per eliambulanze</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/03/caterpillar-firmati-gli-accordi-per-la-reindustrializzazione/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/spiraglio-caterpillar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Si apre uno spiraglio per la Caterpillar, licenziamenti bloccati per 15 giorni" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/spiraglio-caterpillar-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/spiraglio-caterpillar-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/spiraglio-caterpillar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/02/spiraglio-caterpillar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Si apre uno spiraglio per la Caterpillar, licenziamenti bloccati per 15 giorni" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/spiraglio-caterpillar-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/02/spiraglio-caterpillar-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/02/spiraglio-caterpillar-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caterpillar, firmati gli accordi per la reindustrializzazione degli impianti</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/02/marche-esternazioni-favorevoli-a-putin-sui-social-bufera-su-due-consiglieri-comunali/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/02/Guerra-Ucraina-bufera-su-due-esponenti-di-maggioranza-400x240.png" class="mvp-reg-img wp-post-image" alt="Guerra Ucraina, bufera su due esponenti di maggioranza" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/Guerra-Ucraina-bufera-su-due-esponenti-di-maggioranza-400x240.png 400w, https://www.ilmartino.it/wp-content/uploads/2022/02/Guerra-Ucraina-bufera-su-due-esponenti-di-maggioranza-1000x600.png 1000w, https://www.ilmartino.it/wp-content/uploads/2022/02/Guerra-Ucraina-bufera-su-due-esponenti-di-maggioranza-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/02/Guerra-Ucraina-bufera-su-due-esponenti-di-maggioranza-80x80.png" class="mvp-mob-img wp-post-image" alt="Guerra Ucraina, bufera su due esponenti di maggioranza" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/02/Guerra-Ucraina-bufera-su-due-esponenti-di-maggioranza-80x80.png 80w, https://www.ilmartino.it/wp-content/uploads/2022/02/Guerra-Ucraina-bufera-su-due-esponenti-di-maggioranza-150x150.png 150w, https://www.ilmartino.it/wp-content/uploads/2022/02/Guerra-Ucraina-bufera-su-due-esponenti-di-maggioranza-250x250.png 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Marche</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Marche, esternazioni favorevoli a Putin sui social: bufera su due esponenti di maggioranza</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fab fa-instagram"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-126285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126285"><a href="https://www.ilmartino.it/redazione-e-contatti/">Redazione e Contatti</a></li>
<li id="menu-item-118487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118487"><a href="https://www.ilmartino.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-118488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118488"><a href="https://www.ilmartino.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 by Iseini Group | Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore vicario: Antonio Villella | ISEINI GROUP S.R.L - Sede Legale: Martinsicuro (TE) via Metauro 10/A, 64014 -  P.Iva 01972630675 - PEC: iseinigroup@pec.it - Numero REA: TE-168559 - Capitale Sociale: 1.000,00€ | Alcune delle immagini interamente o parzialmente riprodotte in questo sito sono reperite in internet. Qualora violino eventuali diritti d'autore, verranno rimosse su richiesta dell'autore o detentore dei diritti di riproduzione.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.ilmartino.it\/","top_ten_id":"137431","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"966114165"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"075d2fcbf7","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"647cb5592c","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"2e28c62f24","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"cdcf81a73f","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.9.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/retina.js?ver=5.9.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
</body>
</html>