<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-1000x600.jpg" />
	<meta property="og:url" content="https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/" />
<meta property="og:title" content="Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO" />
<meta property="og:description" content="Sono dieci i comuni in provincia di Pescara, capoluogo compreso, in cui la Asl invita a consumare l&#8217;acqua corrente soltanto dopo averla portata ed ebollizione. Nella mattina di martedì 8 novembre, alcune analisi alla sorgente Vitella d&#8217;Oro di Farindola, hanno rivelato la presenza del batterio Clostridium perfringes. PESCARA &#8211; Acqua non potabile nel capoluogo e [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/">
<meta name="twitter:title" content="Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO">
<meta name="twitter:description" content="Sono dieci i comuni in provincia di Pescara, capoluogo compreso, in cui la Asl invita a consumare l&#8217;acqua corrente soltanto dopo averla portata ed ebollizione. Nella mattina di martedì 8 novembre, alcune analisi alla sorgente Vitella d&#8217;Oro di Farindola, hanno rivelato la presenza del batterio Clostridium perfringes. PESCARA &#8211; Acqua non potabile nel capoluogo e [&hellip;]">
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":2267457,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":43922191, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Pescara, acqua non potabile in dieci comuni a causa di un batterio</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Acqua non potabile na Pescara e in dieci comuni della provincia, in seguito ai prelievi effettuati presso la sorgente Vitella d&#039;Oro di Farindola"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pescara, acqua non potabile in dieci comuni a causa di un batterio" />
<meta property="og:description" content="Acqua non potabile na Pescara e in dieci comuni della provincia, in seguito ai prelievi effettuati presso la sorgente Vitella d&#039;Oro di Farindola" />
<meta property="og:url" content="https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:tag" content="acqua non potabile" />
<meta property="article:tag" content="Asl" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="pescara" />
<meta property="article:tag" content="provincia" />
<meta property="article:section" content="Pescara" />
<meta property="article:published_time" content="2022-11-10T09:50:55+01:00" />
<meta property="article:modified_time" content="2022-11-10T09:50:57+01:00" />
<meta property="og:updated_time" content="2022-11-10T09:50:57+01:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Acqua non potabile na Pescara e in dieci comuni della provincia, in seguito ai prelievi effettuati presso la sorgente Vitella d&#039;Oro di Farindola" />
<meta name="twitter:title" content="Pescara, acqua non potabile in dieci comuni a causa di un batterio" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara.jpg","width":1200,"height":675,"caption":"acqua-non-potabile10-comuni-pescara"},{"@type":"WebPage","@id":"https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/#webpage","url":"https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/","inLanguage":"it-IT","name":"Pescara, acqua non potabile in dieci comuni a causa di un batterio","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/#primaryimage"},"datePublished":"2022-11-10T09:50:55+01:00","dateModified":"2022-11-10T09:50:57+01:00","description":"Acqua non potabile na Pescara e in dieci comuni della provincia, in seguito ai prelievi effettuati presso la sorgente Vitella d'Oro di Farindola"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/#article","isPartOf":{"@id":"https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/7d528ba4aa573ebefcf03fe2dc2d440b"},"headline":"Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO","datePublished":"2022-11-10T09:50:55+01:00","dateModified":"2022-11-10T09:50:57+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/#primaryimage"},"keywords":"acqua non potabile,Asl,News,pescara,provincia","articleSection":"Pescara","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/7d528ba4aa573ebefcf03fe2dc2d440b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmartino.it/wp-includes/css/dashicons.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/style.css?ver=5.9.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/reset.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.9.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91161501-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ilmartino.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91161501-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.ilmartino.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmartino.it/wp-json/wp/v2/posts/142859" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=142859' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2022%2F11%2Facqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2022%2F11%2Facqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.13" />
<meta name="generator" content="Site Kit by Google 1.68.0" />        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', {}, {
    "agent": "wordpress-5.9.5-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/amp/">
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2333688801851005" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
</head>
<body class="post-template-default single single-post postid-142859 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-135334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135334"><a href="https://www.ilmartino.it/category/sport/">Sport</a></li>
<li id="menu-item-131279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fab fa-instagram"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8902" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-109280 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/11/abruzzo-pride-2023-la-quarta-edizione-si-terra-a-chieti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="abruzzo-pride-2023-chieti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abruzzo Pride 2023, la quarta edizione si terrà a Chieti</p></a></li><li><a href="https://www.ilmartino.it/2022/11/incidente-sul-lavoro-a-loreto-aprutino-si-ribalta-col-trattore-e-muore-73enne/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="anziano-schiacciato-dal-trattore-a-Loreto-Aprutino" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incidente sul lavoro a Loreto Aprutino: si ribalta col trattore e muore 73enne</p></a></li><li><a href="https://www.ilmartino.it/2022/11/le-opposizioni-di-martinsicuro-il-nuovo-asilo-via-venezia-e-solo-una-magra-consolazione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/scuola-dellinfanzia-asilo-scuola-materna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="scuola-dell&#039;infanzia-asilo-scuola-materna" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/scuola-dellinfanzia-asilo-scuola-materna-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/scuola-dellinfanzia-asilo-scuola-materna-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/scuola-dellinfanzia-asilo-scuola-materna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le opposizioni di Martinsicuro: «il nuovo asilo via Venezia è solo una magra consolazione»</p></a></li><li><a href="https://www.ilmartino.it/2022/11/cepagatti-minorenne-arrestato-per-spaccio-il-padre-ringrazia-i-carabinieri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/cepagatti-minorenne-arrestato-per-spaccio-cc-112-carabinieri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cepagatti-minorenne-arrestato-per-spaccio-cc-112-carabinieri" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/cepagatti-minorenne-arrestato-per-spaccio-cc-112-carabinieri-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/cepagatti-minorenne-arrestato-per-spaccio-cc-112-carabinieri-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/cepagatti-minorenne-arrestato-per-spaccio-cc-112-carabinieri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cepagatti, minorenne arrestato per spaccio, il padre ringrazia i carabinieri</p></a></li><li><a href="https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="acqua-non-potabile10-comuni-pescara" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/marche/">Marche</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/11/urbino-frode-carosello-sequestrato-un-milione-di-euro-a-3-societa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/pesaro-gdf-sequestro-frode-carosello-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pesaro-urbino-gdf-sequestro-frode-carosello" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/pesaro-gdf-sequestro-frode-carosello-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/pesaro-gdf-sequestro-frode-carosello-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/pesaro-gdf-sequestro-frode-carosello-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urbino, &#8220;frode carosello&#8221;: sequestrato un milione di euro a 3 società</p></a></li><li><a href="https://www.ilmartino.it/2022/11/terremoto-doghe-cadute-5-o-piano-tribunale-ancona-interdetto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/ed4a803f6cd88b467ba3df46f2e1f976-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Terremoto Marche, doghe cadute: il quinto piano del Tribunale di Ancona interdetto</p></a></li><li><a href="https://www.ilmartino.it/2022/11/terremoto-inagibile-chiesa-santuario-maria-goretti-corinaldo/"><div class="mvp-mega-img"><img width="315" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/26efa69f165a7eef045d9a23ad48729b-315x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Terremoto Marche, inagibile la chiesa Santuario di Maria Goretti a Corinaldo</p></a></li><li><a href="https://www.ilmartino.it/2022/11/il-presidente-acquaroli-al-termine-della-riunione-pomeridiana-del-cor-per-ora-solo-danni-lievi-resta-alta-lallerta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/calcinacci-caduti-stazione-ancona-dopo-terremoto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/calcinacci-caduti-stazione-ancona-dopo-terremoto-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/calcinacci-caduti-stazione-ancona-dopo-terremoto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Terremoto Marche, Acquaroli: ”Per ora solo danni lievi. Resta alta l’allerta”</p></a></li><li><a href="https://www.ilmartino.it/2022/11/alluvione-a-palazzo-chigi-riunione-con-il-sottosegretario-mantovano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/09/maltempo-marche-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/09/maltempo-marche-3-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/09/maltempo-marche-3-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/09/maltempo-marche-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alluvione Marche, a Palazzo Chigi riunione con il sottosegretario Mantovano</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135334 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/06/pesaro-al-via-la-coppa-del-mondo-di-ginnastica-ritmica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Al via a Pesaro la Coppa del Mondo 2022 di Ginnastica Ritmica" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pesaro, al via la coppa del mondo di ginnastica ritmica</p></a></li><li><a href="https://www.ilmartino.it/2022/03/viktoriia-onopriienko-arrivata-a-chieti-la-campionessa-di-ginnastica-ritmica-in-fuga-dalla-guerra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Viktoriia Onopriienko in fuga dalla guerra in Ucraina accolta a Chieti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Viktoriia  Onopriienko, la campionessa di ginnastica ritmica in fuga dalla guerra, è arrivata a Chieti</p></a></li><li><a href="https://www.ilmartino.it/2022/03/le-finali-di-pallavolo-maschile-under-19-a-casa-delliseini-volley-alba-adriatica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Le finali nazionali giovanili di pallavolo under 19 maschile 2022 nella casa dell&#039;Iseini Volley Alba Adriatica" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le finali nazionali giovanili di pallavolo si disputeranno nella casa dell&#8217;Iseini Volley Alba Adriatica</p></a></li><li><a href="https://www.ilmartino.it/2022/01/jesi-la-nazionale-di-fioretto-si-allena-in-vista-dei-mondiali/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="la nazionale di scherma si allena a Jesi in vista dei mondiali" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nazionale di fioretto si allena a Jesi in vista dei mondiali</p></a></li><li><a href="https://www.ilmartino.it/2022/01/bellusci-in-prestito-allascoli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bellusci in prestito all&#8217;Ascoli</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/11/jesi-presentato-alla-stampa-i-capuleti-e-i-montecchi-di-bellini-in-scena-venerdi-4-novembre-al-teatro-pergolesi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jesi-teatro-pergolesi-i-capuleti-e-i-montecchi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, presentato alla stampa &#8220;I Capuleti e i Montecchi&#8221; di Bellini, in scena venerdì 4 novembre al Teatro Pergolesi</p></a></li><li><a href="https://www.ilmartino.it/2022/11/xsempre-nuovo-singolo-del-rapper-martinsicurese-loonkito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/piane-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>&#8220;XSEMPRE&#8221;, nuovo singolo del rapper martinsicurese Loonkito</p></a></li><li><a href="https://www.ilmartino.it/2022/10/l-abbecedario-abruzzese-spopola-parla-lideatrice-stefania-di-claudio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="abbecedario abruzzese" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;abbecedario abruzzese spopola, parla l&#8217;ideatrice Stefania Di Claudio</p></a></li><li><a href="https://www.ilmartino.it/2022/10/jesi-il-trovatore-inaugura-la-stagione-teatrale-al-pergolesi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, &#8220;Il Trovatore&#8221; inaugura la stagione teatrale al Pergolesi</p></a></li><li><a href="https://www.ilmartino.it/2022/10/niccolo-fabi-a-maggio-con-il-meno-per-meno-tour-al-teatro-massimo-di-pescara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Niccolò Fabi concerto Pescara 2023" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niccolò Fabi, a maggio  con il &#8220;Meno Per Meno tour&#8221; al Teatro Massimo di Pescara</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/12/noi-randagi-della-vallesina-i-volontari-chiedono-aiuto-per-sitemare-i-danni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Noi randagi della Vallesina i volontari chiedono aiuto per sistemare i danni" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, gravi danni al rifugio degli animali &#8220;Noi, randagi della Vallesina&#8221; a causa del maltempo, i volontari chiedono aiuto</p></a></li><li><a href="https://www.ilmartino.it/2021/12/vendita-di-pandori-e-panettoni-per-aiutare-gli-animali-ospiti-del-rifugio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vendita di pandori e panettoni per aiutare gli animali ospiti del rifugio</p></a></li><li><a href="https://www.ilmartino.it/2021/11/quattrozampexpo-al-porto-turistico-di-pescara-6-e-7-novembre/"><div class="mvp-mega-img"><img width="292" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-300x246.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-696x572.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-511x420.jpg 511w" sizes="(max-width: 292px) 100vw, 292px" /></div><p>Quattrozampexpo&#8217;: la fiera degli animali domestici della regione Abruzzo</p></a></li><li><a href="https://www.ilmartino.it/2021/10/cane-maltrattato-salvato-dal-wwf-di-pescara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cane maltrattato salvato dal wwf di Pescara" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cane legato al buio e maltrattato per anni: il WWF salva Tommy</p></a></li><li><a href="https://www.ilmartino.it/2021/07/abruzzo-maltrattamento-sugli-animali-sequestrato-un-canile/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia.jpg 625w, https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Abruzzo: maltrattamento sugli animali sequestrato un canile</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/10/l-abbecedario-abruzzese-spopola-parla-lideatrice-stefania-di-claudio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="abbecedario abruzzese" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;abbecedario abruzzese spopola, parla l&#8217;ideatrice Stefania Di Claudio</p></a></li><li><a href="https://www.ilmartino.it/2022/01/pasta-al-tonno-la-ricetta-abruzzese-fuori-sede/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/tonno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pasta al tonno abruzzese fuori sede" loading="lazy" /></div><p>Pasta al tonno, la ricetta abruzzese (fuori sede)</p></a></li><li><a href="https://www.ilmartino.it/2021/07/serie-b-21-22-numeri-e-statistiche-relativi-alle-squadre-che-parteciperanno-al-prossimo-campionato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serie B 21/22: numeri e statistiche relativi alle squadre che parteciperanno al prossimo campionato</p></a></li><li><a href="https://www.ilmartino.it/2021/05/ancona-il-salotto-culturale-di-andrea-ansevini-e-sara-marino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/libri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ancona: il salotto culturale di Andrea Ansevini e Sara Marino</p></a></li><li><a href="https://www.ilmartino.it/2021/03/abruzzo-dal-1-aprile-sara-attiva-la-carta-tutto-treno/"><div class="mvp-mega-img"><img width="384" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca.jpg 720w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-300x188.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-696x435.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>Abruzzo: Dal 1 Aprile sara&#8217; attiva la &#8220;Carta tutto treno&#8221;</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/11/primo-festival-della-salamora-di-belvedere-ostrense/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="primo festival della salamora di belvedere ostrense" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primo festival della &#8220;salamora&#8221; di Belevedere Ostrense</p></a></li><li><a href="https://www.ilmartino.it/2021/05/ancona-il-salotto-culturale-di-andrea-ansevini-e-sara-marino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/libri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ancona: il salotto culturale di Andrea Ansevini e Sara Marino</p></a></li><li><a href="https://www.ilmartino.it/2020/07/a-campli-la-quinta-edizione-della-farnesiana/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Foto di Valentina Fagnani" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized.jpg 2080w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-1024x768.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-1068x801.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>A Campli la quinta edizione della Farnesiana</p></a></li><li><a href="https://www.ilmartino.it/2020/06/campli-la-notte-romantica-borghi-piu-belli-ditalia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Campli - BorGo - la notte Romantica - Borghi più belli d&#039;Italia" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campli, &#8220;la Notte Romantica&#8221; in uno dei Borghi più Belli d&#8217;Italia</p></a></li><li><a href="https://www.ilmartino.it/2020/04/bucchianico-centro-storico/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Il centro storico di Bucchianico" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico.jpg 750w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Il centro storico di Bucchianico immutato dal XIII secolo</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/08/giulianova-il-5-agosto-augusto-di-stanislao-presenta-il-suo-nuovo-saggio-controvento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/presentazione-saggio-Augusto-Di-Stanislao-Controvento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="presentazione saggio Augusto Di Stanislao Controvento" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/presentazione-saggio-Augusto-Di-Stanislao-Controvento-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/presentazione-saggio-Augusto-Di-Stanislao-Controvento-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/presentazione-saggio-Augusto-Di-Stanislao-Controvento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Giulianova, il 5 agosto Augusto Di Stanislao presenta il suo nuovo saggio &#8220;Controvento&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/07/esce-domani-rime-toscibili-il-primo-libro-di-gino-bucci-labruzzese-fuori-sede/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rime Toscibili il primo libro di Gino Bucci L&#039;Abruzzese Fuori Sede" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esce domani &#8220;Rime Toscibili&#8221; il primo libro di Gino Bucci, L&#8217;Abruzzese Fuori Sede</p></a></li><li><a href="https://www.ilmartino.it/2022/04/senigallia-concerto-di-beneficienza-colonna-sonora-della-solidarieta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Senigallia, concerto di beneficienza &quot;Colonna sonora della solidarietà&quot;" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senigallia, concerto di beneficienza &#8220;Colonna sonora della Solidarietà&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/04/presentazione-del-libro-gli-antichi-lavatoi-della-citta-di-jesi-di-maria-cristina-zanotti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="presentazione &quot;Gli antichi lavatoi della città  di Jesi&quot;, scritto e pubblicato da Maria Cristina Zanotti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentazione del libro &#8220;Gli antichi lavatoi della città di Jesi&#8221; di Maria Cristina Zanotti</p></a></li><li><a href="https://www.ilmartino.it/2022/03/intervista-a-yuri-cacchio-matematico-da-martinsicuro-al-mit-di-boston/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Yuri Cacchiò, matematico da Martinsicuro al MIT di Boston</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/11/jesi-presentato-alla-stampa-i-capuleti-e-i-montecchi-di-bellini-in-scena-venerdi-4-novembre-al-teatro-pergolesi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jesi-teatro-pergolesi-i-capuleti-e-i-montecchi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, presentato alla stampa &#8220;I Capuleti e i Montecchi&#8221; di Bellini, in scena venerdì 4 novembre al Teatro Pergolesi</p></a></li><li><a href="https://www.ilmartino.it/2022/10/jesi-il-trovatore-inaugura-la-stagione-teatrale-al-pergolesi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, &#8220;Il Trovatore&#8221; inaugura la stagione teatrale al Pergolesi</p></a></li><li><a href="https://www.ilmartino.it/2022/10/laquila-presentazione-libro-silone-oggi-in-italia-e-allestero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/presentazione-libro-Ignazio-Silone-in-italia-e-allEstero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="presentazione-libro-Silone-oggi-in-italia-e-all&#039;Estero" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/presentazione-libro-Ignazio-Silone-in-italia-e-allEstero-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/presentazione-libro-Ignazio-Silone-in-italia-e-allEstero-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/presentazione-libro-Ignazio-Silone-in-italia-e-allEstero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;Aquila, presentazione libro “Silone oggi in Italia e all’estero”</p></a></li><li><a href="https://www.ilmartino.it/2022/10/sold-out-a-senigallia-per-i-due-cavalieri-amori-e-intrighi-nel-castello/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/spettacolo-teatrale-i-due-cavalieri-amori-e-intrighi-nel-castello-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="spettacolo-teatrale-i-due-cavalieri-amori-e-intrighi-nel-castello" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/spettacolo-teatrale-i-due-cavalieri-amori-e-intrighi-nel-castello-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/spettacolo-teatrale-i-due-cavalieri-amori-e-intrighi-nel-castello-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/spettacolo-teatrale-i-due-cavalieri-amori-e-intrighi-nel-castello-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sold-out a Senigallia per &#8220;I Due Cavalieri &#8211; amori e intrighi nel castello&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/10/morro-dalba-presentato-marche-dautore-i-traguardi-quarto-volume-dellopera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/PRESENTAZIONE-MARCHE-DAUTORE-MORRO-DApresentazione-marche-dautore-morro-dalba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="presentazione-marche-d&#039;autore-morro-d&#039;alba" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/PRESENTAZIONE-MARCHE-DAUTORE-MORRO-DApresentazione-marche-dautore-morro-dalba-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/PRESENTAZIONE-MARCHE-DAUTORE-MORRO-DApresentazione-marche-dautore-morro-dalba-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/PRESENTAZIONE-MARCHE-DAUTORE-MORRO-DApresentazione-marche-dautore-morro-dalba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morro d&#8217;Alba, presentato &#8220;Marche d&#8217;Autore &#8211; I Traguardi&#8221;, quarto volume dell&#8217;opera</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2017/04/macerata-mio-henghel-sisma-non-fermera-la-musica-camerino/"><div class="mvp-mega-img"><img width="200" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel.jpg 398w, https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel-250x300.jpg 250w, https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel-350x420.jpg 350w" sizes="(max-width: 200px) 100vw, 200px" /></div><p>Macerata, Il mio Henghel. Il sisma non fermerà la musica a Camerino</p></a></li><li><a href="https://www.ilmartino.it/2016/01/martinsicuro-nel-cuore-scopriamo-le-squadre-che-si-sfideranno/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Martinsicuro nel cuore, scopriamo le squadre che si sfideranno</p></a></li><li><a href="https://www.ilmartino.it/2015/09/martinsatira-la-soluzione-al-problema-mense-dellassessore-eleuteri/"><div class="mvp-mega-img"><img width="175" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n.jpg 700w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-219x300.jpg 219w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-696x955.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-306x420.jpg 306w" sizes="(max-width: 175px) 100vw, 175px" /></div><p>MartinSatira: la soluzione al problema mense dell&#8217;assessore Eleuteri</p></a></li><li><a href="https://www.ilmartino.it/2015/08/lunica-emergenza-idrica-di-camaioni/"><div class="mvp-mega-img"><img width="178" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n.jpg 711w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-222x300.jpg 222w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-696x940.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-311x420.jpg 311w" sizes="(max-width: 178px) 100vw, 178px" /></div><p>L&#8217;unica emergenza idrica di Camaioni</p></a></li><li><a href="https://www.ilmartino.it/2015/08/spiaggia-di-martinsicuro/"><div class="mvp-mega-img"><img width="239" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n.jpg 426w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-419x420.jpg 419w" sizes="(max-width: 239px) 100vw, 239px" /></div><p>Spiaggia di Martinsicuro</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/08/cultura-in-piazza-ad-atri-con-paliurus/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1.jpg 900w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>&#8220;Cultura in&#8230; Piazza&#8221; ad Atri con Paliurus</p></a></li><li><a href="https://www.ilmartino.it/2021/02/marta-viola-nuova-responsabile-di-mw-abruzzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marta Viola nuova responsabile di MW Abruzzo</p></a></li><li><a href="https://www.ilmartino.it/2020/12/screening-anti-covid-19-in-provincia-di-teramo/"><div class="mvp-mega-img"><img width="389" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo.jpg 680w, https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo-300x185.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo-356x220.jpg 356w" sizes="(max-width: 389px) 100vw, 389px" /></div><p>Screening anti Covid-19 in provincia di Teramo</p></a></li><li><a href="https://www.ilmartino.it/2020/12/litiga-con-la-moglie-e-da-como-arriva-a-fano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Litiga con la moglie e da Como arriva a Fano</p></a></li><li><a href="https://www.ilmartino.it/2020/04/sindaci-lombardi-cercano-risposte-dalla-regione/"><div class="mvp-mega-img"><img width="393" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-300x183.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-768x469.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-696x425.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-687x420.jpg 687w" sizes="(max-width: 393px) 100vw, 393px" /></div><p>Sindaci lombardi cercano risposte dalla Regione</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/10/niccolo-fabi-a-maggio-con-il-meno-per-meno-tour-al-teatro-massimo-di-pescara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Niccolò Fabi concerto Pescara 2023" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niccolò Fabi, a maggio  con il &#8220;Meno Per Meno tour&#8221; al Teatro Massimo di Pescara</p></a></li><li><a href="https://www.ilmartino.it/2022/10/pescara-daniele-silvestri-teatri-22-concerto-lunedi-12-dicembre-al-teatro-massimo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/Foto-Daniele-Silvestri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daniele Silvestri concerto Pescara 22" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/Foto-Daniele-Silvestri-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/Foto-Daniele-Silvestri-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/Foto-Daniele-Silvestri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pescara, lunedì 12 dicembre Daniele Silvestri al Teatro Massimo con &#8220;Teatri /22&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/08/sirolo-mostra-fotografica-e-video-su-la-locandiera-con-la-regia-di-franco-enriquez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/mstra-fotogrfica-la-locandiera-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sirolo mostra fotografica su &quot;La Locandiera&quot; di Carlo Goldoni" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/mstra-fotogrfica-la-locandiera-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/mstra-fotogrfica-la-locandiera-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/mstra-fotogrfica-la-locandiera-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sirolo, mostra fotografica e video su &#8220;La Locandiera&#8221; con la regia di Franco Enriquez</p></a></li><li><a href="https://www.ilmartino.it/2022/08/sirolo-il-21-agosto-spettacolo-teatrale-d-la-principessa-diana-e-la-palpebra-di-dio-con-paola-giorgi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/Paola-Giorgi-in-D.-la-Principessa-Diana-e-la-palpebra-di-Dio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Paola Giorgi in “D. la Principessa Diana e la palpebra di Dio”" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/Paola-Giorgi-in-D.-la-Principessa-Diana-e-la-palpebra-di-Dio-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/Paola-Giorgi-in-D.-la-Principessa-Diana-e-la-palpebra-di-Dio-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/Paola-Giorgi-in-D.-la-Principessa-Diana-e-la-palpebra-di-Dio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sirolo, il 21 agosto spettacolo teatrale  “D. la Principessa Diana e la palpebra di Dio” con Paola Giorgi</p></a></li><li><a href="https://www.ilmartino.it/2022/08/emozioni-in-musica-grande-successo-per-il-concerto-delliconica-loredana-berte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/Loredana-Berte-Roseto4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Loredana Bertè a Roseto" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/Loredana-Berte-Roseto4-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/Loredana-Berte-Roseto4-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/Loredana-Berte-Roseto4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emozioni in Musica, grande successo per il concerto dell&#8217;iconica Loredana Bertè</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/03/gli-amici-della-terra-lotta-al-covid-riqualificando-ledilizia-pubblica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gli Amici della Terra: “Lotta al COVID riqualificando l’edilizia pubblica”</p></a></li><li><a href="https://www.ilmartino.it/2020/08/il-cinema-ambra-a-milano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Il Cinema Ambra&#8230;a Milano (non a Martinsicuro)</p></a></li><li><a href="https://www.ilmartino.it/2017/11/decorare-casa-6-carte-parati-tendenza-dallo-stile-vintage/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/11/carte-da-parati-geometriche-e1511190350667.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="carte da parti con tema geometrico" loading="lazy" /></div><p>Decorare casa con 6 carte da parati di tendenza dallo stile vintage</p></a></li><li><a href="https://www.ilmartino.it/2017/10/realizzare-cameretta-capace-sviluppare-la-creativita-nostro-figlio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599.jpeg 1600w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-300x200.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-768x512.jpeg 768w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-1024x683.jpeg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-696x464.jpeg 696w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-1068x712.jpeg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-630x420.jpeg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Come realizzare una cameretta capace di sviluppare la creatività di nostro figlio</p></a></li><li><a href="https://www.ilmartino.it/2017/09/arriva-la-cicogna-preparare-la-camera-del-bebe/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547.jpg 1800w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Arriva la cicogna! come preparare la camera del bebè</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/11/xsempre-nuovo-singolo-del-rapper-martinsicurese-loonkito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/piane-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>&#8220;XSEMPRE&#8221;, nuovo singolo del rapper martinsicurese Loonkito</p></a></li><li><a href="https://www.ilmartino.it/2022/09/intervista-a-marino-cardelli-in-arte-il-pretuziano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/09/pretu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/09/pretu-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/09/pretu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Marino Cardelli, in arte &#8220;Il Pretuziano&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/07/esce-domani-rime-toscibili-il-primo-libro-di-gino-bucci-labruzzese-fuori-sede/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rime Toscibili il primo libro di Gino Bucci L&#039;Abruzzese Fuori Sede" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esce domani &#8220;Rime Toscibili&#8221; il primo libro di Gino Bucci, L&#8217;Abruzzese Fuori Sede</p></a></li><li><a href="https://www.ilmartino.it/2022/06/intervista-a-roberta-di-battista-ideatrice-della-pagina-vivoabruzzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/06/4C8A1454-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roberta Di Battista ideatrice della pagina Vivoabruzzo" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/4C8A1454-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/06/4C8A1454-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Roberta Di Battista, ideatrice della pagina &#8220;Vivoabruzzo&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/05/intervista-a-daniele-tassoni-in-arte-loonkito-rapper-di-martinsicuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/05/dani-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daniele &quot;Loonkito&quot; Tassoni rapper di Martinsicuro" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/05/dani-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/05/dani-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/05/dani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Daniele Tassoni, in arte Loonkito, rapper di Martinsicuro</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/01/intervista-al-tenore-piero-mazzocchetti-dallabruzzo-alla-germania-e-ritorno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista al tenore Piero Mazzocchetti, dall&#8217;Abruzzo alla Germania e ritorno</p></a></li><li><a href="https://www.ilmartino.it/2021/05/grande-fratello-carolina-marconi-ha-un-tumore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grande fratello: Carolina Marconi ha un tumore</p></a></li><li><a href="https://www.ilmartino.it/2021/05/i-maneskin-zitti-e-buoni-trionfano-alleurovision-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>I Maneskin &#8220;Zitti e buoni&#8221; trionfano all&#8217;Eurovision 2021</p></a></li><li><a href="https://www.ilmartino.it/2021/03/le-condizioni-di-salute-del-cantante-gianni-morandi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/morand-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/morand-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/morand-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/03/morand-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le condizioni di salute del cantante Gianni Morandi</p></a></li><li><a href="https://www.ilmartino.it/2021/02/sanremo-2021-le-cover-con-eventuali-duetti/"><div class="mvp-mega-img"><img width="400" height="229" src="https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n.png 700w, https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n-300x171.png 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n-696x398.png 696w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sanremo 2021: le cover (con eventuali duetti)</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/03/vittoria-la-citta-dei-ragazzi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vittoria la città dei ragazzi onlus" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Raccolta fondi di &#8220;Vittoria la città dei ragazzi&#8221;  per una fattoria per persone con autismo e neurodiversità</p></a></li><li><a href="https://www.ilmartino.it/2020/04/linter-dona-300mila-mascherine-alla-protezione-civile/"><div class="mvp-mega-img"><img width="383" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine.jpg 738w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-300x188.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-696x436.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-671x420.jpg 671w" sizes="(max-width: 383px) 100vw, 383px" /></div><p>L&#8217;Inter dona 300mila mascherine alla Protezione Civile</p></a></li><li><a href="https://www.ilmartino.it/2017/07/gruppo-cinofili-volontari-protezione-civile-lupi-del-gran-sasso-inaugura-campo-addestramento/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035.jpg 3100w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Il gruppo cinofili volontari protezione civile “LUPI DEL GRAN SASSO “ inaugura il campo di addestramento</p></a></li><li><a href="https://www.ilmartino.it/2015/03/chi-salva-un-bambino-salva-il-mondo-intero-2/"><div class="mvp-mega-img"></div><p>Chi Salva un Bambino Salva il Mondo Intero !!!</p></a></li><li><a href="https://www.ilmartino.it/2014/08/la-sla-e-la-solidarieta/"><div class="mvp-mega-img"></div><p>La SLA e la solidarietà</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/"><span class="mvp-post-cat left">Pescara</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">16 ore ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-10">10 Novembre 2022</time></span>
										<meta itemprop="dateModified" content="2022-11-10 10:50 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="675" src="https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara.jpg" class="attachment- size- wp-post-image" alt="acqua-non-potabile10-comuni-pescara" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/&amp;t=Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO -&amp;url=https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/&amp;media=https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-1000x600.jpg&amp;description=Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/&amp;t=Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO -&amp;url=https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/&amp;media=https://www.ilmartino.it/wp-content/uploads/2022/11/acqua-non-potabile10-comuni-pescara-1000x600.jpg&amp;description=Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Acqua non potabile nei comuni del pescarese, per un batterio | ELENCO&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2022/11/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_142859" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h4><em>Sono dieci i comuni in provincia di Pescara, capoluogo compreso, in cui la Asl invita a consumare l&#8217;acqua corrente soltanto dopo averla portata ed ebollizione. Nella mattina di martedì 8 novembre, alcune analisi alla sorgente Vitella d&#8217;Oro di Farindola, hanno rivelato la presenza del batterio Clostridium perfringes.</em></h4>



<p>PESCARA &#8211; Acqua non potabile nel capoluogo e in dieci comuni della provincia, in seguito alle rilevazioni dell&#8217;Aca (azienda comprensoriale acquedottistica) di martedì8 novembre. In seguito ai prelievi effettuati presso la sorgente Vitella d&#8217;Oro di Farindola, e alle conseguente analisi, è emersa la presenza nell&#8217;acqua del batterio  Clostridium perfringens.</p>



<p>Si tratta di un batterio che provoca disturbi gastrointestinali molto intensi, come ben ricorderanno gli abitanti di San Valentino in Abruzzo Citeriore, dove Clostridium perfringes è stato rilevato nel 2021. Su una popolazione inferiore alle 2000 unità, furono circa 200 i casi di gastroenterite. Situazione analoga nel vicino comune di Scafa, dove furono una ventina i casi segnalati.</p>



<p>Di seguito l&#8217;elenco dei comuni in provincia di Pescara dove l&#8217;acqua è stata dichiarata non potabile:</p>



<ul><li>Cappelle sul Tavo</li><li>Collecorvino</li><li>Loreto Aprutino</li><li>Montesilvano nelle località Colle Arena alta, Colle della Selva, Collevento, Macchiano, Barco e zone limitrofe, Via De Gasperi e traverse; </li><li>Moscufo</li><li>Penne intero territorio esclusi Contrada Roccafinadamo, Villa Degna, Colle Maggio, Colle Trotta</li><li>Pescara nelle zone Strada Valle Furci, Strada Valle Ferzetti, Via Valle Furci, Strada Vicinale Valle Ferzetti, Strada Colle Caprino, Via Vado del Sole, tratto di Via Colle Innamorati da Strada Valle Furci a via Colle Innamorati n.343; </li><li>Pianella intero territorio escluse le frazioni di Cerratina, Castellana, Vicenne Sud, Conoscopane, Nardangelo, Morrocino</li><li>Picciano</li><li>Spoltore nelle località Villa Santa Maria, Caprara, Spoltore centro storico e zone limitrofe.</li></ul>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_142859"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_142859&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/11\/acqua-non-potabile-nei-comuni-del-pescarese-per-un-batterio-elenco\/&quot;,&quot;postId&quot;:142859,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.ilmartino.it/tag/acqua-non-potabile/" rel="tag">acqua non potabile</a><a href="https://www.ilmartino.it/tag/asl/" rel="tag">Asl</a><a href="https://www.ilmartino.it/tag/news/" rel="tag">News</a><a href="https://www.ilmartino.it/tag/pescara/" rel="tag">pescara</a><a href="https://www.ilmartino.it/tag/provincia/" rel="tag">provincia</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ilmartino.it/2022/11/cepagatti-minorenne-arrestato-per-spaccio-il-padre-ringrazia-i-carabinieri/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Cepagatti, minorenne arrestato per spaccio, il padre ringrazia i carabinieri</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2022/11/rigopiano-si-torna-in-aula-da-domani-tre-giorni-di-udienze/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Rigopiano, si torna in aula: da domani tre giorni di udienze</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8905" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilmartino.it/2022/11/incidente-sul-lavoro-a-loreto-aprutino-si-ribalta-col-trattore-e-muore-73enne/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-400x240.jpg" class="mvp-reg-img wp-post-image" alt="anziano-schiacciato-dal-trattore-a-Loreto-Aprutino" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-80x80.jpg" class="mvp-mob-img wp-post-image" alt="anziano-schiacciato-dal-trattore-a-Loreto-Aprutino" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Incidente sul lavoro a Loreto Aprutino: si ribalta col trattore e muore 73enne</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/11/dopo-la-cisl-anche-la-cgil-vandalizzata-la-sede-del-sindacato-a-pescara/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/graffiti-bomboletta-spray-400x240.jpg" class="mvp-reg-img wp-post-image" alt="graffiti-bomboletta-spray" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/graffiti-bomboletta-spray-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/graffiti-bomboletta-spray-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/graffiti-bomboletta-spray-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/10/graffiti-bomboletta-spray-80x80.jpg" class="mvp-mob-img wp-post-image" alt="graffiti-bomboletta-spray" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/graffiti-bomboletta-spray-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/10/graffiti-bomboletta-spray-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/10/graffiti-bomboletta-spray-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Dopo la Cisl, anche la Cgil: vandalizzata la sede del sindacato a Pescara</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/10/autovelox-e-telelaser-in-provincia-di-teramo-novembre-2022-strade-e-giorni/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-400x240.jpg" class="mvp-reg-img wp-post-image" alt="autovelox-teramo-2022-novembre" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-80x80.jpg" class="mvp-mob-img wp-post-image" alt="autovelox-teramo-2022-novembre" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Autovelox e telelaser in provincia di Teramo, novembre 2022: strade e giorni</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/10/riceveva-una-mensilita-per-tagliare-la-cocaina-la-moglie-spacciava-arrestati/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Riceveva una mensilità per tagliare la cocaina, la moglie spacciava: arrestati</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/10/incidente-auto-ribaltata-con-due-giovani-a-bordo-morto-ragazzo-22enne-a-loreto-aprutino/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Auto ribaltata con due giovani a bordo, morto un 22enne a Loreto Aprutino</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/10/niccolo-fabi-a-maggio-con-il-meno-per-meno-tour-al-teatro-massimo-di-pescara/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Niccolò Fabi concerto Pescara 2023" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Niccolò Fabi concerto Pescara 2023" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Niccolò Fabi, a maggio  con il &#8220;Meno Per Meno tour&#8221; al Teatro Massimo di Pescara</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/chieti-2/"><span class="mvp-post-cat left">Chieti</span></a></h3>
												<h1 class="mvp-post-title left">Abruzzo Pride 2023, la quarta edizione si terrà a Chieti</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">9 ore ago</span> <p>on</p> <span class="mvp-post-date">10 Novembre 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti.jpg" class="attachment- size- wp-post-image" alt="abruzzo-pride-2023-chieti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_142891" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h4><em>Si terrà a Chieti il 24 Giugno 2023 la quarta Edizione dell’Abruzzo Pride, manifestazione regionale indetta dal Coordinamento Abruzzo Pride dal 2020.</em></h4>



<p>CHIETI &#8211; Dopo l&#8217;edizione pescarese e quella aquilana, statiche per via delle limitazioni anti-Covid, al <a href="https://www.ilmartino.it/2022/06/labruzzo-pride-week-2022-si-concludera-a-teramo/">corteo svoltosi a Teramo</a> durante lo scorso Giugno hanno marciato oltre 2000 persone, accorse anche da fuori Regione, e sono state registrate oltre 80 adesioni da Associazioni territoriali e regionali. Il prossimo anno invece, il corteo dell&#8217;Abruzzo Pride 2023 sfilerà per le vie di Chieti.</p>



<p>Il motto dell&#8217;edizione 2023 è: <strong>“Un Pride della Majella!&#8221;</strong>, un altro forte riferimento al territorio da cui l&#8217;attività del coordinamento Abruzzo Pride è contraddistinta.</p>



<p>Partirà inoltre a breve un <strong>contest</strong> rivolto ad artisti e artiste per la realizzazione della T-Shirt celebrativa dell&#8217;edizione 2023.</p>



<p>A tal proposito, <strong>Fabio Milillo</strong>, Portavoce Abruzzo Pride, dichiara: «Siamo già a lavoro nell&#8217;organizzazione del corteo. Vogliamo attraversare il centro storico della città e vogliamo essere presenti con i nostri corpi e con le nostre soggettività nei suoi luoghi-simbolo come Piazza San Giustino, la Villa Comunale o il Corso Marrucino.</p>



<p>Con il Pride affermiamo con forza il nostro esserci come cittadine e cittadini <strong>LGBTI+</strong>, come corpi politici e sessuali, come relazioni libere e consapevoli. Chiediamo a gran voce Diritti ad oggi ancora negati». Chiaro il riferimento al <strong>DDL Zan</strong> bocciato mesi addietro in Parlamento, notizia accompagnata da vergognosi applausi da buona parte delle Senatrici e dei Senatori presenti.</p>



<p>Prosegue <strong>Manuela di Nardo</strong>, Portavoce Abruzzo Pride: «Molti esponenti dell&#8217;attuale Governo hanno preso chiare posizioni contro la nostra comunità e contro i nostri Diritti.  Hanno più volte <em>invisibilizzato</em> e schernito le soggettività trans+, hanno contaminato e contaminano le discussioni politiche con fake news, hanno attaccato e attaccano apertamente le nostre famiglie, hanno riservato e riversano strumentalmente la propria fede religiosa nel loro operato politico. Continuiamo a lottare per affermarci e per continuare a garantire Diritti oggi in pericolo come quello all&#8217;aborto o altri ancora negati, dalla lotta alle discriminazioni <em>omolesbobitransfobiche </em>attraverso una Legge apposita appunto ancora mancante al Fine-Vita».</p>



<p>Infine, il loro invito corale alla cittadinanza: «Invitiamo tutta la collettività a partecipare al percorso della nostra Marcia, ricordando al contempo un concetto fondamentale: è Pride ogni volta in cui affermiamo il nostro essere, i nostri corpi, le nostre identità, le nostre relazioni; è Pride ogni atto animato da resilienza e resistenza nella vita quotidiana».</p>



<p>Il Coordinamento si augura che L&#8217;Abruzzo Prode 2023 che siflerà a Chieti possa sollecitare e ispirare le persone elette nelle Istituzioni ad approvare mozioni, ordinanze e Leggi regionali a tutela delle persone <strong>LGBTI+</strong>, delle quali v’è una grande urgenza, considerando l’ostracismo e le difficoltà, sopra menzionate, incontrate a livello nazionale.</p>



<p>«Il nostro Pride è ora più che mai un messaggio forte verso le Istituzioni e verso la nostra comunità. Amiamo la nostra Costituzione, grazie a cui è stato sancito il Diritto a manifestare pacificamente. Pacificamente inonderemo d’amore le strade di Chieti difendendo questo Diritto insindacabile», concludono Manuela Di Nardo e Fabio Milillo.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_142891"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_142891&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/11\/abruzzo-pride-2023-la-quarta-edizione-si-terra-a-chieti\/&quot;,&quot;postId&quot;:142891,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/11/abruzzo-pride-2023-la-quarta-edizione-si-terra-a-chieti/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/"><span class="mvp-post-cat left">Pescara</span></a></h3>
												<h1 class="mvp-post-title left">Incidente sul lavoro a Loreto Aprutino: si ribalta col trattore e muore 73enne</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">14 ore ago</span> <p>on</p> <span class="mvp-post-date">10 Novembre 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino.jpg" class="attachment- size- wp-post-image" alt="anziano-schiacciato-dal-trattore-a-Loreto-Aprutino" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_142886" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PESCARA &#8211; Tragedia questa mattina nella località Rotacesta di Loreto aprutino, dove un signore di 73 anni è deceduto dopo essersi ribaltato con il trattore sul quale si trovava all&#8217;opera ed essere rimasto schiacciato dal mezzo agricolo. L&#8217;uomo infatti, esperto agricoltore, stava lavorando in un terreno agricolo quando, per cause ancora da chiarire, il trattore si è ribaltato.</p>



<p>I carabinieri della stazione locale stanno compiendo accertamenti e rilievi per stabilire la dinamica del tragico incidente sul lavoro, ma in base alle prime ricostruzioni, l&#8217;uomo sarebbe rimasto schiacciato dal trattore dopo che questo si è ribaltato e sarebbe morto sul colpo.</p>



<p>Sul posto dove un anziano è deceduto dopo essere stato schiacciato dal trattore su cui si trovava a brodo, in una frazione di Loreto Aprutino, oltre alle forze dell&#8217;ordine i vigili del fuoco ed il personale sanitario del 118.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_142886"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_142886&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/11\/incidente-sul-lavoro-a-loreto-aprutino-si-ribalta-col-trattore-e-muore-73enne\/&quot;,&quot;postId&quot;:142886,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/11/incidente-sul-lavoro-a-loreto-aprutino-si-ribalta-col-trattore-e-muore-73enne/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/"><span class="mvp-post-cat left">Pescara</span></a></h3>
												<h1 class="mvp-post-title left">Cepagatti, minorenne arrestato per spaccio, il padre ringrazia i carabinieri</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">15 ore ago</span> <p>on</p> <span class="mvp-post-date">10 Novembre 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://www.ilmartino.it/wp-content/uploads/2022/11/cepagatti-minorenne-arrestato-per-spaccio-cc-112-carabinieri.jpg" class="attachment- size- wp-post-image" alt="cepagatti-minorenne-arrestato-per-spaccio-cc-112-carabinieri" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/cepagatti-minorenne-arrestato-per-spaccio-cc-112-carabinieri.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2022/11/cepagatti-minorenne-arrestato-per-spaccio-cc-112-carabinieri-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2022/11/cepagatti-minorenne-arrestato-per-spaccio-cc-112-carabinieri-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/11/cepagatti-minorenne-arrestato-per-spaccio-cc-112-carabinieri-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_142877" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PESCARA &#8211; Un ragazzo minorenne è stato arrestato per spaccio dai carabinieri di Cepagatti, che lo hanno trovato in possesso di una modica quantità di hashish che doveva cedere ad altri ragazzi. I militi, dopo aver fatto confessare il giovane di 17 anni, lo hanno accompagnato a casa dal padre, che ha ringraziato le forze dell&#8217;ordine per il loro intervento ed ha rimproverato severamente il figlio. Il ragazzo è stato denunciato a piede libero.</p>



<p>Ieri pomeriggio una pattuglia lo ha notato nelle strade del centro. Pareva spaesato ed allora i carabinieri si sono avvicinati a lui per chiedergli se fosse tutto a posto o se avesse bisogno di aiuto. Appena iniziano a parlare col giovane, residente in un altro comune, si accorgono che il ragazzo è nervoso, quasi tremolante. Così lo incalzano e in breve il ragazzo crolla: ha con sé 10 grammi di hashish ed altri 40 a casa.</p>



<p>All&#8217;inizio il giovane aveva detto di trovarsi a Cepagatti per fare visita alla fidanzata, ma quando i militi gli hanno chiesto dove questa abitasse, lui ha indicato un palazzo in cui non risiede nessuna coetanea. Da qui i carabinieri hanno deciso di sottoporlo a perquisizione personale, in seguito alla quale sono spuntati  primi 10 grammi di hashish. Il resto lo ha raccontato il minorenne, che è stato arrestato per spaccio dai carabinieri di Cepagatti: il &#8220;fumo&#8221; era destinato ad altri ragazzi e in casa ne nascondeva ancora.</p>



<p>A questo punto i carabinieri lo hanno accompagnato presso la sua abitazione, dove è stato posto agli arresti domiciliari in attesa dell&#8217;udienza di convalida e dove sono stati sequestrati altri 30 grammi di hashish. In case c&#8217;era il padre del ragazzo che prima ha rimproverato severamente il figlio, poi ha ringraziato i militi per avergli permesso di conoscere il &#8220;vizio&#8221; del ragazzo. In seguito alla convalida, il ragazzo è stato rimesso in libertà per poter continuare a frequentare le lezioni dell&#8217;istituto professionale che frequenta.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_142877"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_142877&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/11\/cepagatti-minorenne-arrestato-per-spaccio-il-padre-ringrazia-i-carabinieri\/&quot;,&quot;postId&quot;:142877,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/11/cepagatti-minorenne-arrestato-per-spaccio-il-padre-ringrazia-i-carabinieri/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2022/11/abruzzo-pride-2023-la-quarta-edizione-si-terra-a-chieti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="abruzzo-pride-2023-chieti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/abruzzo-pride-2023-chieti-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Chieti</span><span class="mvp-cd-date left relative">9 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo Pride 2023, la quarta edizione si terrà a Chieti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2022/11/incidente-sul-lavoro-a-loreto-aprutino-si-ribalta-col-trattore-e-muore-73enne/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="anziano-schiacciato-dal-trattore-a-Loreto-Aprutino" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/schiacciato-dal-trattore-a-Lopreto-Aprutino-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Pescara</span><span class="mvp-cd-date left relative">14 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Incidente sul lavoro a Loreto Aprutino: si ribalta col trattore e muore 73enne</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2022/11/le-opposizioni-di-martinsicuro-il-nuovo-asilo-via-venezia-e-solo-una-magra-consolazione/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/scuola-dellinfanzia-asilo-scuola-materna-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="scuola-dell&#039;infanzia-asilo-scuola-materna" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/scuola-dellinfanzia-asilo-scuola-materna-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/scuola-dellinfanzia-asilo-scuola-materna-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/scuola-dellinfanzia-asilo-scuola-materna-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">15 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Le opposizioni di Martinsicuro: «il nuovo asilo via Venezia è solo una magra consolazione»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/abruzzo.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">6 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-300x180.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-768x461.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-696x418.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-700x420.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2017/05/lanciano-al-via-confusioni-2017-mostra-sullarte-incompiuta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">6 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanciano,  al via &#8220;(Con)fusioni 2017, mostra sull&#8217;arte incompiuta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.15625pt;" aria-label="118 (735 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/abruzzo-3/" class="tag-cloud-link tag-link-19987 tag-link-position-2" style="font-size: 9.3125pt;" aria-label="Abruzzo (405 elementi)">Abruzzo</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-3" style="font-size: 11.390625pt;" aria-label="alba adriatica (637 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-4" style="font-size: 9.421875pt;" aria-label="Ancona (418 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-5" style="font-size: 12.921875pt;" aria-label="arresto (868 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-calcio-1898/" class="tag-cloud-link tag-link-37492 tag-link-position-6" style="font-size: 8.4375pt;" aria-label="Ascoli Calcio 1898 (335 elementi)">Ascoli Calcio 1898</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-7" style="font-size: 11.9375pt;" aria-label="Ascoli Piceno (701 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-8" style="font-size: 15.765625pt;" aria-label="carabinieri (1.594 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-9" style="font-size: 12.484375pt;" aria-label="chieti (790 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-10" style="font-size: 12.703125pt;" aria-label="coronavirus (826 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid-19/" class="tag-cloud-link tag-link-34070 tag-link-position-11" style="font-size: 9.203125pt;" aria-label="covid-19 (396 elementi)">covid-19</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-12" style="font-size: 14.890625pt;" aria-label="Covid19 (1.305 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-13" style="font-size: 12.15625pt;" aria-label="Cronaca (733 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-14" style="font-size: 9.859375pt;" aria-label="droga (461 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/fermo/" class="tag-cloud-link tag-link-3039 tag-link-position-15" style="font-size: 8.984375pt;" aria-label="fermo (383 elementi)">fermo</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-16" style="font-size: 10.734375pt;" aria-label="furto (545 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-17" style="font-size: 14.453125pt;" aria-label="giulianova (1.191 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-18" style="font-size: 9.53125pt;" aria-label="grottammare (427 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/guardia-di-finanza/" class="tag-cloud-link tag-link-739 tag-link-position-19" style="font-size: 8.328125pt;" aria-label="guardia di finanza (329 elementi)">guardia di finanza</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-20" style="font-size: 10.734375pt;" aria-label="incendio (551 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 12.8125pt;" aria-label="incidente (842 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-22" style="font-size: 10.1875pt;" aria-label="incidente stradale (486 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-23" style="font-size: 12.8125pt;" aria-label="L&#039;Aquila (846 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-24" style="font-size: 12.265625pt;" aria-label="l&#039;aquila (766 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-25" style="font-size: 9.09375pt;" aria-label="maltempo (386 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-26" style="font-size: 12.15625pt;" aria-label="marche (739 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-27" style="font-size: 17.625pt;" aria-label="martinsicuro (2.367 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-28" style="font-size: 8pt;" aria-label="montesilvano (308 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-29" style="font-size: 22pt;" aria-label="News (5.871 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-30" style="font-size: 8.21875pt;" aria-label="ospedale (326 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-31" style="font-size: 16.96875pt;" aria-label="pescara (2.025 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-32" style="font-size: 11.9375pt;" aria-label="polizia (699 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-33" style="font-size: 8.984375pt;" aria-label="Provincia di Teramo (383 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-34" style="font-size: 9.3125pt;" aria-label="rapina (408 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-35" style="font-size: 15.109375pt;" aria-label="regione Abruzzo (1.370 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-36" style="font-size: 13.578125pt;" aria-label="Regione Marche (1.009 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-37" style="font-size: 12.375pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/sambenedettese-calcio-1923/" class="tag-cloud-link tag-link-36810 tag-link-position-38" style="font-size: 8.328125pt;" aria-label="Sambenedettese Calcio 1923 (333 elementi)">Sambenedettese Calcio 1923</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-39" style="font-size: 12.484375pt;" aria-label="San Benedetto del Tronto (785 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-40" style="font-size: 8.875pt;" aria-label="Serie B (373 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c-2020-21/" class="tag-cloud-link tag-link-41606 tag-link-position-41" style="font-size: 10.625pt;" aria-label="Serie C 2020/21 (530 elementi)">Serie C 2020/21</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 17.515625pt;" aria-label="teramo (2.315 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-43" style="font-size: 12.375pt;" aria-label="terremoto (784 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-44" style="font-size: 8.765625pt;" aria-label="Tortoreto (365 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 11.0625pt;" aria-label="Vigili del fuoco (588 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2022/10/autovelox-e-telelaser-in-provincia-di-teramo-novembre-2022-strade-e-giorni/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-400x240.jpg" class="mvp-reg-img wp-post-image" alt="autovelox-teramo-2022-novembre" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-80x80.jpg" class="mvp-mob-img wp-post-image" alt="autovelox-teramo-2022-novembre" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/10/autovelox-teramo-2022-novembre-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">2 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autovelox e telelaser in provincia di Teramo, novembre 2022: strade e giorni</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/10/il-ponte-sul-fiume-tronto-si-fara/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ponte-ciclabile-tronto--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/ponte-ciclabile-tronto--400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/05/ponte-ciclabile-tronto--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ponte-ciclabile-tronto--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/05/ponte-ciclabile-tronto--80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/05/ponte-ciclabile-tronto--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Regione Abruzzo: &#8220;Il ponte sul fiume Tronto si farà&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/10/furti-negli-chalet-nei-negozi-e-nelle-case-di-roseto-e-giulianova-arrestata-una-persona/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cc carabinieri 112 volante" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="cc carabinieri 112 volante" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Furti negli chalet, nei negozi e nelle case di Roseto e Giulianova: arrestata una persona</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/10/pusher-sfollato-per-alluvione-droga-e-soldi-in-camera-hotel/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/09/224701400-80972d0a-8648-4d2d-8dc1-c249abac4445-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/09/224701400-80972d0a-8648-4d2d-8dc1-c249abac4445-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/09/224701400-80972d0a-8648-4d2d-8dc1-c249abac4445-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/09/224701400-80972d0a-8648-4d2d-8dc1-c249abac4445-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/09/224701400-80972d0a-8648-4d2d-8dc1-c249abac4445-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/09/224701400-80972d0a-8648-4d2d-8dc1-c249abac4445-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/09/224701400-80972d0a-8648-4d2d-8dc1-c249abac4445-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Senigallia, pusher sfollato per alluvione: droga e soldi in camera hotel</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/10/vagnoni-basta-polemiche-strumentali-nessuna-revoca-del-finanziamento-per-il-ponte-sul-tronto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/fiume-tronto-attesa-ponte-ciclopedonale-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fiume-tronto-attesa-ponte-ciclopedonale" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/fiume-tronto-attesa-ponte-ciclopedonale-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/fiume-tronto-attesa-ponte-ciclopedonale-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/fiume-tronto-attesa-ponte-ciclopedonale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/10/fiume-tronto-attesa-ponte-ciclopedonale-80x80.jpg" class="mvp-mob-img wp-post-image" alt="fiume-tronto-attesa-ponte-ciclopedonale" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/fiume-tronto-attesa-ponte-ciclopedonale-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/10/fiume-tronto-attesa-ponte-ciclopedonale-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/10/fiume-tronto-attesa-ponte-ciclopedonale-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vagnoni: «basta polemiche strumentali, nessuna revoca del finanziamento per il ponte sul Tronto»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/10/l-abbecedario-abruzzese-spopola-parla-lideatrice-stefania-di-claudio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-400x240.jpg" class="mvp-reg-img wp-post-image" alt="abbecedario abruzzese" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-80x80.jpg" class="mvp-mob-img wp-post-image" alt="abbecedario abruzzese" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>L&#8217;abbecedario abruzzese spopola, parla l&#8217;ideatrice Stefania Di Claudio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/10/in-migliaia-in-coda-al-porto-di-ancona-per-visitare-nave-scuola-della-marina-militare-italiana-amerigo-vespucci/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/amerigo-vespucci-nel-porto-di-Ancona-400x240.jpg" class="mvp-reg-img wp-post-image" alt="amerigo-vespucci-nel-porto-di-Ancona" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/amerigo-vespucci-nel-porto-di-Ancona-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/amerigo-vespucci-nel-porto-di-Ancona-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/amerigo-vespucci-nel-porto-di-Ancona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/10/amerigo-vespucci-nel-porto-di-Ancona-80x80.jpg" class="mvp-mob-img wp-post-image" alt="amerigo-vespucci-nel-porto-di-Ancona" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/amerigo-vespucci-nel-porto-di-Ancona-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/10/amerigo-vespucci-nel-porto-di-Ancona-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/10/amerigo-vespucci-nel-porto-di-Ancona-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>In migliaia in coda al porto di Ancona per visitare la nave scuola della marina militare italiana Amerigo Vespucci</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/10/bimbo-di-18-mesi-morto-per-un-malore-inutile-la-corsa-disperata-al-pronto-soccorso/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/09/Ambulanza-118-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bimbo di 18 mesi morto per un malore, inutile la corsa al pronto soccorso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fab fa-instagram"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-126285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126285"><a href="https://www.ilmartino.it/redazione-e-contatti/">Redazione e Contatti</a></li>
<li id="menu-item-118487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118487"><a href="https://www.ilmartino.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-118488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118488"><a href="https://www.ilmartino.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 by Iseini Group | Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore vicario: Antonio Villella | ISEINI GROUP S.R.L - Sede Legale: Alba Adriatica (TE) via Vibrata snc, 64011 -  P.Iva 01972630675 - PEC: iseinigroup@pec.it - Numero REA: TE-168559 - Capitale Sociale: 1.000,00€ | Alcune delle immagini interamente o parzialmente riprodotte in questo sito sono reperite in internet. Qualora violino eventuali diritti d'autore, verranno rimosse su richiesta dell'autore o detentore dei diritti di riproduzione.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.ilmartino.it\/","top_ten_id":"142859","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"214065646"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.5' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.5' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"75edf48511","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"dcce61d475","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"df081eac51","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ad38982a6e","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.5' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.9.5' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/retina.js?ver=5.9.5' id='retina-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.5' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>
</body>
</html>