<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-1000x600.jpg" />
	<meta property="og:url" content="https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/" />
<meta property="og:title" content="A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione" />
<meta property="og:description" content="Il concorso natalizio &#8220;CreiAmo il Natale&#8221;, che quest’anno raggiunge la sua quinta edizione, mette in competizione a Martinsicuro presepi e alberi natalizi : già molti i partecipanti. TERAMO &#8211; Raggiunge la sua quinta edizione il concorso natalizio di Martinsicuro “CreiAmo il Natale”. Iniziativa organizzata dai i quartieri Giardino, Santa Rita, Sacro Cuore, Tronto e Campo [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/">
<meta name="twitter:title" content="A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione">
<meta name="twitter:description" content="Il concorso natalizio &#8220;CreiAmo il Natale&#8221;, che quest’anno raggiunge la sua quinta edizione, mette in competizione a Martinsicuro presepi e alberi natalizi : già molti i partecipanti. TERAMO &#8211; Raggiunge la sua quinta edizione il concorso natalizio di Martinsicuro “CreiAmo il Natale”. Iniziativa organizzata dai i quartieri Giardino, Santa Rita, Sacro Cuore, Tronto e Campo [&hellip;]">
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":2267457,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":43922191, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>A Martinsicuro torna &quot;CreiAmo il Natale&quot;, giunto alla sua quinta edizione</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il concorso natalizio &quot;CreiAmo il Natale&quot;, che quest’anno raggiunge la sua quinta edizione, mette in competizione a Martinsicuro presepi e alberi natalizi"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Martinsicuro torna &quot;CreiAmo il Natale&quot;, giunto alla sua quinta edizione" />
<meta property="og:description" content="Il concorso natalizio &quot;CreiAmo il Natale&quot;, che quest’anno raggiunge la sua quinta edizione, mette in competizione a Martinsicuro presepi e alberi natalizi" />
<meta property="og:url" content="https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:tag" content="creiAmo il Natale" />
<meta property="article:tag" content="martinsicuro" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="teramo" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2022-12-05T16:06:25+01:00" />
<meta property="article:modified_time" content="2022-12-05T16:06:27+01:00" />
<meta property="og:updated_time" content="2022-12-05T16:06:27+01:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il concorso natalizio &quot;CreiAmo il Natale&quot;, che quest’anno raggiunge la sua quinta edizione, mette in competizione a Martinsicuro presepi e alberi natalizi" />
<meta name="twitter:title" content="A Martinsicuro torna &quot;CreiAmo il Natale&quot;, giunto alla sua quinta edizione" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino.jpg","width":1200,"height":675,"caption":"creiamo-il-natale-2022-quinta-edizione-il-martino"},{"@type":"WebPage","@id":"https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/#webpage","url":"https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/","inLanguage":"it-IT","name":"A Martinsicuro torna &quot;CreiAmo il Natale&quot;, giunto alla sua quinta edizione","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/#primaryimage"},"datePublished":"2022-12-05T16:06:25+01:00","dateModified":"2022-12-05T16:06:27+01:00","description":"Il concorso natalizio \"CreiAmo il Natale\", che quest\u2019anno raggiunge la sua quinta edizione, mette in competizione a Martinsicuro presepi e alberi natalizi"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/#article","isPartOf":{"@id":"https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/7d528ba4aa573ebefcf03fe2dc2d440b"},"headline":"A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione","datePublished":"2022-12-05T16:06:25+01:00","dateModified":"2022-12-05T16:06:27+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/#primaryimage"},"keywords":"creiAmo il Natale,martinsicuro,News,teramo","articleSection":"","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/7d528ba4aa573ebefcf03fe2dc2d440b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmartino.it/wp-includes/css/dashicons.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/style.css?ver=5.9.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/reset.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.9.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91161501-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ilmartino.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91161501-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.ilmartino.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmartino.it/wp-json/wp/v2/posts/143478" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=143478' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2022%2F12%2Fa-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2022%2F12%2Fa-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.13" />
<meta name="generator" content="Site Kit by Google 1.68.0" />        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', {}, {
    "agent": "wordpress-5.9.5-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/amp/">
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2333688801851005" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
</head>
<body class="post-template-default single single-post postid-143478 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-135334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135334"><a href="https://www.ilmartino.it/category/sport/">Sport</a></li>
<li id="menu-item-131279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fab fa-instagram"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8902" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109280 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/12/infortunio-per-marsilio-scivola-e-si-frattura-il-perone-si-sottoporra-ad-un-intervento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/06/MArsilio-Bruxelles-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="il Presidente della Regione Abruzzo Marco Marsilio a Bruxelles, incontro con la Presidente del Parlamento Europeo Roberto Metsola" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/MArsilio-Bruxelles-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/06/MArsilio-Bruxelles-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/06/MArsilio-Bruxelles-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Infortunio per Marsilio, scivola e si frattura il perone: si sottoporrà ad un intervento</p></a></li><li><a href="https://www.ilmartino.it/2022/12/sorpresi-mentre-rubano-in-un-cantiere-a-carsoli-arrestati-dopo-linseguimento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/09/arrestata-spaccio-Giulianova-carabinieri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="arrestata-spaccio-Giulianova-carabinieri" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/09/arrestata-spaccio-Giulianova-carabinieri-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/09/arrestata-spaccio-Giulianova-carabinieri-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/09/arrestata-spaccio-Giulianova-carabinieri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sorpresi mentre rubano in un cantiere a Carsoli: arrestati dopo l&#8217;inseguimento</p></a></li><li><a href="https://www.ilmartino.it/2022/12/blocco-degli-aumenti-dei-pedaggi-a24-a25-liris-una-vittoria-per-tutti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/autostrada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="revocata la concessione di Autostrada dei Parchi A24 A25" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/autostrada-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/autostrada-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/autostrada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Blocco degli aumenti dei pedaggi A24-A25, Liris: «Una vittoria per tutti»</p></a></li><li><a href="https://www.ilmartino.it/2022/12/camionista-ubriaco-in-autostrada-procedeva-a-zig-zag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/12/tir-autostrada-camionista-ubriaco-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tir-autostrada-camionista-ubriaco" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/12/tir-autostrada-camionista-ubriaco-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/12/tir-autostrada-camionista-ubriaco-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/12/tir-autostrada-camionista-ubriaco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Camionista ubriaco in autostrada, procedeva a zig zag</p></a></li><li><a href="https://www.ilmartino.it/2022/12/fermato-lautore-della-rapina-in-tabaccheria-a-martinsicuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fermato l&#8217;autore della rapina in tabaccheria a Martinsicuro</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/marche/">Marche</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/12/san-benedetto-del-tronto-celebrazione-della-festa-di-santa-barbara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/12/celebrazione-sanata-barbara-san-benedetto-del-tronto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="celebrazione-sanata-barbara-san-benedetto-del-tronto" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/12/celebrazione-sanata-barbara-san-benedetto-del-tronto-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/12/celebrazione-sanata-barbara-san-benedetto-del-tronto-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/12/celebrazione-sanata-barbara-san-benedetto-del-tronto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>San Benedetto del Tronto, celebrazione della Festa di Santa Barbara</p></a></li><li><a href="https://www.ilmartino.it/2022/12/ambulanza-schiacciata-dal-tir-la-famiglia-di-una-vittima-ringrazia-per-laffetto-ricevuto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/chiaravalle-ambulanza-schiacciata-da-camion-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="chiaravalle-ambulanza-schiacciata-da-camion-6" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/chiaravalle-ambulanza-schiacciata-da-camion-6-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/chiaravalle-ambulanza-schiacciata-da-camion-6-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/chiaravalle-ambulanza-schiacciata-da-camion-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ambulanza schiacciata dal tir, la famiglia di una vittima ringrazia per l&#8217;affetto ricevuto</p></a></li><li><a href="https://www.ilmartino.it/2022/12/non-si-accorge-del-cambio-carreggiata-e-si-schianta-contro-il-guardrail-illeso-san-benedetto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/ingorgo-code-fila-autostrada-a14-incidente-stradale-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ingorgo-code-fila-autostrada-a14-incidente-stradale" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/ingorgo-code-fila-autostrada-a14-incidente-stradale-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/ingorgo-code-fila-autostrada-a14-incidente-stradale-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/ingorgo-code-fila-autostrada-a14-incidente-stradale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Non si accorge del cambio carreggiata e si schianta contro il guardrail: illeso</p></a></li><li><a href="https://www.ilmartino.it/2022/12/operazione-anti-droga-a-san-benedetto-del-tronto-ferito-un-carabiniere/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/montegiorgio-molestie-sessuali-al-telefono-cc-112-carabinieri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="montegiorgio-molestie-sessuali-al-telefono-cc-112-carabinieri" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/montegiorgio-molestie-sessuali-al-telefono-cc-112-carabinieri-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/montegiorgio-molestie-sessuali-al-telefono-cc-112-carabinieri-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/montegiorgio-molestie-sessuali-al-telefono-cc-112-carabinieri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Operazione anti droga a San Benedetto del Tronto, ferito un carabiniere</p></a></li><li><a href="https://www.ilmartino.it/2022/12/montemarciano-colpo-azienda-auto-di-traverso-e-chiodi-per-fermare-gli-inseguitori/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/carabinieri-112-cc-posto-di-blocco-pattuglia-gazzella-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/carabinieri-112-cc-posto-di-blocco-pattuglia-gazzella-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/carabinieri-112-cc-posto-di-blocco-pattuglia-gazzella-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/carabinieri-112-cc-posto-di-blocco-pattuglia-gazzella-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Montemarciano, colpo nell&#8217;azienda: auto di traverso e chiodi per fermare gli inseguitori</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135334 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/06/pesaro-al-via-la-coppa-del-mondo-di-ginnastica-ritmica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Al via a Pesaro la Coppa del Mondo 2022 di Ginnastica Ritmica" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pesaro, al via la coppa del mondo di ginnastica ritmica</p></a></li><li><a href="https://www.ilmartino.it/2022/03/viktoriia-onopriienko-arrivata-a-chieti-la-campionessa-di-ginnastica-ritmica-in-fuga-dalla-guerra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Viktoriia Onopriienko in fuga dalla guerra in Ucraina accolta a Chieti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Viktoriia  Onopriienko, la campionessa di ginnastica ritmica in fuga dalla guerra, è arrivata a Chieti</p></a></li><li><a href="https://www.ilmartino.it/2022/03/le-finali-di-pallavolo-maschile-under-19-a-casa-delliseini-volley-alba-adriatica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Le finali nazionali giovanili di pallavolo under 19 maschile 2022 nella casa dell&#039;Iseini Volley Alba Adriatica" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le finali nazionali giovanili di pallavolo si disputeranno nella casa dell&#8217;Iseini Volley Alba Adriatica</p></a></li><li><a href="https://www.ilmartino.it/2022/01/jesi-la-nazionale-di-fioretto-si-allena-in-vista-dei-mondiali/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="la nazionale di scherma si allena a Jesi in vista dei mondiali" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nazionale di fioretto si allena a Jesi in vista dei mondiali</p></a></li><li><a href="https://www.ilmartino.it/2022/01/bellusci-in-prestito-allascoli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bellusci in prestito all&#8217;Ascoli</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/11/delitto-allisola-delle-capre-in-scena-a-camerino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/deitto-allisola-delle-capre-camerino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="delitto-all&#039;isola-delle-capre-camerino" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/deitto-allisola-delle-capre-camerino-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/deitto-allisola-delle-capre-camerino-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/deitto-allisola-delle-capre-camerino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Delitto all&#8217;Isola delle Capre&#8221; in scena  a Camerino</p></a></li><li><a href="https://www.ilmartino.it/2022/11/oggetto-misterioso-il-globo-di-matelica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/il-globo-di-matelica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="il-globo-di-matelica" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/il-globo-di-matelica-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/il-globo-di-matelica-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/il-globo-di-matelica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un oggetto misterioso: il Globo di Matelica</p></a></li><li><a href="https://www.ilmartino.it/2022/11/martinsicuro-il-26-novembre-fuori-posto-spettacolo-teatrale-sullinclusione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/spettacolo-teatrae-inclusione-martinsicuro-fuori-posto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="spettacolo-teatrale-inclusione-martinsicuro-fuori-posto" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/spettacolo-teatrae-inclusione-martinsicuro-fuori-posto-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/spettacolo-teatrae-inclusione-martinsicuro-fuori-posto-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/spettacolo-teatrae-inclusione-martinsicuro-fuori-posto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Martinsicuro, il 26 novembre &#8220;Fuori Posto&#8221; spettacolo teatrale sull&#8217;inclusione</p></a></li><li><a href="https://www.ilmartino.it/2022/11/laquila-film-festival-2022-dal-21-al-29-novembre-la-xv-edizione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="toni-servillo-a-l&#039;aquila-film-festival-2022" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;Aquila Film Festival 2022: dal 21 al 29 novembre la XV edizione</p></a></li><li><a href="https://www.ilmartino.it/2022/11/jesi-presentata-la-stagione-di-prosa-al-teatro-pergolesi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/elio-germano-jesi-teatro-pergolesi-stagone-prosa-2023-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elio-germano-jesi-teatro-pergolesi-stagone-prosa-2023" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/elio-germano-jesi-teatro-pergolesi-stagone-prosa-2023-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/elio-germano-jesi-teatro-pergolesi-stagone-prosa-2023-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/elio-germano-jesi-teatro-pergolesi-stagone-prosa-2023-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, presentata la stagione di prosa al Teatro Pergolesi</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/12/noi-randagi-della-vallesina-i-volontari-chiedono-aiuto-per-sitemare-i-danni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Noi randagi della Vallesina i volontari chiedono aiuto per sistemare i danni" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, gravi danni al rifugio degli animali &#8220;Noi, randagi della Vallesina&#8221; a causa del maltempo, i volontari chiedono aiuto</p></a></li><li><a href="https://www.ilmartino.it/2021/12/vendita-di-pandori-e-panettoni-per-aiutare-gli-animali-ospiti-del-rifugio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vendita di pandori e panettoni per aiutare gli animali ospiti del rifugio</p></a></li><li><a href="https://www.ilmartino.it/2021/11/quattrozampexpo-al-porto-turistico-di-pescara-6-e-7-novembre/"><div class="mvp-mega-img"><img width="292" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-300x246.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-696x572.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-511x420.jpg 511w" sizes="(max-width: 292px) 100vw, 292px" /></div><p>Quattrozampexpo&#8217;: la fiera degli animali domestici della regione Abruzzo</p></a></li><li><a href="https://www.ilmartino.it/2021/10/cane-maltrattato-salvato-dal-wwf-di-pescara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cane maltrattato salvato dal wwf di Pescara" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cane legato al buio e maltrattato per anni: il WWF salva Tommy</p></a></li><li><a href="https://www.ilmartino.it/2021/07/abruzzo-maltrattamento-sugli-animali-sequestrato-un-canile/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia.jpg 625w, https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Abruzzo: maltrattamento sugli animali sequestrato un canile</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/10/l-abbecedario-abruzzese-spopola-parla-lideatrice-stefania-di-claudio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="abbecedario abruzzese" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/ABECE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;abbecedario abruzzese spopola, parla l&#8217;ideatrice Stefania Di Claudio</p></a></li><li><a href="https://www.ilmartino.it/2022/01/pasta-al-tonno-la-ricetta-abruzzese-fuori-sede/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/tonno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pasta al tonno abruzzese fuori sede" loading="lazy" /></div><p>Pasta al tonno, la ricetta abruzzese (fuori sede)</p></a></li><li><a href="https://www.ilmartino.it/2021/07/serie-b-21-22-numeri-e-statistiche-relativi-alle-squadre-che-parteciperanno-al-prossimo-campionato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serie B 21/22: numeri e statistiche relativi alle squadre che parteciperanno al prossimo campionato</p></a></li><li><a href="https://www.ilmartino.it/2021/05/ancona-il-salotto-culturale-di-andrea-ansevini-e-sara-marino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/libri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ancona: il salotto culturale di Andrea Ansevini e Sara Marino</p></a></li><li><a href="https://www.ilmartino.it/2021/03/abruzzo-dal-1-aprile-sara-attiva-la-carta-tutto-treno/"><div class="mvp-mega-img"><img width="384" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca.jpg 720w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-300x188.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-696x435.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>Abruzzo: Dal 1 Aprile sara&#8217; attiva la &#8220;Carta tutto treno&#8221;</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/11/primo-festival-della-salamora-di-belvedere-ostrense/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="primo festival della salamora di belvedere ostrense" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primo festival della &#8220;salamora&#8221; di Belevedere Ostrense</p></a></li><li><a href="https://www.ilmartino.it/2021/05/ancona-il-salotto-culturale-di-andrea-ansevini-e-sara-marino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/libri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ancona: il salotto culturale di Andrea Ansevini e Sara Marino</p></a></li><li><a href="https://www.ilmartino.it/2020/07/a-campli-la-quinta-edizione-della-farnesiana/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Foto di Valentina Fagnani" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized.jpg 2080w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-1024x768.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-1068x801.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>A Campli la quinta edizione della Farnesiana</p></a></li><li><a href="https://www.ilmartino.it/2020/06/campli-la-notte-romantica-borghi-piu-belli-ditalia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Campli - BorGo - la notte Romantica - Borghi più belli d&#039;Italia" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campli, &#8220;la Notte Romantica&#8221; in uno dei Borghi più Belli d&#8217;Italia</p></a></li><li><a href="https://www.ilmartino.it/2020/04/bucchianico-centro-storico/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Il centro storico di Bucchianico" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico.jpg 750w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Il centro storico di Bucchianico immutato dal XIII secolo</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/08/giulianova-il-5-agosto-augusto-di-stanislao-presenta-il-suo-nuovo-saggio-controvento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/presentazione-saggio-Augusto-Di-Stanislao-Controvento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="presentazione saggio Augusto Di Stanislao Controvento" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/presentazione-saggio-Augusto-Di-Stanislao-Controvento-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/presentazione-saggio-Augusto-Di-Stanislao-Controvento-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/presentazione-saggio-Augusto-Di-Stanislao-Controvento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Giulianova, il 5 agosto Augusto Di Stanislao presenta il suo nuovo saggio &#8220;Controvento&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/07/esce-domani-rime-toscibili-il-primo-libro-di-gino-bucci-labruzzese-fuori-sede/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rime Toscibili il primo libro di Gino Bucci L&#039;Abruzzese Fuori Sede" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esce domani &#8220;Rime Toscibili&#8221; il primo libro di Gino Bucci, L&#8217;Abruzzese Fuori Sede</p></a></li><li><a href="https://www.ilmartino.it/2022/04/senigallia-concerto-di-beneficienza-colonna-sonora-della-solidarieta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Senigallia, concerto di beneficienza &quot;Colonna sonora della solidarietà&quot;" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senigallia, concerto di beneficienza &#8220;Colonna sonora della Solidarietà&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/04/presentazione-del-libro-gli-antichi-lavatoi-della-citta-di-jesi-di-maria-cristina-zanotti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="presentazione &quot;Gli antichi lavatoi della città  di Jesi&quot;, scritto e pubblicato da Maria Cristina Zanotti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentazione del libro &#8220;Gli antichi lavatoi della città di Jesi&#8221; di Maria Cristina Zanotti</p></a></li><li><a href="https://www.ilmartino.it/2022/03/intervista-a-yuri-cacchio-matematico-da-martinsicuro-al-mit-di-boston/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Yuri Cacchiò, matematico da Martinsicuro al MIT di Boston</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/11/oggetto-misterioso-il-globo-di-matelica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/il-globo-di-matelica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="il-globo-di-matelica" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/il-globo-di-matelica-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/il-globo-di-matelica-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/il-globo-di-matelica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un oggetto misterioso: il Globo di Matelica</p></a></li><li><a href="https://www.ilmartino.it/2022/11/martinsicuro-il-26-novembre-fuori-posto-spettacolo-teatrale-sullinclusione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/spettacolo-teatrae-inclusione-martinsicuro-fuori-posto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="spettacolo-teatrale-inclusione-martinsicuro-fuori-posto" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/spettacolo-teatrae-inclusione-martinsicuro-fuori-posto-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/spettacolo-teatrae-inclusione-martinsicuro-fuori-posto-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/spettacolo-teatrae-inclusione-martinsicuro-fuori-posto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Martinsicuro, il 26 novembre &#8220;Fuori Posto&#8221; spettacolo teatrale sull&#8217;inclusione</p></a></li><li><a href="https://www.ilmartino.it/2022/11/jesi-presentata-la-stagione-di-prosa-al-teatro-pergolesi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/elio-germano-jesi-teatro-pergolesi-stagone-prosa-2023-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elio-germano-jesi-teatro-pergolesi-stagone-prosa-2023" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/elio-germano-jesi-teatro-pergolesi-stagone-prosa-2023-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/elio-germano-jesi-teatro-pergolesi-stagone-prosa-2023-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/elio-germano-jesi-teatro-pergolesi-stagone-prosa-2023-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, presentata la stagione di prosa al Teatro Pergolesi</p></a></li><li><a href="https://www.ilmartino.it/2022/11/jesi-presentato-alla-stampa-i-capuleti-e-i-montecchi-di-bellini-in-scena-venerdi-4-novembre-al-teatro-pergolesi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jesi-teatro-pergolesi-i-capuleti-e-i-montecchi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/jesi-teatro-pergolesi-i-capuleti-e-i-montecchi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, presentato alla stampa &#8220;I Capuleti e i Montecchi&#8221; di Bellini, in scena venerdì 4 novembre al Teatro Pergolesi</p></a></li><li><a href="https://www.ilmartino.it/2022/10/jesi-il-trovatore-inaugura-la-stagione-teatrale-al-pergolesi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/il-trovatore-inaugura-la-stagione-lirica-teatrale-al-teatro-pergolesi-di-jesi-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, &#8220;Il Trovatore&#8221; inaugura la stagione teatrale al Pergolesi</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2017/04/macerata-mio-henghel-sisma-non-fermera-la-musica-camerino/"><div class="mvp-mega-img"><img width="200" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel.jpg 398w, https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel-250x300.jpg 250w, https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel-350x420.jpg 350w" sizes="(max-width: 200px) 100vw, 200px" /></div><p>Macerata, Il mio Henghel. Il sisma non fermerà la musica a Camerino</p></a></li><li><a href="https://www.ilmartino.it/2016/01/martinsicuro-nel-cuore-scopriamo-le-squadre-che-si-sfideranno/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Martinsicuro nel cuore, scopriamo le squadre che si sfideranno</p></a></li><li><a href="https://www.ilmartino.it/2015/09/martinsatira-la-soluzione-al-problema-mense-dellassessore-eleuteri/"><div class="mvp-mega-img"><img width="175" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n.jpg 700w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-219x300.jpg 219w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-696x955.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-306x420.jpg 306w" sizes="(max-width: 175px) 100vw, 175px" /></div><p>MartinSatira: la soluzione al problema mense dell&#8217;assessore Eleuteri</p></a></li><li><a href="https://www.ilmartino.it/2015/08/lunica-emergenza-idrica-di-camaioni/"><div class="mvp-mega-img"><img width="178" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n.jpg 711w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-222x300.jpg 222w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-696x940.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-311x420.jpg 311w" sizes="(max-width: 178px) 100vw, 178px" /></div><p>L&#8217;unica emergenza idrica di Camaioni</p></a></li><li><a href="https://www.ilmartino.it/2015/08/spiaggia-di-martinsicuro/"><div class="mvp-mega-img"><img width="239" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n.jpg 426w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-419x420.jpg 419w" sizes="(max-width: 239px) 100vw, 239px" /></div><p>Spiaggia di Martinsicuro</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/08/cultura-in-piazza-ad-atri-con-paliurus/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1.jpg 900w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>&#8220;Cultura in&#8230; Piazza&#8221; ad Atri con Paliurus</p></a></li><li><a href="https://www.ilmartino.it/2021/02/marta-viola-nuova-responsabile-di-mw-abruzzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marta Viola nuova responsabile di MW Abruzzo</p></a></li><li><a href="https://www.ilmartino.it/2020/12/screening-anti-covid-19-in-provincia-di-teramo/"><div class="mvp-mega-img"><img width="389" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo.jpg 680w, https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo-300x185.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo-356x220.jpg 356w" sizes="(max-width: 389px) 100vw, 389px" /></div><p>Screening anti Covid-19 in provincia di Teramo</p></a></li><li><a href="https://www.ilmartino.it/2020/12/litiga-con-la-moglie-e-da-como-arriva-a-fano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Litiga con la moglie e da Como arriva a Fano</p></a></li><li><a href="https://www.ilmartino.it/2020/04/sindaci-lombardi-cercano-risposte-dalla-regione/"><div class="mvp-mega-img"><img width="393" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-300x183.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-768x469.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-696x425.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-687x420.jpg 687w" sizes="(max-width: 393px) 100vw, 393px" /></div><p>Sindaci lombardi cercano risposte dalla Regione</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/11/delitto-allisola-delle-capre-in-scena-a-camerino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/deitto-allisola-delle-capre-camerino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="delitto-all&#039;isola-delle-capre-camerino" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/deitto-allisola-delle-capre-camerino-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/deitto-allisola-delle-capre-camerino-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/deitto-allisola-delle-capre-camerino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Delitto all&#8217;Isola delle Capre&#8221; in scena  a Camerino</p></a></li><li><a href="https://www.ilmartino.it/2022/10/niccolo-fabi-a-maggio-con-il-meno-per-meno-tour-al-teatro-massimo-di-pescara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Niccolò Fabi concerto Pescara 2023" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niccolò Fabi, a maggio  con il &#8220;Meno Per Meno tour&#8221; al Teatro Massimo di Pescara</p></a></li><li><a href="https://www.ilmartino.it/2022/10/pescara-daniele-silvestri-teatri-22-concerto-lunedi-12-dicembre-al-teatro-massimo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/10/Foto-Daniele-Silvestri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daniele Silvestri concerto Pescara 22" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/10/Foto-Daniele-Silvestri-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/10/Foto-Daniele-Silvestri-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/10/Foto-Daniele-Silvestri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pescara, lunedì 12 dicembre Daniele Silvestri al Teatro Massimo con &#8220;Teatri /22&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/08/sirolo-mostra-fotografica-e-video-su-la-locandiera-con-la-regia-di-franco-enriquez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/mstra-fotogrfica-la-locandiera-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sirolo mostra fotografica su &quot;La Locandiera&quot; di Carlo Goldoni" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/mstra-fotogrfica-la-locandiera-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/mstra-fotogrfica-la-locandiera-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/mstra-fotogrfica-la-locandiera-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sirolo, mostra fotografica e video su &#8220;La Locandiera&#8221; con la regia di Franco Enriquez</p></a></li><li><a href="https://www.ilmartino.it/2022/08/sirolo-il-21-agosto-spettacolo-teatrale-d-la-principessa-diana-e-la-palpebra-di-dio-con-paola-giorgi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/Paola-Giorgi-in-D.-la-Principessa-Diana-e-la-palpebra-di-Dio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Paola Giorgi in “D. la Principessa Diana e la palpebra di Dio”" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/Paola-Giorgi-in-D.-la-Principessa-Diana-e-la-palpebra-di-Dio-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/Paola-Giorgi-in-D.-la-Principessa-Diana-e-la-palpebra-di-Dio-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/Paola-Giorgi-in-D.-la-Principessa-Diana-e-la-palpebra-di-Dio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sirolo, il 21 agosto spettacolo teatrale  “D. la Principessa Diana e la palpebra di Dio” con Paola Giorgi</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/03/gli-amici-della-terra-lotta-al-covid-riqualificando-ledilizia-pubblica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gli Amici della Terra: “Lotta al COVID riqualificando l’edilizia pubblica”</p></a></li><li><a href="https://www.ilmartino.it/2020/08/il-cinema-ambra-a-milano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Il Cinema Ambra&#8230;a Milano (non a Martinsicuro)</p></a></li><li><a href="https://www.ilmartino.it/2017/11/decorare-casa-6-carte-parati-tendenza-dallo-stile-vintage/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/11/carte-da-parati-geometriche-e1511190350667.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="carte da parti con tema geometrico" loading="lazy" /></div><p>Decorare casa con 6 carte da parati di tendenza dallo stile vintage</p></a></li><li><a href="https://www.ilmartino.it/2017/10/realizzare-cameretta-capace-sviluppare-la-creativita-nostro-figlio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599.jpeg 1600w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-300x200.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-768x512.jpeg 768w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-1024x683.jpeg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-696x464.jpeg 696w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-1068x712.jpeg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-630x420.jpeg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Come realizzare una cameretta capace di sviluppare la creatività di nostro figlio</p></a></li><li><a href="https://www.ilmartino.it/2017/09/arriva-la-cicogna-preparare-la-camera-del-bebe/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547.jpg 1800w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Arriva la cicogna! come preparare la camera del bebè</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/11/laquila-film-festival-2022-dal-21-al-29-novembre-la-xv-edizione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="toni-servillo-a-l&#039;aquila-film-festival-2022" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;Aquila Film Festival 2022: dal 21 al 29 novembre la XV edizione</p></a></li><li><a href="https://www.ilmartino.it/2022/11/xsempre-nuovo-singolo-del-rapper-martinsicurese-loonkito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/piane-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>&#8220;XSEMPRE&#8221;, nuovo singolo del rapper martinsicurese Loonkito</p></a></li><li><a href="https://www.ilmartino.it/2022/09/intervista-a-marino-cardelli-in-arte-il-pretuziano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/09/pretu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/09/pretu-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/09/pretu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Marino Cardelli, in arte &#8220;Il Pretuziano&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/07/esce-domani-rime-toscibili-il-primo-libro-di-gino-bucci-labruzzese-fuori-sede/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rime Toscibili il primo libro di Gino Bucci L&#039;Abruzzese Fuori Sede" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esce domani &#8220;Rime Toscibili&#8221; il primo libro di Gino Bucci, L&#8217;Abruzzese Fuori Sede</p></a></li><li><a href="https://www.ilmartino.it/2022/06/intervista-a-roberta-di-battista-ideatrice-della-pagina-vivoabruzzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/06/4C8A1454-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roberta Di Battista ideatrice della pagina Vivoabruzzo" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/4C8A1454-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/06/4C8A1454-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Roberta Di Battista, ideatrice della pagina &#8220;Vivoabruzzo&#8221;</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/01/intervista-al-tenore-piero-mazzocchetti-dallabruzzo-alla-germania-e-ritorno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista al tenore Piero Mazzocchetti, dall&#8217;Abruzzo alla Germania e ritorno</p></a></li><li><a href="https://www.ilmartino.it/2021/05/grande-fratello-carolina-marconi-ha-un-tumore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grande fratello: Carolina Marconi ha un tumore</p></a></li><li><a href="https://www.ilmartino.it/2021/05/i-maneskin-zitti-e-buoni-trionfano-alleurovision-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>I Maneskin &#8220;Zitti e buoni&#8221; trionfano all&#8217;Eurovision 2021</p></a></li><li><a href="https://www.ilmartino.it/2021/03/le-condizioni-di-salute-del-cantante-gianni-morandi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/morand-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/morand-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/morand-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/03/morand-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le condizioni di salute del cantante Gianni Morandi</p></a></li><li><a href="https://www.ilmartino.it/2021/02/sanremo-2021-le-cover-con-eventuali-duetti/"><div class="mvp-mega-img"><img width="400" height="229" src="https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n.png 700w, https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n-300x171.png 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n-696x398.png 696w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sanremo 2021: le cover (con eventuali duetti)</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/03/vittoria-la-citta-dei-ragazzi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vittoria la città dei ragazzi onlus" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Raccolta fondi di &#8220;Vittoria la città dei ragazzi&#8221;  per una fattoria per persone con autismo e neurodiversità</p></a></li><li><a href="https://www.ilmartino.it/2020/04/linter-dona-300mila-mascherine-alla-protezione-civile/"><div class="mvp-mega-img"><img width="383" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine.jpg 738w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-300x188.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-696x436.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-671x420.jpg 671w" sizes="(max-width: 383px) 100vw, 383px" /></div><p>L&#8217;Inter dona 300mila mascherine alla Protezione Civile</p></a></li><li><a href="https://www.ilmartino.it/2017/07/gruppo-cinofili-volontari-protezione-civile-lupi-del-gran-sasso-inaugura-campo-addestramento/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035.jpg 3100w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Il gruppo cinofili volontari protezione civile “LUPI DEL GRAN SASSO “ inaugura il campo di addestramento</p></a></li><li><a href="https://www.ilmartino.it/2015/03/chi-salva-un-bambino-salva-il-mondo-intero-2/"><div class="mvp-mega-img"></div><p>Chi Salva un Bambino Salva il Mondo Intero !!!</p></a></li><li><a href="https://www.ilmartino.it/2014/08/la-sla-e-la-solidarieta/"><div class="mvp-mega-img"></div><p>La SLA e la solidarietà</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/senza-categoria/"><span class="mvp-post-cat left">Senza categoria</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">15 ore ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-05">5 Dicembre 2022</time></span>
										<meta itemprop="dateModified" content="2022-12-05 5:06 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="675" src="https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino.jpg" class="attachment- size- wp-post-image" alt="creiamo-il-natale-2022-quinta-edizione-il-martino" srcset="https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/&amp;t=A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione -&amp;url=https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/&amp;media=https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-1000x600.jpg&amp;description=A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/&amp;t=A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione -&amp;url=https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/&amp;media=https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-1000x600.jpg&amp;description=A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_143478" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h4><em>Il concorso natalizio &#8220;CreiAmo il Natale&#8221;, che quest’anno raggiunge la sua quinta edizione, mette in competizione a Martinsicuro presepi e alberi natalizi : già molti i partecipanti</em>.</h4>



<p>TERAMO &#8211; <a href="https://www.ilmartino.it/2021/12/al-via-la-4-edizione-del-concorso-creiamo-il-natale-che-premiera-i-migliori-alberi-di-natale-e-presepi-in-casa-e-da-esposizione/">Raggiunge la sua quinta edizione </a>il concorso natalizio di Martinsicuro “<strong>CreiAmo il Natale</strong>”. Iniziativa organizzata dai i quartieri Giardino, Santa Rita, Sacro Cuore, Tronto e Campo Casone con il Comune di Martinsicuro e in collaborazione con l’Associazione La Fenice e la Pro Loco di Martinsicuro.</p>



<p>«Un’iniziativa partita qualche anno fa, che oggi finalmente, dopo la pausa covid, torna ad essere anche un momento di condivisione natalizia con la mostra che si terrà presso il plesso scolastico in Piazza Cavour. La partecipazione delle tante associazioni è elemento fondamentale per la realizzazione e la continuità di questa bellissima iniziativa che vuole celebrare il Natale come una volta: insieme, tradizionale ma con un bel tocco di creatività e novità» commenta Marco Massetti, delegato ai Quartieri, <a href="https://www.ilmartino.it/2022/11/a-martinsicuro-ritornano-i-comitati-di-quartiere-massetti-grande-partecipazione/">che con entusiasmo aiuta e coinvolge i quartieri stessi a rincontrarsi</a>, condividere e creare iniziative per la valorizzazione del territorio truentino.</p>



<p>CreiAmo in Natale è riservato ai cittadini di Martinsicuro e Villa Rosa e prevede tre categorie di esposizione:</p>



<ul><li>Albero di Natale</li><li>Presepe in casa</li><li>Presepe da esposizione (categorie: adulti e bambini/ragazzi fino ai 16 anni).</li></ul>



<p>Quest’ultimo, per ovvie ragioni espositive, di organizzazione e di trasporto non dovrà superare le dimensioni di 80cmX60cm. Senza nessun limite di fantasia! Negli anni si sono succeduti presepi dal taglio classico a quelli rivisitati in chiave più moderna, da materiali riciclati ad elementi mai pensati per un presepe stesso.</p>



<p>La fantasia e la partecipazione dei cittadini è ogni anno sempre più sorprendente e coinvolgente!</p>



<p>I partecipanti che vorranno cimentarsi dovranno:</p>



<ul><li> iscriversi al concorso tramite Facebook sulla pagina ufficiale del gruppo <a href="https://www.facebook.com/groups/610182497572572">“Creiamo il natale 2022”</a> </li><li>Postare sulla pagina 1 foto e un breve filmato (non superiore ai 60 secondi)</li><li>Se si partecipa sia per l’Albero di Natale sia per il Presepe in casa, i post dovranno essere separati.</li></ul>



<p>Scadenza iscrizioni: 23 dicembre 2022.</p>



<p>I presepi da esposizione, invece, saranno esposti dal 24 Dicembre al 6 Gennaio presso la scuola elementare in Piazza Cavour a Martinsicuro.</p>



<p>Per le premiazioni, invece:</p>



<ul><li>verranno premiati i primi 3 delle categorie presepe da casa e albero di Natale, che avranno ricevuto piu’ “LIKE”. <strong>Il termine ultimo per apporre i “LIKE” è la Mezzanotte del 31 Dicembre 2022</strong></li><li>Ci sarà poi una votazione da una commissione istituita ad hoc, che valuterà e premierà i primi 3 di ogni categoria, albero di natale, presepe da casa e presepe da esposizione.</li></ul>



<p>Inoltre, Ci saranno anche dei premi speciali che verranno attribuiti da una Commissione formata dai Presidenti di Quartiere.</p>



<p>—&gt; Per informazioni: Settimio Bastianelli <strong>392-0620964</strong></p>



<p>—> IL REGOLAMENTO PER PARTECIPARE: <a href="https://www.facebook.com/photo/?fbid=10217779990370522&amp;set=gm.610208637569958&amp;idorvanity=610182497572572">https://www.facebook.com/photo/?fbid=10217779990370522&amp;set=gm.610208637569958&amp;idorvanity=610182497572572</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_143478"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_143478&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/12\/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione\/&quot;,&quot;postId&quot;:143478,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.ilmartino.it/tag/creiamo-il-natale/" rel="tag">creiAmo il Natale</a><a href="https://www.ilmartino.it/tag/martinsicuro-2/" rel="tag">martinsicuro</a><a href="https://www.ilmartino.it/tag/news/" rel="tag">News</a><a href="https://www.ilmartino.it/tag/teramo/" rel="tag">teramo</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ilmartino.it/2022/12/riccardo-cucchi-e-mauro-grimaldialla-conviviale-del-panathlon-international-club-teramo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Riccardo Cucchi e Mauro Grimaldialla conviviale del Panathlon International Club Teramo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2022/11/martinsicuro-per-il-ciclo-di-incontri-accettazione-di-se-seminario-educazione-sessuale-e-relazionale/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Martinsicuro, per il ciclo di incontri &#8220;Accettazione di sé&#8221;, seminario &#8220;Educazione Sessuale e Relazionale&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8905" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilmartino.it/2022/12/riccardo-cucchi-e-mauro-grimaldialla-conviviale-del-panathlon-international-club-teramo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Riccardo Cucchi e Mauro Grimaldialla conviviale del Panathlon International Club Teramo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/12/fermato-lautore-della-rapina-in-tabaccheria-a-martinsicuro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fermato l&#8217;autore della rapina in tabaccheria a Martinsicuro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/12/teramo-trovati-due-cadaveri-in-edificio-abbandonato/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/12/teramo-cadaveri-ritrovati-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Teramo trovati due cadaveri in un edificio abbandonato" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/12/teramo-cadaveri-ritrovati-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/12/teramo-cadaveri-ritrovati-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/12/teramo-cadaveri-ritrovati-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/12/teramo-cadaveri-ritrovati-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Teramo trovati due cadaveri in un edificio abbandonato" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/12/teramo-cadaveri-ritrovati-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/12/teramo-cadaveri-ritrovati-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/12/teramo-cadaveri-ritrovati-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Teramo, rinvenuti due cadaveri in un edificio abbandonato</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/11/provincia-di-teramo-90-milioni-per-le-opere-pubbliche-dannutiis-grande-risultato-del-presidente-marsilio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/opere-pubbliche-edilizia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/opere-pubbliche-edilizia-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/opere-pubbliche-edilizia-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/opere-pubbliche-edilizia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/opere-pubbliche-edilizia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/opere-pubbliche-edilizia-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/opere-pubbliche-edilizia-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/opere-pubbliche-edilizia-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Provincia di Teramo, 90 milioni per le opere pubbliche, D&#8217;Annutiis: «grande risultato del presidente Marsilio»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/11/martinsicuro-il-2-dicembre-seminario-educazione-alimentare-in-sala-consiliare/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-educazione-alimentare-martinsicuro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="seminario-educazione-alimentare-martinsicuro" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-educazione-alimentare-martinsicuro-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-educazione-alimentare-martinsicuro-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-educazione-alimentare-martinsicuro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-educazione-alimentare-martinsicuro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="seminario-educazione-alimentare-martinsicuro" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-educazione-alimentare-martinsicuro-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-educazione-alimentare-martinsicuro-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-educazione-alimentare-martinsicuro-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Martinsicuro, il 2 dicembre seminario &#8220;Educazione Alimentare&#8221; in Sala consiliare</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/11/presentato-a-roseto-il-piano-della-ciclabilita-della-provincia-di-teramo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/ponte-ciclopedonale-sul-vomano-piano-cilabilita-provincia-di-Teramo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ponte-ciclopedonale-sul-vomano-piano-cilabilità-provincia-di-Teramo" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/ponte-ciclopedonale-sul-vomano-piano-cilabilita-provincia-di-Teramo-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/ponte-ciclopedonale-sul-vomano-piano-cilabilita-provincia-di-Teramo-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/ponte-ciclopedonale-sul-vomano-piano-cilabilita-provincia-di-Teramo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/ponte-ciclopedonale-sul-vomano-piano-cilabilita-provincia-di-Teramo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ponte-ciclopedonale-sul-vomano-piano-cilabilità-provincia-di-Teramo" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/ponte-ciclopedonale-sul-vomano-piano-cilabilita-provincia-di-Teramo-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/ponte-ciclopedonale-sul-vomano-piano-cilabilita-provincia-di-Teramo-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/ponte-ciclopedonale-sul-vomano-piano-cilabilita-provincia-di-Teramo-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Presentato a Roseto il piano della ciclabilità della provincia di Teramo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/senza-categoria/"><span class="mvp-post-cat left">Senza categoria</span></a></h3>
												<h1 class="mvp-post-title left">Riccardo Cucchi e Mauro Grimaldialla conviviale del Panathlon International Club Teramo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">15 ore ago</span> <p>on</p> <span class="mvp-post-date">5 Dicembre 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi.jpg" class="attachment- size- wp-post-image" alt="Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_143482" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>TERAMO &#8211;  Si è svolta venerdì 22 dicembre la conviviale del <strong>Panathlon International Club di Teramo</strong>, presieduto dal prof. <strong>Antonio Cancellieri</strong>. Ospiti della serata, presso l’Hotel Sporting di Teramo, sono stati <strong>Riccardo Cucchi</strong>, radio telecronista delle trasmissioni Rai “Tutto il calcio minuto per minuto”, “90° Minuto”, “La Domenica Sportiva”, commentatore sportivo di ben 6 Mondiali di calcio e 8 Olimpiadi per l’atletica leggera, e <strong>Mauro Grimaldi</strong>, consigliere delegato della Federcalcio Servizi, giornalista e scrittore (vincitore di vari Premi Bancarella Sport), ex Segretario generale della Lega Dilettanti, ex Vicepresidente vicario della Lega Italiana Calcio Professionisti.</p>



<p>Riccardo Cucchi ha entusiasmato i soci del Club, raccontando la partita del secolo (Italia-Germania 4-3, ndr) con aneddoti molto particolari e interessanti e la video-proiezione dei momenti più salienti. Successivamente ha risposto ad alcune domande effettuate dai soci riguardanti il momento attuale del calcio italiano, il momento buio che sta attraversando la Juventus, e le problematiche della piattaforma Dazn.</p>



<p>Mauro Grimaldi ha illustrato in maniera analitica la storia del calcio italiano abbindola anche a determinati momenti della vita politica italiana (come, ad esempio, il perché del colore azzurro della maglia della Nazionale o la storia dello stemma  dello scudetto creato da Gabriele d’Annunzio) e ha presentato la Mostra <strong>“Un secolo d’azzurro”</strong>, che si terrà presso la Sala Ipogea di Teramo dal 15 aprile al 1° maggio 2023, la quale, con oltre 300 cimeli originali dal 1870 al 2022, risulta essere la più grande rassegna storica ed antologica sulla Nazionale italiana di calcio, dalla sua origine nel 1898 ad oggi.</p>



<p>La serata è stata allietata dal talentuoso fisarmonicista <strong>Gianmarco Alcini</strong>, allievo del Conservatorio Braga di Teramo e vincitore di numerose competizioni internazionali, tra le quali il Premio a Montceau-les-Mines (Francia), l’Australia International&nbsp; Accordion Championship e il Trofeo Mondiale della Fisarmonica CMA nella categoria elettronica.</p>



<p>Il Presidente del Panathlon International Club di Teramo, nel ringraziare Riccardo Cucchi e Mauro Grimaldi per l’interessantissima serata, ha donato loro degli omaggi della tradizione ceramica castellana. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_143482"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_143482&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/12\/riccardo-cucchi-e-mauro-grimaldialla-conviviale-del-panathlon-international-club-teramo\/&quot;,&quot;postId&quot;:143482,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/12/riccardo-cucchi-e-mauro-grimaldialla-conviviale-del-panathlon-international-club-teramo/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/senza-categoria/"><span class="mvp-post-cat left">Senza categoria</span></a></h3>
												<h1 class="mvp-post-title left">Martinsicuro, per il ciclo di incontri &#8220;Accettazione di sé&#8221;, seminario &#8220;Educazione Sessuale e Relazionale&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">3 settimane ago</span> <p>on</p> <span class="mvp-post-date">17 Novembre 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-martinsicuro-educazione-sessiale-e-relazionale.jpg" class="attachment- size- wp-post-image" alt="seminario-martinsicuro-educazione-sessuale-e-relazionale" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-martinsicuro-educazione-sessiale-e-relazionale.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-martinsicuro-educazione-sessiale-e-relazionale-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-martinsicuro-educazione-sessiale-e-relazionale-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-martinsicuro-educazione-sessiale-e-relazionale-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_143062" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h4><em>Si aprirà il prossimo 18 novembre presso la Sala Consiliare di Martinsicuro il ciclo di incontri &#8220;Accettazione di sé&#8221;, con il seminario &#8220;Educazione Sessuale e Relazionale&#8221;.</em></h4>



<p>MARTINSICURO &#8211; La Sala Consiliare del Comune di Martinsicuro ospita venerdì 18 Novembre il primo seminario, dal titolo &#8220;Educazione Sessuale e Relazionale&#8221;, all&#8217;interno di un ciclo di incontri dal tema &#8220;Accettazione di sé&#8221;.</p>



<p>L’appuntamento, organizzato dal Comune di Martinsicuro &#8211; servizio Politiche Giovanili e rapporti con la sanità &#8211; è volto al dialogo riguardo al sesso sicuro, all&#8217;educazione sulla tematica delle malattie sessualmente trasmissibili e all&#8217;educazione relazionale.</p>



<div class="wp-block-image"><figure class="alignright size-full is-resized"><a href="https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-martinsicuro-educazione-sessiale-e-relazionale-locandina.jpg"><img loading="lazy" src="https://www.ilmartino.it/wp-content/uploads/2022/11/seminario-martinsicuro-educazione-sessiale-e-relazionale-locandina.jpg" alt="" class="wp-image-143064" width="227" height="301"/></a><figcaption>La locandina dell&#8217;evento</figcaption></figure></div>



<p>Si analizzeranno i diversi aspetti sul tema della sessualità e dei rapporti tra la coppia con professionisti del settore che daranno una serie di consigli utili a migliorare, scoprire e gestire certi aspetti ad oggi ancora legati ad un tabù generazionale. Relatori dell’incontro saranno il Dottor <strong>Domenico Di Sante</strong>, Dirigente Medico della Asl di Teramo presso il C.S.M. “Val Vibrata”; la Dottoressa <strong>Cristina Barnabei</strong>, Psicologa e Psicoterapeuta.</p>



<p>«Si tratta del primo di un ciclo di tre incontri che, nei prossimi mesi, interesseranno, con grande attenzione ad una serie di tematiche, come appunto gli aspetti Educazionali della Sessualità, le problematiche relative alle relazioni difficili che spesso si trasformano in violenze e in fine aspetti legati alla nutrizione ed al benessere, che rivestono sempre più centralità nella vita quotidiana dei nostri giovani, ma anche tra adulti o all’interno dei rapporti nelle famiglie» dichiarano il Sindaco di Martinsicuro, <strong>Massimo Vagnoni</strong>, e i Consiglieri <strong>Lorenzo Ritrovati</strong> con delega alle Politiche Giovanili e Agricoltura e il delegato allo Sport, Politiche Giovanili e rapporti con la Sanità <strong>Alessandro Casmirri</strong>, a nome dell’Amministrazione. «Ancora una volta, attraverso questi appuntamenti organizzati sul nostro territorio, gli eventi con le Politiche Giovanili vogliono essere uno strumento di educazione, formazione e sviluppo per la comunità, un’azione di coinvolgimento, come strumento di crescita dei più giovani e di accrescimento nei rapporti interpersonali e sociali».</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_143062"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_143062&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/11\/martinsicuro-per-il-ciclo-di-incontri-accettazione-di-se-seminario-educazione-sessuale-e-relazionale\/&quot;,&quot;postId&quot;:143062,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/11/martinsicuro-per-il-ciclo-di-incontri-accettazione-di-se-seminario-educazione-sessuale-e-relazionale/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/rubriche/musica-retroscena/"><span class="mvp-post-cat left">Musica&amp;Retroscena</span></a></h3>
												<h1 class="mvp-post-title left">Niccolò Fabi, a maggio  con il &#8220;Meno Per Meno tour&#8221; al Teatro Massimo di Pescara</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/817b812ba7f2148bed6d7a47fec32f67?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/817b812ba7f2148bed6d7a47fec32f67?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 mesi ago</span> <p>on</p> <span class="mvp-post-date">17 Ottobre 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/simona-borghese/" title="Articoli scritti da Simona Borghese" rel="author">Simona Borghese</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="https://www.ilmartino.it/wp-content/uploads/2022/10/DO1600383_Niccolo-Fabi_Foto-di-Simone-Cecchetti-e1665999528887.jpg" class="attachment- size- wp-post-image" alt="Niccolò Fabi concerto Pescara 2023" loading="lazy" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_142107" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PESCARA &#8211; <strong>Niccolò Fabi, </strong>dopo il successo del concerto del 2 ottobre scorso in una gremita Arena di Verona<strong>, </strong>tornerà in tour ad aprile 2023 nei principali teatri italiani, per la prima volta insieme all’orchestra. L&#8217;appuntamento abruzzese con il tour 2023 di Niccolò Fabi è al Teatro Massimo di Pescara, il prossimo sabato 6 maggio alle ore 21.</p>



<p>Dal 1997 ad oggi, Niccolò Fabi ha costruito un<strong>&nbsp;percorso incentrato sulla ricerca della libertà espressiva</strong>, restando sempre fedele al richiamo artistico e all’urgenza creativa. La sua carriera testimonia&nbsp;<strong>l’evoluzione di un uomo e di un artista che ha deciso di immergersi nelle canzoni</strong>, portandole alla loro essenza, senza smettere mai di&nbsp;<strong>sperimentare</strong>&nbsp;e&nbsp;<strong>ricercare nuove sonorità</strong>.&nbsp;&nbsp;</p>



<p>Con più di 90 canzoni, 9 dischi in studio, 2 raccolte ufficiali, 1 progetto sperimentale come produttore, 1 disco di inediti con la super band Fabi Silvestri Gazzè, 2 Targhe Tenco per “Miglior Disco in Assoluto”, <strong>dopo 25 anni di musica Niccolò Fabi oggi è considerato uno dei più importanti cantautori italiani.</strong> </p>



<p>Nel suo percorso artistico tanta musica, tanta sperimentazione e un avvicinamento sempre più evidente a un sound d&#8217;oltreoceano. Cantautore, produttore e polistrumentista, negli anni ha continuato a lavorare sul rapporto tra parole e musica, sia in termini performativi &#8211; con appuntamenti all’interno di rassegne culturali &#8211; sia in chiave formativa &#8211; come docente presso la scuola Officina delle arti Pierpaolo Pasolini.</p>



<p>I biglietti per il concerto di Niccolò Fabi a Pescara a maggio 2023 sono disponibili sui circuiti TicketOne <a rel="noreferrer noopener" href="http://www.ticketone.it/" target="_blank">www.ticketone.it</a> e ciaotickets <a rel="noreferrer noopener" href="http://www.ciaotickets.com/" target="_blank">www.ciaotickets.com</a> (online e punti vendita).</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_142107"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_142107&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/10\/niccolo-fabi-a-maggio-con-il-meno-per-meno-tour-al-teatro-massimo-di-pescara\/&quot;,&quot;postId&quot;:142107,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/10/niccolo-fabi-a-maggio-con-il-meno-per-meno-tour-al-teatro-massimo-di-pescara/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2022/12/san-benedetto-del-tronto-celebrazione-della-festa-di-santa-barbara/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/12/celebrazione-sanata-barbara-san-benedetto-del-tronto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="celebrazione-sanata-barbara-san-benedetto-del-tronto" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/12/celebrazione-sanata-barbara-san-benedetto-del-tronto-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/12/celebrazione-sanata-barbara-san-benedetto-del-tronto-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/12/celebrazione-sanata-barbara-san-benedetto-del-tronto-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">15 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>San Benedetto del Tronto, celebrazione della Festa di Santa Barbara</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2022/12/riccardo-cucchi-e-mauro-grimaldialla-conviviale-del-panathlon-international-club-teramo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/12/Conviviale-Panathlon-International-Club-Teramo-con-ospiti-Riccardo-Cucchi-e-Mauro-Grimaldi-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Senza categoria</span><span class="mvp-cd-date left relative">15 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Riccardo Cucchi e Mauro Grimaldialla conviviale del Panathlon International Club Teramo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2022/12/a-martinsicuro-torna-creiamo-il-natale-giunto-alla-sua-v-edizione/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="creiamo-il-natale-2022-quinta-edizione-il-martino" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/12/creiamo-il-natale-2022-quinta-edizione-il-martino-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Senza categoria</span><span class="mvp-cd-date left relative">15 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A Martinsicuro torna &#8220;CreiAmo il Natale&#8221; , giunto alla sua V edizione</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/abruzzo.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">6 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-300x180.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-768x461.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-696x418.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-700x420.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2017/05/lanciano-al-via-confusioni-2017-mostra-sullarte-incompiuta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">6 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanciano,  al via &#8220;(Con)fusioni 2017, mostra sull&#8217;arte incompiuta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.124031007752pt;" aria-label="118 (735 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/abruzzo-3/" class="tag-cloud-link tag-link-19987 tag-link-position-2" style="font-size: 9.3023255813953pt;" aria-label="Abruzzo (406 elementi)">Abruzzo</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-3" style="font-size: 11.472868217054pt;" aria-label="alba adriatica (640 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-4" style="font-size: 9.5193798449612pt;" aria-label="Ancona (421 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-5" style="font-size: 12.883720930233pt;" aria-label="arresto (870 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-calcio-1898/" class="tag-cloud-link tag-link-37492 tag-link-position-6" style="font-size: 8.4341085271318pt;" aria-label="Ascoli Calcio 1898 (335 elementi)">Ascoli Calcio 1898</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-7" style="font-size: 11.906976744186pt;" aria-label="Ascoli Piceno (702 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-8" style="font-size: 15.813953488372pt;" aria-label="carabinieri (1.616 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-9" style="font-size: 12.449612403101pt;" aria-label="chieti (790 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-10" style="font-size: 12.666666666667pt;" aria-label="coronavirus (826 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid-19/" class="tag-cloud-link tag-link-34070 tag-link-position-11" style="font-size: 9.1937984496124pt;" aria-label="covid-19 (396 elementi)">covid-19</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-12" style="font-size: 14.837209302326pt;" aria-label="Covid19 (1.306 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-13" style="font-size: 12.124031007752pt;" aria-label="Cronaca (733 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-14" style="font-size: 9.8449612403101pt;" aria-label="droga (461 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/fermo/" class="tag-cloud-link tag-link-3039 tag-link-position-15" style="font-size: 9.0852713178295pt;" aria-label="fermo (391 elementi)">fermo</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-16" style="font-size: 10.713178294574pt;" aria-label="furto (547 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-17" style="font-size: 14.403100775194pt;" aria-label="giulianova (1.195 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-18" style="font-size: 9.5193798449612pt;" aria-label="grottammare (428 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/guardia-di-finanza/" class="tag-cloud-link tag-link-739 tag-link-position-19" style="font-size: 8.3255813953488pt;" aria-label="guardia di finanza (333 elementi)">guardia di finanza</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-20" style="font-size: 10.713178294574pt;" aria-label="incendio (552 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 12.77519379845pt;" aria-label="incidente (843 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-22" style="font-size: 10.170542635659pt;" aria-label="incidente stradale (492 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-23" style="font-size: 12.77519379845pt;" aria-label="L&#039;Aquila (847 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-24" style="font-size: 12.341085271318pt;" aria-label="l&#039;aquila (767 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-25" style="font-size: 9.0852713178295pt;" aria-label="maltempo (389 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-26" style="font-size: 12.124031007752pt;" aria-label="marche (739 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-27" style="font-size: 17.658914728682pt;" aria-label="martinsicuro (2.383 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-28" style="font-size: 8pt;" aria-label="montesilvano (308 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-29" style="font-size: 22pt;" aria-label="News (6.026 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-30" style="font-size: 8.2170542635659pt;" aria-label="ospedale (326 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-31" style="font-size: 16.899224806202pt;" aria-label="pescara (2.031 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-32" style="font-size: 11.906976744186pt;" aria-label="polizia (701 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-33" style="font-size: 8.9767441860465pt;" aria-label="Provincia di Teramo (383 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-34" style="font-size: 9.3023255813953pt;" aria-label="rapina (409 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-35" style="font-size: 15.054263565891pt;" aria-label="regione Abruzzo (1.384 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-36" style="font-size: 13.643410852713pt;" aria-label="Regione Marche (1.015 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-37" style="font-size: 12.341085271318pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/sambenedettese-calcio-1923/" class="tag-cloud-link tag-link-36810 tag-link-position-38" style="font-size: 8.3255813953488pt;" aria-label="Sambenedettese Calcio 1923 (333 elementi)">Sambenedettese Calcio 1923</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-39" style="font-size: 12.449612403101pt;" aria-label="San Benedetto del Tronto (791 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-40" style="font-size: 8.8682170542636pt;" aria-label="Serie B (373 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c-2020-21/" class="tag-cloud-link tag-link-41606 tag-link-position-41" style="font-size: 10.604651162791pt;" aria-label="Serie C 2020/21 (530 elementi)">Serie C 2020/21</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 17.550387596899pt;" aria-label="teramo (2.334 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-43" style="font-size: 12.449612403101pt;" aria-label="terremoto (796 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-44" style="font-size: 8.7596899224806pt;" aria-label="Tortoreto (365 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 11.038759689922pt;" aria-label="Vigili del fuoco (589 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2022/11/terremoto-marche-scossa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/01/z.gif" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2016/01/z.gif" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Marche</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Forte scossa di  terremoto nel nord delle Marche: magnitudo 5.7</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/11/rapina-a-mano-armata-in-una-tabaccheria-a-martinsicuro-indagini-in-corso/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/rapina-in-tabaccheria-martinsicuro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rapina-in-tabaccheria-Martinsicuro" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/rapina-in-tabaccheria-martinsicuro-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/rapina-in-tabaccheria-martinsicuro-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/rapina-in-tabaccheria-martinsicuro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/rapina-in-tabaccheria-martinsicuro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="rapina-in-tabaccheria-Martinsicuro" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/rapina-in-tabaccheria-martinsicuro-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/rapina-in-tabaccheria-martinsicuro-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/rapina-in-tabaccheria-martinsicuro-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Rapina a mano armata in una tabaccheria a Martinsicuro, indagini in corso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/11/chiaravalle-ambulanza-schiacciata-da-camion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/incidente-ancona-camion-ribaltato-su-ambulanza-400x240.jpg" class="mvp-reg-img wp-post-image" alt="chiaravalle ambulanza schiacciata da camion" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/incidente-ancona-camion-ribaltato-su-ambulanza-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/incidente-ancona-camion-ribaltato-su-ambulanza-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/incidente-ancona-camion-ribaltato-su-ambulanza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/incidente-ancona-camion-ribaltato-su-ambulanza-80x80.jpg" class="mvp-mob-img wp-post-image" alt="chiaravalle ambulanza schiacciata da camion" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/incidente-ancona-camion-ribaltato-su-ambulanza-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/incidente-ancona-camion-ribaltato-su-ambulanza-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/incidente-ancona-camion-ribaltato-su-ambulanza-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">1 settimana ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Chiaravalle, camion si ribalta su un&#8217;ambulanza: due morti</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/12/fermato-lautore-della-rapina-in-tabaccheria-a-martinsicuro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/03/112-carabinieri-cc-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">5 giorni ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fermato l&#8217;autore della rapina in tabaccheria a Martinsicuro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/11/incidente-stradale-mentre-va-scuola-muore-una-ragazza-di-14-anni-a-pesaro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/ambulanza-118-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ambulanza-118" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/ambulanza-118-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/ambulanza-118-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/ambulanza-118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/ambulanza-118-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ambulanza-118" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/ambulanza-118-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/ambulanza-118-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/ambulanza-118-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Pesaro-Urbino</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Incidente stradale mentre va scuola: muore una ragazza di 14 anni a Pesaro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/11/si-perde-sul-catria-e-cade-in-canalone-anziano-soccorso/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Marche</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Si perde sul Catria e cade in un canalone: anziano soccorso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/11/laquila-film-festival-2022-dal-21-al-29-novembre-la-xv-edizione/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-400x240.jpg" class="mvp-reg-img wp-post-image" alt="toni-servillo-a-l&#039;aquila-film-festival-2022" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-80x80.jpg" class="mvp-mob-img wp-post-image" alt="toni-servillo-a-l&#039;aquila-film-festival-2022" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/toni-servillo-a-laquila-film-festival-2022-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">L&#039;Aquila</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>L&#8217;Aquila Film Festival 2022: dal 21 al 29 novembre la XV edizione</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/11/porto-santelpidio-tentato-furto-in-uno-chalet-arrestato-cinese-di-65-anni/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/11/tetanto-furto-chalet-porto-sant-elpidio-cc-carabinieri-112-piede-di-porco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tetanto-furto-chalet-porto-sant-elpidio-cc-carabinieri-112-piede-di-porco" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/tetanto-furto-chalet-porto-sant-elpidio-cc-carabinieri-112-piede-di-porco-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/11/tetanto-furto-chalet-porto-sant-elpidio-cc-carabinieri-112-piede-di-porco-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/11/tetanto-furto-chalet-porto-sant-elpidio-cc-carabinieri-112-piede-di-porco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/11/tetanto-furto-chalet-porto-sant-elpidio-cc-carabinieri-112-piede-di-porco-80x80.jpg" class="mvp-mob-img wp-post-image" alt="tetanto-furto-chalet-porto-sant-elpidio-cc-carabinieri-112-piede-di-porco" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/11/tetanto-furto-chalet-porto-sant-elpidio-cc-carabinieri-112-piede-di-porco-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/11/tetanto-furto-chalet-porto-sant-elpidio-cc-carabinieri-112-piede-di-porco-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/11/tetanto-furto-chalet-porto-sant-elpidio-cc-carabinieri-112-piede-di-porco-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Fermo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Porto Sant&#8217;Elpidio, tentato furto in uno chalet: arrestato cinese di 65 anni</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fab fa-instagram"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-126285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126285"><a href="https://www.ilmartino.it/redazione-e-contatti/">Redazione e Contatti</a></li>
<li id="menu-item-118487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118487"><a href="https://www.ilmartino.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-118488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118488"><a href="https://www.ilmartino.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 by Iseini Group | Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore vicario: Antonio Villella | ISEINI GROUP S.R.L - Sede Legale: Alba Adriatica (TE) via Vibrata snc, 64011 -  P.Iva 01972630675 - PEC: iseinigroup@pec.it - Numero REA: TE-168559 - Capitale Sociale: 1.000,00€ | Alcune delle immagini interamente o parzialmente riprodotte in questo sito sono reperite in internet. Qualora violino eventuali diritti d'autore, verranno rimosse su richiesta dell'autore o detentore dei diritti di riproduzione.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.ilmartino.it\/","top_ten_id":"143478","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1625520326"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.5' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.5' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"345bb8de7d","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"c1fd6ad4d3","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"eb10a8118a","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"92ce8947bb","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.5' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.9.5' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/retina.js?ver=5.9.5' id='retina-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.5' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>
</body>
</html>