<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_.jpg" />
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_.jpg" />
	<meta property="og:url" content="https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/" />
<meta property="og:title" content="Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale" />
<meta property="og:description" content="CIVITELLA DEL TRONTO &#8211; Si trovava a Ripe di Civitella del Tronto, in provincia di Teramo, nell&#8217;area del Parco Nazionale del Gran Sasso e Monti della Laga, un uomo del teramano, per un escursione a cavallo con un amico.  Ad un tratto però l&#8217;uomo è caduto da cavallo, e l&#8217;amico ha subito allertato il 118 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/">
<meta name="twitter:title" content="Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale">
<meta name="twitter:description" content="CIVITELLA DEL TRONTO &#8211; Si trovava a Ripe di Civitella del Tronto, in provincia di Teramo, nell&#8217;area del Parco Nazionale del Gran Sasso e Monti della Laga, un uomo del teramano, per un escursione a cavallo con un amico.  Ad un tratto però l&#8217;uomo è caduto da cavallo, e l&#8217;amico ha subito allertato il 118 [&hellip;]">
<title>Civitella, cade da cavallo durante un&#039;escursione: trasportato in elicottero in ospedale - Il Martino</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Civitella, cade da cavallo durante un&#039;escursione: trasportato in elicottero in ospedale"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Civitella, cade da cavallo durante un&#039;escursione: trasportato in elicottero in ospedale - Il Martino" />
<meta property="og:description" content="Civitella, cade da cavallo durante un&#039;escursione: trasportato in elicottero in ospedale" />
<meta property="og:url" content="https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:author" content="https://www.facebook.com/pio.dileonardo" />
<meta property="article:tag" content="Civitella del Tronto" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="soccorso alpino" />
<meta property="article:section" content="Abruzzo" />
<meta property="article:published_time" content="2021-04-25T09:29:17+02:00" />
<meta property="article:modified_time" content="2021-04-25T09:29:23+02:00" />
<meta property="og:updated_time" content="2021-04-25T09:29:23+02:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_.jpg" />
<meta property="og:image:width" content="614" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Civitella, cade da cavallo durante un&#039;escursione: trasportato in elicottero in ospedale" />
<meta name="twitter:title" content="Civitella, cade da cavallo durante un&#039;escursione: trasportato in elicottero in ospedale - Il Martino" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_.jpg" />
<meta name="twitter:creator" content="@PiodileonardoDi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_.jpg","width":614,"height":381},{"@type":"WebPage","@id":"https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/#webpage","url":"https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/","inLanguage":"it-IT","name":"Civitella, cade da cavallo durante un&#039;escursione: trasportato in elicottero in ospedale - Il Martino","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/#primaryimage"},"datePublished":"2021-04-25T09:29:17+02:00","dateModified":"2021-04-25T09:29:23+02:00","description":"Civitella, cade da cavallo durante un'escursione: trasportato in elicottero in ospedale"},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/#article","isPartOf":{"@id":"https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd"},"headline":"Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale","datePublished":"2021-04-25T09:29:17+02:00","dateModified":"2021-04-25T09:29:23+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/#primaryimage"},"keywords":"Civitella del Tronto,News,soccorso alpino","articleSection":"Abruzzo,Teramo","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/80a2531aa33b93228b1a52db23af99fd","name":"Pio Di Leonardo","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=96&d=mm&r=g","caption":"Pio Di Leonardo"},"sameAs":["https://www.facebook.com/pio.dileonardo","https://www.instagram.com/piodileonardo/?hl=it","https://twitter.com/https://twitter.com/PiodileonardoDi"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.5"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmartino.it/wp-includes/css/dashicons.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/style.css?ver=5.4.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/reset.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91161501-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ilmartino.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91161501-1", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://www.ilmartino.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.5" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=125487' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2021%2F04%2Fcivitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2021%2F04%2Fcivitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<meta name="generator" content="Site Kit by Google 1.30.0" />        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', {}, {
    "agent": "wordpress-5.4.5-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2333688801851005","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91161501-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-91161501-1');
</script>

	
</head>
<body class="post-template-default single single-post postid-125487 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-122751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122751"><a href="https://www.oggisport.it">Oggi Sport</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109287"><a href="https://www.ilmartino.it/category/rubriche/economia-e-territorio/">Economia e Territorio</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
<li id="menu-item-122750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122750"><a href="http://https">Elemento menu</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver Hosted edition v5.1.1 -->
<ins data-revive-zoneid="8902" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122751"><a href="https://www.oggisport.it">Oggi Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109287"><a href="https://www.ilmartino.it/category/rubriche/economia-e-territorio/">Economia e Territorio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122750"><a href="http://https">Elemento menu</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">15 ore fa</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-04-25">25 Aprile 2021</time></span>
										<meta itemprop="dateModified" content="2021-04-25 11:29 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="614" height="381" src="https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_.jpg 614w, https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_-300x186.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_-356x220.jpg 356w" sizes="(max-width: 614px) 100vw, 614px" />																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_.jpg">
												<meta itemprop="width" content="614">
												<meta itemprop="height" content="381">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/&amp;t=Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale -&amp;url=https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/&amp;media=https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_.jpg&amp;description=Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/&amp;t=Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale -&amp;url=https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/&amp;media=https://www.ilmartino.it/wp-content/uploads/2017/11/Elisoccorso-ilmartino.it_.jpg&amp;description=Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Civitella, cade da cavallo durante un&#8217;escursione: trasportato in elicottero in ospedale&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2021/04/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_125487" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>CIVITELLA DEL TRONTO &#8211; Si trovava a Ripe di Civitella del Tronto, in provincia di Teramo, nell&#8217;area del Parco Nazionale del Gran Sasso e Monti della Laga, un uomo del teramano, per un escursione a cavallo con un amico. </p>



<p>Ad un tratto però l&#8217;uomo è caduto da cavallo, e l&#8217;amico ha subito allertato il 118 che ha attivato il protocollo dei soccorsi in montagna, così è decollato dall&#8217;ospedale di L&#8217;Aquila l&#8217;elicottero del 118 con a bordo i sanitari e tre tecnici del Soccorso Alpino e Speleologico d&#8217;Abruzzo.&nbsp;</p>



<p>Gli uomini del Soccorso Alpino hanno effettuato il recupero dell&#8217;uomo, ferito alla spalla, che è stato elitrasportato in ospedale.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_125487&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/04\/civitella-cade-da-cavallo-durante-unescursione-trasportato-in-elicottero-in-ospedale\/&quot;,&quot;postId&quot;:125487,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Articoli correlati:</span><span itemprop="keywords"><a href="https://www.ilmartino.it/tag/civitella-del-tronto/" rel="tag">Civitella del Tronto</a><a href="https://www.ilmartino.it/tag/news/" rel="tag">News</a><a href="https://www.ilmartino.it/tag/soccorso-alpino/" rel="tag">soccorso alpino</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ilmartino.it/2021/04/samb-feralpisalo-direzione-di-gara-abruzzese-precedenti-e-designazioni/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Successivo</span>
																						<p>Samb-FeralpiSalò: direzione di gara abruzzese. Precedenti e designazioni</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2021/04/vagnoni-a-nome-dellamministrazione-comunale-manifesta-solidarieta-alle-attivita-commerciali-colpite-dalla-zona-rossa-mi-adoperero-affinche-la-regione-riveda-questa-ordinanza/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>Martinsicuro zona rossa, Vagnoni manifesta solidarietà a attività commerciali: “mi adopererò affinché la Regione riveda ordinanza”</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Pubblicità</span>
															<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver Hosted edition v5.1.1 -->
<ins data-revive-zoneid="8905" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Potrebbe interessarti</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilmartino.it/2021/04/civitella-del-tronto-esplosione-in-casa-ferito-un-50enne/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="260" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg 720w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-300x277.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-696x642.jpeg 696w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-455x420.jpeg 455w" sizes="(max-width: 260px) 100vw, 260px" />									<img width="80" height="74" src="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg 720w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-300x277.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-696x642.jpeg 696w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-455x420.jpeg 455w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Civitella del Tronto: esplosione in casa, ferito un 50enne</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2021/03/autovelox-nei-comuni-teramani-il-calendario-aprile-2021/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Autovelox nei comuni teramani, il calendario: Aprile 2021</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2021/02/gran-sasso-alpinista-in-difficolta-dopo-aver-sbagliato-strada/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="223" src="https://www.ilmartino.it/wp-content/uploads/2017/02/incidente-in-baviera-la-germania-chiede-l-aiuto-degli-speleo-10340.660x368.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/incidente-in-baviera-la-germania-chiede-l-aiuto-degli-speleo-10340.660x368.jpg 660w, https://www.ilmartino.it/wp-content/uploads/2017/02/incidente-in-baviera-la-germania-chiede-l-aiuto-degli-speleo-10340.660x368-300x167.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/02/incidente-in-baviera-la-germania-chiede-l-aiuto-degli-speleo-10340.660x368.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/incidente-in-baviera-la-germania-chiede-l-aiuto-degli-speleo-10340.660x368.jpg 660w, https://www.ilmartino.it/wp-content/uploads/2017/02/incidente-in-baviera-la-germania-chiede-l-aiuto-degli-speleo-10340.660x368-300x167.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gran Sasso, alpinista in difficoltà dopo aver sbagliato strada</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2021/02/autovelox-nei-comuni-teramani-il-calendario-marzo-2021/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/02/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/02/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/02/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/02/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Autovelox nei comuni teramani, il calendario: marzo 2021</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2021/02/alpinista-soccorso-ieri-pomeriggio-sul-corno-grande-a-quota-800-metri/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Alpinista soccorso ieri pomeriggio sul Corno Grande, a quota 800 metri</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2021/02/disperso-sul-monte-vettore-dallabruzzo-parte-un-cane-molecolare-da-valanga/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/07/soccorso-alpino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Disperso sul Monte Vettore, dall’Abruzzo parte un cane molecolare da valanga</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Zone rosse. I sindaci di Giulianova e Martinsicuro chiedono un tavolo di confronto</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">5 ore fa</span> <p>il</p> <span class="mvp-post-date">25 Aprile 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="700" height="525" src="https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021.jpg 700w, https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-500x375.jpg 500w" sizes="(max-width: 700px) 100vw, 700px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_125496" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>TERAMO &#8211; I sindaci Giulianova e Martinsicuro, Jwan Costantini e Massimo Vagnoni, a seguito dell’ordinanza recentemente emanata dalla Regione Abruzzo che pone in zona rossa i due comuni fino a domenica 2 maggio, chiedono urgentemente un tavolo di confronto all’Unità di Crisi e alla Asl di Teramo.</p>



<p>“La richiesta di un tavolo di confronto si rende assolutamente necessaria al fine di capire le ragioni che hanno portato l’unità di crisi e la Asl alla decisione della zona rossa per i nostri comuni – dichiarano i primi cittadini – anche in considerazione degli esigui numeri dei contagi ed il trend in netta diminuzione nell’ultima settimana ed in base ai dati forniti da alcuni comuni limitrofi che evidenziano una situazione analoga o, addirittura peggiore della nostra. Alla luce di questo ci auguriamo che sia possibile rivedere l’ordinanza prima della giornata di venerdì 30 aprile. L’ulteriore danno economico che subiranno le nostre realtà non è quantificabile ed è nostro diritto avere chiarezza sulla ripartizione delle zone rosse”.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_125496&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/04\/zone-rosse-i-sindaci-di-giulianova-e-martinsicuro-chiedono-un-tavolo-di-confronto\/&quot;,&quot;postId&quot;:125496,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/04/zone-rosse-i-sindaci-di-giulianova-e-martinsicuro-chiedono-un-tavolo-di-confronto/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Grotta di Rapino, miti di Achille e Maia nell’identità marrucina – teatina</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da51f64387d719ea77adbf6370edee71?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">15 ore fa</span> <p>il</p> <span class="mvp-post-date">25 Aprile 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/pio-di-leonardo/" title="Articoli scritti da Pio Di Leonardo" rel="author">Pio Di Leonardo</a></span> <a href="https://twitter.com/PiodileonardoDi" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="1280" src="https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI.jpg 1280w, https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI-1024x1024.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI-768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI-80x80.jpg 80w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_125490" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>CHIETI – Le identità storiche e culturali particolari sono sempre più a rischio estinzione nella società digitale del Terzo Millennio col processo di omologazione globale delle culture locali in atto, è necessitano pertanto di essere tutelate.<br>L&#8217;attività della tutela dell&#8217;identità marrucina – teatina, può avvenire con la promozione e la preservazione dei&nbsp;<strong>simboli</strong>, dei&nbsp;<strong>miti</strong>, dei<strong>&nbsp;luoghi</strong>, dei&nbsp;<strong>personaggi</strong>, degli<strong>&nbsp;oggetti</strong>&nbsp;e delle&nbsp;<strong>tradizioni</strong>&nbsp;che la contraddistinguono.<br>Un simbolo dell&#8217;identità teatina è sicuramente&nbsp;<strong>l&#8217;Achille a Cavallo&nbsp;</strong>che è sullo stemma comunale della città di Chieti che richiama il mito della fondazione di Teate da parte del Pelide Achille e/o dei suoi guerrieri Mirmidoni in onore della madre dell&#8217; eroe omerico la&nbsp;<strong>Ninfa Teti</strong>, e il&nbsp;<strong>busto di Achille&nbsp;</strong>che era posizionato fino al Seicento in&nbsp;<strong>Piazza San Giustino (</strong>altro luogo identitario) che gli<strong>&nbsp;&#8220;Achilliani&#8221;</strong>&nbsp;hanno fatto ricostruire dal Maestro&nbsp;<strong>Tonino Santeusanio</strong>&nbsp;e che,&nbsp;<strong>Sovrintendenza</strong>&nbsp;permettendo, vorrebbero posizionare alla&nbsp;<strong>Villa Comunale di Chieti&nbsp;</strong>vicino alla fontana monumentale del&nbsp;<strong>Nettuno</strong>.<br>Il busto del Pelide Achille, secondo l&#8217;idea degli &#8220;Achilliani&#8221;, dovrebbe essere posizionato su un basamento di pietra della Maiella, e più precisamente di una&nbsp;<strong>cava di Rapino (Ch)</strong>, per suggellare ancora di più il legame con i miti e le vicende storiche che caratterizzano l&#8217;identità teatina.</p>



<p><strong>Come mai una roccia della Maiella, prelevata da un sito di Rapino, è alla base dell&#8217; identità cittadina del Capoluogo Marrucino di Chieti?</strong></p>



<p>La risposta è da ricercare nelle origini della&nbsp;<strong>Touta Maruca</strong>, ossia del popolo / tribù dei Marrucini che, in base ai riscontri storici – archeologici, hanno uno dei loro nuclei originari proprio nel&nbsp;<strong>Comune di Rapino</strong>, in località&nbsp;<strong>Civita Danzica</strong>&nbsp;e nella&nbsp;<strong>Grotta del Colle</strong>..</p>



<p>Civica Danzica era una città con mura fortificate megalitiche, tipiche degli insediamenti marrucini, della Touta Maruca, o Civitas Marrucinorum, di cui Teate/Chieti era la capitale, città nata successivamente, allorché i Marrucini decisero di stanziarsi più vicino all&#8217;Adriatico, in un&#8217;area collinare più facilmente raggiungibile dai mercanti provenienti dal mare, Ellenici e Fenici, ma anche da quelli proveniente dall&#8217;interno, Etruschi e Sanniti che si spostavano sui tracciati degli antichi tratturi.</p>



<p>Sul colle opposto di Civita Danzica c&#8217;è la Grotta del Colle, uno dei luoghi sacri più antichi e particolari d&#8217;Abruzzo, una grotta rupestre naturale in pietra della Maiella, la montagna madre, sacra per i popoli italici che abitavano alle sue pendici (Marrucini,Peligni e Frentani), dove sorgeva un&nbsp;<strong>santuario dei Marrucini</strong>, in onore della Gran Madre, a cui si può ovviamente collegare indirettamente<strong>&nbsp;la leggenda italico – ellenica di Maia e di suo figlio Hermes</strong>, morti e trasformati per sempre da Giove, padre degli Dėi nella Maiella e nel Gran Sasso&nbsp;<strong>(vedi anche il mio romanzo mitologico del 2017&nbsp;&#8220;La Leggenda della Nascita del Gran Sasso e della Maiella&#8221;).</strong></p>



<p>Siamo stati più volte a visitare con&nbsp;<strong>Abruzzo Tourism</strong>, il sito archeologico – naturalistico della Grotta del Colle di Rapino, segnalando all&#8217;opinione pubblica e agli enti competenti l&#8217;<strong><a href="https://www.la-notizia.net/2021/04/19/sos-grotta-del-colle-rapino-e-museo-archeologico-della-civitella-di-chieti/" target="_blank" rel="noreferrer noopener">incuria del luogo caro all&#8217;identità marrucina</a>&nbsp;</strong>che necessita di un intervento di riqualificazione, a cui si aggiunge la&nbsp;<strong>chiusura (fino a quando?)&nbsp;</strong>del&nbsp;<strong>Museo Archeologico Nazionale della Civitella di Chieti,</strong>&nbsp;dove è custodita la&nbsp;<strong>Dea di Rapino</strong>, la statuetta in onore della&nbsp;<strong>Gran Madre dei Marrucini</strong>, a cui è santificata la Grotta.</p>



<p><strong>Tutto ciò a testimonianza di come vengono purtroppo mal tenuti i luoghi dell&#8217;identità storica locale e del turismo culturale in Italia e in Abruzzo particolarmente.</strong></p>



<p>Pertanto, ai fini di sensibilizzare l&#8217;opinione pubblica al problema, abbiamo, nei video girati in Grotta con Abruzzo Tourism, documentato anche la storia e le caratteristiche della Grotta del Colle di Rapino, ancora poco conosciuta e da valorizzare ai fini storico – turistici.</p>



<p>I reperti archeologici ritrovati attestano che la grotta è frequentata a partire dal Paleolitico superiore e dal Neolitico, passando per le Età dei Metalli, sino al I millennio prima dell&#8217;Era Comune che culmina nel culto marrucino di Maruca, sincretisticamente assimilato a quello della divinità romana – italica &#8220;Cerere Giovia&#8221;, uno degli appellativi della Grande madre dei Marrucini.</p>



<p>A tal proposito, i manufatti sacri ritrovati, la cosiddetta Dea di Rapino, una statuetta del VI secolo prima dell&#8217;inizio dell&#8217;era cristiana, nell&#8217;atto di donare alla Gran Madre un piattino con tre spighe di grano e la&nbsp;<strong>Tabula Rapinensis</strong>, una placca bronzea con delle formule religiose scritte in lingua osco – marrucina<strong>&nbsp;(dove si trova attualmente ?)</strong>, fanno pensare che nella Grotta oltre ai riti ctonei magico – religiosi, come l&#8217;Incubatio, si svolgessero riti propiziatori della fertilità.</p>



<p><strong>Sull&#8217;argomento dei riti ctonei della Maiella Marrucina vedi, tra l&#8217;altro sul web i miei speciali:&nbsp;<a href="https://agenziastampaitalia.it/speciali-asi/speciale/56548-gli-antichi-riti-magico-religiosi-dell-incubatio-e-dell-ablutio" target="_blank" rel="noreferrer noopener">C. Vignali, &#8220;Gli antichi riti magico – religiosi dell&#8217;Incubatio e dell&#8217;Ablutio&#8221;, Agenzia Stampa Italia, 5 aprile 2021</a>;&nbsp;<a href="https://agenziastampaitalia.it/speciali-asi/speciale/56548-gli-antichi-riti-magico-religiosi-dell-incubatio-e-dell-ablutio" target="_blank" rel="noreferrer noopener">C. Vignali, &#8220;&#8216;L&#8217;Ablutio e l&#8217;Incubatio fra Roccamontepiano, Rapino e Filetto&#8221;, Discovery Abruzzo Magazine, 6 aprile 2021</a>;&nbsp;<a href="https://abruzzoturismo.it/racconti-d-abruzzo/maiella-marrucina-viaggio-mistico-fra-roccamontepiano-rapino-e-filetto/" target="_blank" rel="noreferrer noopener">C. Vignali, &#8220;Maiella Marrucina, viaggio mistico fra Roccamontepiano, Rapino e Filetto&#8221;, Abruzzo Turismo, 16 aprile 2021.</a></strong></p>



<p><strong>Pertanto, la scelta degli &#8220;Achilliani&#8221; di utilizzare per il basamento del busto di Achille pietra della Maiella Madre, cioè della Touta Maruca di Rapino, assume un forte significato simbolico ed esoterico, legato alle radici stesse storiche dell&#8217;identità marrucina che collega inesorabilmente la storia marrucina al mito della fondazione di Teate / Chieti da parte di Achille e a quello di Maia che spiega altresì la sacralità della Maiella, montagna madre dedicata alla Ninfa Maia.</strong></p>



<p><strong>Cristiano Vignali – Giornalista e Storico Marrucino</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_125490&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/04\/grotta-di-rapino-miti-di-achille-e-maia-nellidentita-marrucina-teatina\/&quot;,&quot;postId&quot;:125490,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/04/grotta-di-rapino-miti-di-achille-e-maia-nellidentita-marrucina-teatina/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/"><span class="mvp-post-cat left">Abruzzo</span></a></h3>
												<h1 class="mvp-post-title left">Samb-FeralpiSalò: direzione di gara abruzzese. Precedenti e designazioni</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/a894397528d8df12719b38872890b512?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a894397528d8df12719b38872890b512?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">15 ore fa</span> <p>il</p> <span class="mvp-post-date">25 Aprile 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/luigi-tommolini/" title="Articoli scritti da Luigi Tommolini" rel="author">Luigi Tommolini</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="811" height="678" src="https://www.ilmartino.it/wp-content/uploads/2021/04/Scatena-Gabriele-della-sezione-di-Avezzano.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/04/Scatena-Gabriele-della-sezione-di-Avezzano.jpg 811w, https://www.ilmartino.it/wp-content/uploads/2021/04/Scatena-Gabriele-della-sezione-di-Avezzano-300x251.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2021/04/Scatena-Gabriele-della-sezione-di-Avezzano-768x642.jpg 768w" sizes="(max-width: 811px) 100vw, 811px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_125486" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>SAN BENEDETTO DEL TRONTO &#8211;</strong> Il signor <strong>Gabriele SCATENA </strong>appartenente alla sezione di <strong>Avezzano </strong>è stato designato a dirigere i rossoblù nel match (a porte chiuse) del “Riviera delle Palme” contro la FeralpiSalò, domenica <strong>25 aprile alle ore 20:30</strong>.</p>
<p><strong>Suoi assistenti</strong> saranno il signor <strong>Giuseppe LICARI </strong>della sezione di <strong>Marsala </strong>(Assistente 1) e il signor <strong>Matteo PRESSATO </strong>della sezione di <strong>Latina </strong>(Assistente 2).</p>
<p><strong>Quarto Ufficiale</strong> sarà il signor <strong>Luigi CARELLA </strong>della sezione di <strong>Bari</strong>.</p>
<hr />
<p style="text-align: center;"><span style="color: #0000ff;"><strong>IL DIRETTORE DI GARA</strong></span></p>
<p>Il Signor <strong>Gabriele SCATENA è al secondo anno nella “CAN C”. </strong></p>
<p><strong>Nessun precedente con la Samb.</strong></p>
<p><strong>Due precedenti con la FeralpiSalò:</strong></p>
<ul>
<li>15 dicembre 2019, serie C, 19a giornata, <strong>FERALPISALO’-Vis Pesaro 1-1 </strong><em>(Espulsione “diretta” FeralpiSalò sull’1-1).</em></li>
<li>27 febbraio 2021, serie C, 27a giornata, <strong>FERALPISALO’-Legnago 1-0</strong>.</li>
</ul>
<hr />
<p style="text-align: center;"><span style="color: #0000ff;">In questa stagione ha arbitrato <strong>10 gare di campionato </strong>in serie C</span></p>
<p><em>(4 vittorie in Casa, 3 pareggi, 3 vittorie in Trasferta);</em></p>
<p><strong><em>Un Rigore assegnato</em></strong><em> (a favore della squadra di Casa);</em></p>
<p><strong><em>5 Espulsioni: </em></strong><em>2 alla squadra di Casa (entrambe “dirette”), 3 agli Ospiti (una “diretta” e due “per doppia ammonizione”).</em></p>
<p style="text-align: right;"><strong>Luigi Tommolini</strong></p>
<hr />
<p style="text-align: center;"><span style="color: #0000ff;"><strong>Le altre designazioni della 37a giornata </strong></span></p>
<p style="text-align: center;"><span style="color: #0000ff;"><strong>(diciottesima giornata del girone di Ritorno) </strong></span></p>
<p style="text-align: center;"><span style="color: #0000ff;"><strong>nel girone B di serie C</strong></span><strong> </strong></p>
<p><strong>A.J. FANO-TRIESTINA:</strong> Luca Angelucci di Foligno;</p>
<p><strong>AREZZO-RAVENNA:</strong> Luca Zufferli di Udine;</p>
<p><strong>CARPI-PADOVA:</strong> Paride Tremolada di Monza;</p>
<p><strong>FERMANA-VIRTUS VERONA:</strong> Adolfo Baratta di Rossano;</p>
<p><strong>IMOLESE-GUBBIO:</strong> Gino Garofalo di Torre del Greco;</p>
<p><strong>MANTOVA-VIS PESARO:</strong> Eugenio Scarpa di Collegno;</p>
<p><strong>MODENA-LEGNAGO:</strong> Mattia Ubaldi di Roma 1;</p>
<p><strong>PERUGIA-MATELICA:</strong> Federico Longo di Paola;</p>
<p><strong>SUDTIROL-CESENA:</strong> Valerio Maranesi di Ciampino.</p>
<hr />
<p><strong>ARTICOLI CORRELATI</strong></p>
<blockquote class="wp-embedded-content" data-secret="lGhTpM7mZZ"><p><a href="https://oggisport.it/samb-feralpisalo-montero-ne-chiama-23-le-parole-del-mister/">Samb-FeralpiSalò: Montero ne chiama 23. Le parole del mister</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Samb-FeralpiSalò: Montero ne chiama 23. Le parole del mister&#8221; &#8212; Oggi Sport" src="https://oggisport.it/samb-feralpisalo-montero-ne-chiama-23-le-parole-del-mister/embed/#?secret=lGhTpM7mZZ" data-secret="lGhTpM7mZZ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<hr />
<p><em>Per info su Oggi Sport: </em><a href="https://oggisport.it/"><em>https://oggisport.it/</em></a><em> e la pagina Facebook </em><a href="https://www.facebook.com/oggisport/?notif_id=1597904047411099&amp;notif_t=page_fan"><em>https://www.facebook.com/oggisport/?notif_id=1597904047411099&amp;notif_t=page_fan</em></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_125486&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2021\/04\/samb-feralpisalo-direzione-di-gara-abruzzese-precedenti-e-designazioni\/&quot;,&quot;postId&quot;:125486,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2021/04/samb-feralpisalo-direzione-di-gara-abruzzese-precedenti-e-designazioni/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver Hosted edition v5.1.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2021/04/zone-rosse-i-sindaci-di-giulianova-e-martinsicuro-chiedono-un-tavolo-di-confronto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-500x500.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Zone rosse. I sindaci di Giulianova e Martinsicuro chiedono un tavolo di confronto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2021/04/grotta-di-rapino-miti-di-achille-e-maia-nellidentita-marrucina-teatina/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI-1024x1024.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI-768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2021/04/ACHILLIANIRAPINOACHILLEVIGNALI.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">15 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Grotta di Rapino, miti di Achille e Maia nell’identità marrucina – teatina</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2021/04/samb-feralpisalo-direzione-di-gara-abruzzese-precedenti-e-designazioni/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/04/Scatena-Gabriele-della-sezione-di-Avezzano-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/04/Scatena-Gabriele-della-sezione-di-Avezzano-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/04/Scatena-Gabriele-della-sezione-di-Avezzano-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">15 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Samb-FeralpiSalò: direzione di gara abruzzese. Precedenti e designazioni</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/abruzzo.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-300x180.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-768x461.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-696x418.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-700x420.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2017/05/lanciano-al-via-confusioni-2017-mostra-sullarte-incompiuta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 anni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanciano,  al via &#8220;(Con)fusioni 2017, mostra sull&#8217;arte incompiuta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--696x696.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--420x420.jpg 420w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">1 anno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">1 anno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Cultura esce, ed entra in casa: accade ad Ascoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/03/covid-19-marche-300-mila-mascherine-arrivate-nella-notte-ceriscioli-notizia-che-attendevamo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">1 anno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19 Marche, 300 mila mascherine arrivate nella notte. Ceriscioli: &#8216;notizia che attendevamo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver Hosted edition v5.1.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.719101123596pt;" aria-label="118 (551 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-2" style="font-size: 13.033707865169pt;" aria-label="alba adriatica (575 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-3" style="font-size: 8.314606741573pt;" aria-label="Ancona (286 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-4" style="font-size: 15.23595505618pt;" aria-label="arresto (794 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-5" style="font-size: 13.505617977528pt;" aria-label="Ascoli Piceno (620 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/avezzano/" class="tag-cloud-link tag-link-1221 tag-link-position-6" style="font-size: 8.1573033707865pt;" aria-label="avezzano (278 elementi)">avezzano</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 17.910112359551pt;" aria-label="carabinieri (1.165 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-8" style="font-size: 14.449438202247pt;" aria-label="chieti (707 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-9" style="font-size: 15.550561797753pt;" aria-label="coronavirus (825 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid-19/" class="tag-cloud-link tag-link-34070 tag-link-position-10" style="font-size: 8.9438202247191pt;" aria-label="covid-19 (312 elementi)">covid-19</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-11" style="font-size: 14.76404494382pt;" aria-label="Covid19 (748 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-12" style="font-size: 14.76404494382pt;" aria-label="Cronaca (732 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-13" style="font-size: 10.202247191011pt;" aria-label="droga (383 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 11.932584269663pt;" aria-label="furto (488 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-15" style="font-size: 16.494382022472pt;" aria-label="giulianova (945 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-16" style="font-size: 9.5730337078652pt;" aria-label="grottammare (349 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-17" style="font-size: 10.831460674157pt;" aria-label="incendio (413 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-18" style="font-size: 13.977528089888pt;" aria-label="incidente (660 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-19" style="font-size: 9.8876404494382pt;" aria-label="incidente stradale (362 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-20" style="font-size: 14.76404494382pt;" aria-label="l&#039;aquila (734 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-21" style="font-size: 15.550561797753pt;" aria-label="L&#039;Aquila (827 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-22" style="font-size: 9.7303370786517pt;" aria-label="maltempo (357 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-23" style="font-size: 12.404494382022pt;" aria-label="marche (523 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-24" style="font-size: 22pt;" aria-label="martinsicuro (2.122 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-25" style="font-size: 8.1573033707865pt;" aria-label="montesilvano (282 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-26" style="font-size: 20.426966292135pt;" aria-label="News (1.701 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-27" style="font-size: 8.9438202247191pt;" aria-label="ospedale (315 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-28" style="font-size: 20.898876404494pt;" aria-label="pescara (1.836 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-29" style="font-size: 12.247191011236pt;" aria-label="polizia (515 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-30" style="font-size: 9.1011235955056pt;" aria-label="Provincia di Teramo (325 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-31" style="font-size: 9.8876404494382pt;" aria-label="rapina (360 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-32" style="font-size: 14.921348314607pt;" aria-label="regione Abruzzo (759 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-33" style="font-size: 14.449438202247pt;" aria-label="Regione Marche (709 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-34" style="font-size: 15.078651685393pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/sambenedettese-calcio-1923/" class="tag-cloud-link tag-link-36810 tag-link-position-35" style="font-size: 8.7865168539326pt;" aria-label="Sambenedettese Calcio 1923 (305 elementi)">Sambenedettese Calcio 1923</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-36" style="font-size: 12.561797752809pt;" aria-label="San Benedetto del Tronto (542 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-37" style="font-size: 10.044943820225pt;" aria-label="Serie B (371 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c/" class="tag-cloud-link tag-link-6138 tag-link-position-38" style="font-size: 8.314606741573pt;" aria-label="serie C (288 elementi)">serie C</a>
<a href="https://www.ilmartino.it/tag/serie-c-2020-21/" class="tag-cloud-link tag-link-41606 tag-link-position-39" style="font-size: 11.932584269663pt;" aria-label="Serie C 2020/21 (487 elementi)">Serie C 2020/21</a>
<a href="https://www.ilmartino.it/tag/sisma/" class="tag-cloud-link tag-link-1830 tag-link-position-40" style="font-size: 8pt;" aria-label="sisma (276 elementi)">sisma</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 21.685393258427pt;" aria-label="teramo (2.060 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-42" style="font-size: 14.76404494382pt;" aria-label="terremoto (736 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-43" style="font-size: 9.4157303370787pt;" aria-label="Tortoreto (338 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vasto/" class="tag-cloud-link tag-link-609 tag-link-position-44" style="font-size: 8pt;" aria-label="Vasto (273 elementi)">Vasto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 10.516853932584pt;" aria-label="Vigili del fuoco (397 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2021/03/autovelox-nei-comuni-teramani-il-calendario-aprile-2021/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/03/Autovelox-Provincia-di-Teramo-comuni-Teramo-Il-Martino-ilmartino.it-cDn-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autovelox nei comuni teramani, il calendario: Aprile 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/04/ultimora-martinsicuro-il-sindaco-il-nostro-comune-inserito-in-zona-rossa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-80x80.jpeg 80w, https://www.ilmartino.it/wp-content/uploads/2020/10/vagnoni-sindaco-martinsicuro-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">2 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ultim&#8217;ora, Martinsicuro, il sindaco: &#8220;il nostro Comune inserito in zona rossa&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/04/marche-un-cliente-di-una-squillo-viene-minacciato-di-morte-inseguimento-nella-a-14/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="225" src="https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir.jpg" class="mvp-reg-img wp-post-image" alt="carabinieri arresto" srcset="https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir.jpg 1328w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-696x392.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir.jpg" class="mvp-mob-img wp-post-image" alt="carabinieri arresto" srcset="https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir.jpg 1328w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-1068x601.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/12/carabinieir-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Marche: un cliente di una squillo viene minacciato di morte inseguimento nella A/14</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/04/martinsicuro-e-colonella-fuori-dalla-zona-rossa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/07/martinsicu-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/martinsicu-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/07/martinsicu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/07/martinsicu-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2020/07/martinsicu-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/07/martinsicu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martinsicuro e Colonella fuori dalla zona rossa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/04/oroscopo-fox-mese-maggio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="386" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016.jpg 820w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-300x187.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-696x433.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-675x420.jpg 675w" sizes="(max-width: 386px) 100vw, 386px" />										<img width="80" height="50" src="https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016.jpg 820w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-300x187.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-696x433.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-675x420.jpg 675w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Spettacolo</span><span class="mvp-cd-date left relative">6 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Oroscopo mese Maggio 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/04/covid-19-ecco-tutti-i-comuni-abruzzesi-in-zona-rossa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2021/01/Tamponi-29gen2021-500x500.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid-19, ecco tutti i comuni abruzzesi in zona rossa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/04/abruzzo-padre-e-figlio-muoiono-a-poche-ore-di-distanza-per-covid/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/04/alber-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/04/alber-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/04/alber-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/04/alber-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/04/alber-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/04/alber-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">6 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Abruzzo: padre e figlio muoiono a poche ore di distanza per Covid</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2021/04/ciip-a-monteprandone-sara-interrotta-la-fornitura-dellacqua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/04/Monteprandone-acqua-pubblica-chiusura-Il-Martino-ilmartino.it--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/04/Monteprandone-acqua-pubblica-chiusura-Il-Martino-ilmartino.it--400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/04/Monteprandone-acqua-pubblica-chiusura-Il-Martino-ilmartino.it--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/04/Monteprandone-acqua-pubblica-chiusura-Il-Martino-ilmartino.it--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/04/Monteprandone-acqua-pubblica-chiusura-Il-Martino-ilmartino.it--80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/04/Monteprandone-acqua-pubblica-chiusura-Il-Martino-ilmartino.it--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">5 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ciip, a Monteprandone sarà interrotta la fornitura dell&#8217;acqua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-109350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109350"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109351"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-118487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118487"><a href="https://www.ilmartino.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-118488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118488"><a href="https://www.ilmartino.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 by Iseini Group | Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore Responsabile: Luigi Tommolini</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"f2eb629f82","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"cedb083696","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"9eeb9d4705","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"6793dbda74","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/retina.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/wp-embed.min.js?ver=5.4.5'></script>
</body> <a href="https://www.iubenda.com/privacy-policy/92467123" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</html>