<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ilmartino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-1000x600.jpg" />
	<meta property="og:url" content="https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/" />
<meta property="og:title" content="Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso" />
<meta property="og:description" content="Probabilmente alle vittime dell&#8217;agguato in stile mafioso andato in scena ieri sera a due passi dal centro di Pescara, era stato dato un appuntamento. L&#8217;assassino sapeva come e dove colpire, non ha scelto i bersagli in maniera casuale ed ha agito in maniera fredda e calcolata: i primi colpi a mano ferma e braccio teso, [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/">
<meta name="twitter:title" content="Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso">
<meta name="twitter:description" content="Probabilmente alle vittime dell&#8217;agguato in stile mafioso andato in scena ieri sera a due passi dal centro di Pescara, era stato dato un appuntamento. L&#8217;assassino sapeva come e dove colpire, non ha scelto i bersagli in maniera casuale ed ha agito in maniera fredda e calcolata: i primi colpi a mano ferma e braccio teso, [&hellip;]">
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":2267457,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":43922191, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Sparatoria a Pescara, l&#039;ipotesi è agguato in stile mafioso</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Probabilmente alle vittime dell&#039;agguato in stile mafioso andato in scena ieri sera a due passi dal centro di Pescara, era stato dato un appuntamento."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sparatoria a Pescara, si fa sempre più largo l&#039;ipotesi dell&#039;agguato in stile mafioso" />
<meta property="og:description" content="Probabilmente alle vittime dell&#039;agguato in stile mafioso andato in scena ieri sera a due passi dal centro di Pescara, era stato dato un appuntamento." />
<meta property="og:url" content="https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/" />
<meta property="og:site_name" content="Il Martino" />
<meta property="article:publisher" content="https://www.facebook.com/ilMartino.it/?ref=bookmarks" />
<meta property="article:tag" content="agguato" />
<meta property="article:tag" content="esecuzione" />
<meta property="article:tag" content="pescara" />
<meta property="article:tag" content="sparatoria" />
<meta property="article:section" content="Pescara" />
<meta property="article:published_time" content="2022-08-02T14:14:10+02:00" />
<meta property="article:modified_time" content="2022-08-02T14:14:53+02:00" />
<meta property="og:updated_time" content="2022-08-02T14:14:53+02:00" />
<meta property="og:image" content="https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Probabilmente alle vittime dell&#039;agguato in stile mafioso andato in scena ieri sera a due passi dal centro di Pescara, era stato dato un appuntamento." />
<meta name="twitter:title" content="Sparatoria a Pescara, l&#039;ipotesi è agguato in stile mafioso" />
<meta name="twitter:image" content="https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmartino.it/#organization","name":"Il Martino","url":"https://www.ilmartino.it/","sameAs":["https://www.facebook.com/ilMartino.it/?ref=bookmarks","https://www.instagram.com/il_martino_news/"],"logo":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#logo","url":"https://www.ilmartino.it/wp-content/uploads/2019/10/logo-1.jpg","width":1535,"height":893,"caption":"Il Martino"},"image":{"@id":"https://www.ilmartino.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmartino.it/#website","url":"https://www.ilmartino.it/","name":"Il Martino","publisher":{"@id":"https://www.ilmartino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmartino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/#primaryimage","url":"https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/#webpage","url":"https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/","inLanguage":"it-IT","name":"Sparatoria a Pescara, l&#039;ipotesi \u00e8 agguato in stile mafioso","isPartOf":{"@id":"https://www.ilmartino.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/#primaryimage"},"datePublished":"2022-08-02T14:14:10+02:00","dateModified":"2022-08-02T14:14:53+02:00","description":"Probabilmente alle vittime dell'agguato in stile mafioso andato in scena ieri sera a due passi dal centro di Pescara, era stato dato un appuntamento."},{"@type":"NewsArticle","@id":"https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/#article","isPartOf":{"@id":"https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/#webpage"},"author":{"@id":"https://www.ilmartino.it/#/schema/person/f881d17843682397f22a059dd0ac8a11"},"headline":"Sparatoria a Pescara, si fa sempre pi\u00f9 largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso","datePublished":"2022-08-02T14:14:10+02:00","dateModified":"2022-08-02T14:14:53+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/#webpage"},"publisher":{"@id":"https://www.ilmartino.it/#organization"},"image":{"@id":"https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/#primaryimage"},"keywords":"agguato,esecuzione,pescara,sparatoria","articleSection":"Pescara","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ilmartino.it#organization"}},{"@type":["Person"],"@id":"https://www.ilmartino.it/#/schema/person/f881d17843682397f22a059dd0ac8a11","name":"Antonio Villella","image":{"@type":"ImageObject","@id":"https://www.ilmartino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0d959d5bdfee3ea1793eb7cfc2caf0be?s=96&d=mm&r=g","caption":"Antonio Villella"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed" href="https://www.ilmartino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Martino &raquo; Feed dei commenti" href="https://www.ilmartino.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmartino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmartino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmartino.it/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.9.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilmartino.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91161501-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ilmartino.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91161501-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.ilmartino.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmartino.it/wp-json/wp/v2/posts/140379" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmartino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmartino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ilmartino.it/?p=140379' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2022%2F08%2Fsparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmartino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmartino.it%2F2022%2F08%2Fsparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.13" />
<meta name="generator" content="Site Kit by Google 1.68.0" />        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592812437917494', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592812437917494&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/amp/">
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2333688801851005" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ilmartino.it/wp-content/uploads/2019/10/cropped-cubo-microfono-300x300.png" />
</head>
<body class="post-template-default single single-post postid-140379 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-109297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-109280"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a></li>
<li id="menu-item-109281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281"><a href="https://www.ilmartino.it/category/marche/">Marche</a></li>
<li id="menu-item-135334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135334"><a href="https://www.ilmartino.it/category/sport/">Sport</a></li>
<li id="menu-item-131279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li id="menu-item-109283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-109284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a></li>
	<li id="menu-item-109285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a></li>
	<li id="menu-item-109286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a></li>
	<li id="menu-item-109288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a></li>
	<li id="menu-item-109289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a></li>
	<li id="menu-item-109290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a></li>
	<li id="menu-item-109291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a></li>
	<li id="menu-item-109292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a></li>
	<li id="menu-item-109293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a></li>
	<li id="menu-item-109294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a></li>
	<li id="menu-item-109295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a></li>
	<li id="menu-item-109296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fab fa-instagram"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilmartino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8902" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ilMartino.it/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/ilmartino_it" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://www.instagram.com/il_martino_news" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilmartino.it/"><img itemprop="logo" src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Il Martino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109297"><a href="https://www.ilmartino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-109280 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/abruzzo-2/">Abruzzo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/08/incendio-in-cantiere-edile-intervengono-vvf-agnone-e-vasto/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca.jpg 1772w, https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca-1024x682.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vasto, incendio in cantiere edile: intervengono i vigili del fuoco</p></a></li><li><a href="https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso</p></a></li><li><a href="https://www.ilmartino.it/2022/08/mda-immobiliare-la-rivoluzione-della-compravendita-di-case-per-famiglie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/33-IMMAGINE-COPERTINA-PUBBLIREDAZIONALE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="la rivoluzione di MDA Immobiliare nella compravendita di case per famiglie" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/33-IMMAGINE-COPERTINA-PUBBLIREDAZIONALE-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/33-IMMAGINE-COPERTINA-PUBBLIREDAZIONALE-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/33-IMMAGINE-COPERTINA-PUBBLIREDAZIONALE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MDA Immobiliare, la rivoluzione della compravendita di case per famiglie</p></a></li><li><a href="https://www.ilmartino.it/2022/08/primo-caso-di-vaiolo-delle-scimmie-in-abruzzo-il-punto-con-il-dottor-pierluigi-tarquini/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/il-dott-Peirluigi-Tarquini-sul-vaiolo-delle-scimmie-dopo-primo-caso-in-Abruzzo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vaiolo delle scimmie Abruzzo dott Pierluigi Tarquini" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/il-dott-Peirluigi-Tarquini-sul-vaiolo-delle-scimmie-dopo-primo-caso-in-Abruzzo-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/il-dott-Peirluigi-Tarquini-sul-vaiolo-delle-scimmie-dopo-primo-caso-in-Abruzzo-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/il-dott-Peirluigi-Tarquini-sul-vaiolo-delle-scimmie-dopo-primo-caso-in-Abruzzo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primo caso di vaiolo delle scimmie in Abruzzo: il punto con il Dottor Pierluigi Tarquini</p></a></li><li><a href="https://www.ilmartino.it/2022/08/anffas-martinsicuro-da-oltre-un-mese-subiamo-continui-atti-vandalici-e-minacce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/La-Rosa-Blu-minacce-e-atti-vandalici-subiti-da-Anffas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La Rosa Blu minacce e atti vandalici subiti da Anffas" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/La-Rosa-Blu-minacce-e-atti-vandalici-subiti-da-Anffas-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/La-Rosa-Blu-minacce-e-atti-vandalici-subiti-da-Anffas-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/La-Rosa-Blu-minacce-e-atti-vandalici-subiti-da-Anffas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anffas Martinsicuro: «da oltre un mese subiamo continui atti vandalici e minacce»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109281 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/marche/">Marche</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/08/coppia-rapinata-a-falconara-2-anni-daspo-urbano-a-due-20enni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/06/cc2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/cc2-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc2-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coppia rapinata a Falconara: due anni di Daspo urbano a due 20enni</p></a></li><li><a href="https://www.ilmartino.it/2022/08/incendio-a-senigallia-due-appartamenti-inagibili/"><div class="mvp-mega-img"><img width="260" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg 720w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-300x277.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-696x642.jpeg 696w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-455x420.jpeg 455w" sizes="(max-width: 260px) 100vw, 260px" /></div><p>Incendio a Senigallia: due appartamenti inagibili</p></a></li><li><a href="https://www.ilmartino.it/2022/08/lomicidio-di-alika-ferlazzo-resta-in-cella-chiedo-scusa-al-vaglio-la-posizione-della-madre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/filippo-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/filippo-400x240.webp 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/filippo-1000x600.webp 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/filippo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Omicidio di Alika, Ferlazzo resta in cella: &#8220;Chiedo scusa&#8221;. Al vaglio la posizione della madre</p></a></li><li><a href="https://www.ilmartino.it/2022/08/ambulante-ucciso-autopsia-in-corso-ultimo-saluto-moglie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/846507-thumb-full-720-1280x720-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/846507-thumb-full-720-1280x720-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/846507-thumb-full-720-1280x720-1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/846507-thumb-full-720-1280x720-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ambulante ucciso a Civitanova: oggi l&#8217;autopsia e l&#8217;ultimo saluto della moglie</p></a></li><li><a href="https://www.ilmartino.it/2022/08/ambulante-ucciso-ferlazzo-resta-in-cella-pericoloso-e-violento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/08/filippo-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/filippo-400x240.webp 400w, https://www.ilmartino.it/wp-content/uploads/2022/08/filippo-1000x600.webp 1000w, https://www.ilmartino.it/wp-content/uploads/2022/08/filippo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ambulante ucciso a Civitanova: Ferlazzo resta in cella, pericoloso e violento</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135334 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/06/pesaro-al-via-la-coppa-del-mondo-di-ginnastica-ritmica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Al via a Pesaro la Coppa del Mondo 2022 di Ginnastica Ritmica" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/06/ginnastica-ritmica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pesaro, al via la coppa del mondo di ginnastica ritmica</p></a></li><li><a href="https://www.ilmartino.it/2022/03/viktoriia-onopriienko-arrivata-a-chieti-la-campionessa-di-ginnastica-ritmica-in-fuga-dalla-guerra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Viktoriia Onopriienko in fuga dalla guerra in Ucraina accolta a Chieti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/viktoriia-onopriienko-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Viktoriia  Onopriienko, la campionessa di ginnastica ritmica in fuga dalla guerra, è arrivata a Chieti</p></a></li><li><a href="https://www.ilmartino.it/2022/03/le-finali-di-pallavolo-maschile-under-19-a-casa-delliseini-volley-alba-adriatica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Le finali nazionali giovanili di pallavolo under 19 maschile 2022 nella casa dell&#039;Iseini Volley Alba Adriatica" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/iseini-volley-alba-adriatica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le finali nazionali giovanili di pallavolo si disputeranno nella casa dell&#8217;Iseini Volley Alba Adriatica</p></a></li><li><a href="https://www.ilmartino.it/2022/01/jesi-la-nazionale-di-fioretto-si-allena-in-vista-dei-mondiali/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="la nazionale di scherma si allena a Jesi in vista dei mondiali" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-09.29.01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nazionale di fioretto si allena a Jesi in vista dei mondiali</p></a></li><li><a href="https://www.ilmartino.it/2022/01/bellusci-in-prestito-allascoli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/09/210925-Ascoli-Brescia-curva-nord-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bellusci in prestito all&#8217;Ascoli</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131279"><a href="https://ilsettore.it">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109283 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/">Rubriche</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/07/l-aquila-al-via-la-quarta-edizione-di-nellombra-della-musica-italiana-con-tiromancino-in-piazza-duomo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/POST-NELLOMBRA-1-agosto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tiromancino concerto L&#039;Aquila" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/POST-NELLOMBRA-1-agosto-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/POST-NELLOMBRA-1-agosto-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/POST-NELLOMBRA-1-agosto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;Aquila, al via la quarta edizione di “Nell’Ombra della Musica Italiana” con Tiromancino in Piazza Duomo</p></a></li><li><a href="https://www.ilmartino.it/2022/07/sergio-caputo-domenica-31-luglio-in-concerto-a-laquila/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/post-per-social-31-luglio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sergio Caputo concerto L&#039;Aquila" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/post-per-social-31-luglio-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/post-per-social-31-luglio-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/post-per-social-31-luglio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sergio Caputo, domenica 31 luglio in concerto a L&#8217;Aquila</p></a></li><li><a href="https://www.ilmartino.it/2022/07/francavilla-tommaso-paradiso-con-il-tommy-summer-tour-2022-chiude-lo-shock-wave-festival/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/Tommaso-Paradiso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tommy Summer Tour 2022 di Tommaso Paradiso" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/Tommaso-Paradiso-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/Tommaso-Paradiso-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/Tommaso-Paradiso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Francavilla, Tommaso Paradiso con il  “Tommy Summer Tour 2022” chiude lo Shock Wave Festival</p></a></li><li><a href="https://www.ilmartino.it/2022/07/shock-wave-festival-dal-27-al-30-luglio-a-francavilla-ariete-coez-pinguini-tattici-nucleari-tommaso-paradiso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/Ariete-allo-Shock-Wave-Festival-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ariete allo Shock Wave Festival" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/Ariete-allo-Shock-Wave-Festival-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/Ariete-allo-Shock-Wave-Festival-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/Ariete-allo-Shock-Wave-Festival-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Shock wave festival, dal 27 al 30 luglio a Francavilla: Ariete, Coez, Pinguini Tattici Nucleari, Tommaso Paradiso</p></a></li><li><a href="https://www.ilmartino.it/2022/07/pescara-fuori-su-tutti-i-digital-store-il-nuovo-singolo-bellissima-malinconia-dellartista-24-ore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/bellissima-malinconina-24-Ore-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bellissima malinconia 24 Ore" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/bellissima-malinconina-24-Ore-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/bellissima-malinconina-24-Ore-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/bellissima-malinconina-24-Ore-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pescara, fuori  su tutti i digital store  il nuovo singolo “Bellissima malinconia” dell&#8217;artista  24 Ore</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109284 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/4zampe/">4zampe</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/12/noi-randagi-della-vallesina-i-volontari-chiedono-aiuto-per-sitemare-i-danni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Noi randagi della Vallesina i volontari chiedono aiuto per sistemare i danni" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/Noi-randagi-della-Vallesina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jesi, gravi danni al rifugio degli animali &#8220;Noi, randagi della Vallesina&#8221; a causa del maltempo, i volontari chiedono aiuto</p></a></li><li><a href="https://www.ilmartino.it/2021/12/vendita-di-pandori-e-panettoni-per-aiutare-gli-animali-ospiti-del-rifugio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/03/canile-696x464-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vendita di pandori e panettoni per aiutare gli animali ospiti del rifugio</p></a></li><li><a href="https://www.ilmartino.it/2021/11/quattrozampexpo-al-porto-turistico-di-pescara-6-e-7-novembre/"><div class="mvp-mega-img"><img width="292" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-300x246.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-696x572.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/01/diabete-cane-gatto-4zampe-rubrica-animali-malattia-511x420.jpg 511w" sizes="(max-width: 292px) 100vw, 292px" /></div><p>Quattrozampexpo&#8217;: la fiera degli animali domestici della regione Abruzzo</p></a></li><li><a href="https://www.ilmartino.it/2021/10/cane-maltrattato-salvato-dal-wwf-di-pescara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cane maltrattato salvato dal wwf di Pescara" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/10/cane-maltrattato-salvato-dal-wwf-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cane legato al buio e maltrattato per anni: il WWF salva Tommy</p></a></li><li><a href="https://www.ilmartino.it/2021/07/abruzzo-maltrattamento-sugli-animali-sequestrato-un-canile/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia.jpg 625w, https://www.ilmartino.it/wp-content/uploads/2016/01/maltrattamento_animali_zoomafia-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Abruzzo: maltrattamento sugli animali sequestrato un canile</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109285 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/curiosita/">Curiosità</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/01/pasta-al-tonno-la-ricetta-abruzzese-fuori-sede/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/tonno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pasta al tonno abruzzese fuori sede" loading="lazy" /></div><p>Pasta al tonno, la ricetta abruzzese (fuori sede)</p></a></li><li><a href="https://www.ilmartino.it/2021/07/serie-b-21-22-numeri-e-statistiche-relativi-alle-squadre-che-parteciperanno-al-prossimo-campionato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/07/Pallone-serie-B-2021-22-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serie B 21/22: numeri e statistiche relativi alle squadre che parteciperanno al prossimo campionato</p></a></li><li><a href="https://www.ilmartino.it/2021/05/ancona-il-salotto-culturale-di-andrea-ansevini-e-sara-marino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/libri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ancona: il salotto culturale di Andrea Ansevini e Sara Marino</p></a></li><li><a href="https://www.ilmartino.it/2021/03/abruzzo-dal-1-aprile-sara-attiva-la-carta-tutto-treno/"><div class="mvp-mega-img"><img width="384" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca.jpg 720w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-300x188.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-696x435.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/06/trenitalia-Frecciabianca-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>Abruzzo: Dal 1 Aprile sara&#8217; attiva la &#8220;Carta tutto treno&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2021/03/oroscopo-del-mese-di-marzo-2021-di-paolo-fox/"><div class="mvp-mega-img"><img width="386" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016.jpg 820w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-300x187.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-696x433.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/04/oroscopo-2016-675x420.jpg 675w" sizes="(max-width: 386px) 100vw, 386px" /></div><p>Oroscopo del mese di Marzo 2021 di Paolo Fox</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109286 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/diario-di-borgo/">Diario di Borgo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/11/primo-festival-della-salamora-di-belvedere-ostrense/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="primo festival della salamora di belvedere ostrense" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/11/primo-festival-della-salamora-di-belvedere-ostrense-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primo festival della &#8220;salamora&#8221; di Belevedere Ostrense</p></a></li><li><a href="https://www.ilmartino.it/2021/05/ancona-il-salotto-culturale-di-andrea-ansevini-e-sara-marino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/libri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ancona: il salotto culturale di Andrea Ansevini e Sara Marino</p></a></li><li><a href="https://www.ilmartino.it/2020/07/a-campli-la-quinta-edizione-della-farnesiana/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Foto di Valentina Fagnani" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized.jpg 2080w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-1024x768.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-1068x801.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2018/01/20171208_164433_Film1_resized-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>A Campli la quinta edizione della Farnesiana</p></a></li><li><a href="https://www.ilmartino.it/2020/06/campli-la-notte-romantica-borghi-piu-belli-ditalia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Campli - BorGo - la notte Romantica - Borghi più belli d&#039;Italia" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/06/IMG_0491-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campli, &#8220;la Notte Romantica&#8221; in uno dei Borghi più Belli d&#8217;Italia</p></a></li><li><a href="https://www.ilmartino.it/2020/04/bucchianico-centro-storico/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Il centro storico di Bucchianico" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico.jpg 750w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/bucchianico-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Il centro storico di Bucchianico immutato dal XIII secolo</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109288 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/focus/">Focus</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/07/esce-domani-rime-toscibili-il-primo-libro-di-gino-bucci-labruzzese-fuori-sede/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rime Toscibili il primo libro di Gino Bucci L&#039;Abruzzese Fuori Sede" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esce domani &#8220;Rime Toscibili&#8221; il primo libro di Gino Bucci, L&#8217;Abruzzese Fuori Sede</p></a></li><li><a href="https://www.ilmartino.it/2022/04/senigallia-concerto-di-beneficienza-colonna-sonora-della-solidarieta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Senigallia, concerto di beneficienza &quot;Colonna sonora della solidarietà&quot;" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senigallia, concerto di beneficienza &#8220;Colonna sonora della Solidarietà&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/04/presentazione-del-libro-gli-antichi-lavatoi-della-citta-di-jesi-di-maria-cristina-zanotti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="presentazione &quot;Gli antichi lavatoi della città  di Jesi&quot;, scritto e pubblicato da Maria Cristina Zanotti" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/04/presentazione-gli-antichi-lavatoi-della-citta-di-Jesi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentazione del libro &#8220;Gli antichi lavatoi della città di Jesi&#8221; di Maria Cristina Zanotti</p></a></li><li><a href="https://www.ilmartino.it/2022/03/intervista-a-yuri-cacchio-matematico-da-martinsicuro-al-mit-di-boston/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/yuri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Yuri Cacchiò, matematico da Martinsicuro al MIT di Boston</p></a></li><li><a href="https://www.ilmartino.it/2021/12/intervista-a-pericle-pazzini-la-mina-vagante-del-web-abruzzese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="intervista a Pericle Pazzini" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/12/243907681_1458718411161277_6034525594791096681_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Pericle Pazzini, la mina vagante del web abruzzese</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109289 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/mart/">M&#8217;Art</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/07/scanno-concluso-il-restauro-del-dipinto-murale-di-san-cristoforo-il-30-luglio-il-disvelamento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/dipinto-San-Cristoforo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="disvelamento del dipinto murale di San Cristoforo a Scanno" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/dipinto-San-Cristoforo-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/dipinto-San-Cristoforo-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/dipinto-San-Cristoforo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Scanno, concluso il restauro del dipinto murale di San Cristoforo: il 30 luglio il disvelamento</p></a></li><li><a href="https://www.ilmartino.it/2022/04/senigallia-concerto-di-beneficienza-colonna-sonora-della-solidarieta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Senigallia, concerto di beneficienza &quot;Colonna sonora della solidarietà&quot;" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/04/senigallia-concerto-beneficienza-venezuela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senigallia, concerto di beneficienza &#8220;Colonna sonora della Solidarietà&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/03/senigallia-dal-2-al-6-aprile-mostra-di-fotografia-pittura-e-ceramica-le-luci-e-le-forme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/la-luce-e-le-forme-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Le luci e le forme mostra a Senigallia" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/la-luce-e-le-forme-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/la-luce-e-le-forme-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/la-luce-e-le-forme-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senigallia, dal 2 al 6 aprile mostra di fotografia, pittura e ceramica &#8220;Le luci e le forme&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/03/presentazione-libro-pensieri-fugaci-di-maria-teresa-chechile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/presentazione-libro-chechile-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Presentazione libro “Pensieri Fugaci” di Maria Teresa Chechile" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/presentazione-libro-chechile-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/presentazione-libro-chechile-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/presentazione-libro-chechile-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentato il libro “Pensieri Fugaci” di Maria Teresa Chechile</p></a></li><li><a href="https://www.ilmartino.it/2022/03/la-mostra-constancia-donne-e-potere-nellimpero-mediterraneo-di-federico-ii-sbarca-a-new-york/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mostra Constancia - Donne e potere nell&#039;Impero mediterraneo di Federico II" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/03/mostra-costancia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La mostra “Constancia &#8211; Donne e potere nell&#8217;Impero mediterraneo di Federico II” sbarca a New York</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109290 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/martin-satira/">Martin Satira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2017/04/macerata-mio-henghel-sisma-non-fermera-la-musica-camerino/"><div class="mvp-mega-img"><img width="200" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel.jpg 398w, https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel-250x300.jpg 250w, https://www.ilmartino.it/wp-content/uploads/2017/04/concerto-hengel-350x420.jpg 350w" sizes="(max-width: 200px) 100vw, 200px" /></div><p>Macerata, Il mio Henghel. Il sisma non fermerà la musica a Camerino</p></a></li><li><a href="https://www.ilmartino.it/2016/01/martinsicuro-nel-cuore-scopriamo-le-squadre-che-si-sfideranno/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n.jpg 800w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2016/01/10675550_678381435593781_2486585989979494598_n-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Martinsicuro nel cuore, scopriamo le squadre che si sfideranno</p></a></li><li><a href="https://www.ilmartino.it/2015/09/martinsatira-la-soluzione-al-problema-mense-dellassessore-eleuteri/"><div class="mvp-mega-img"><img width="175" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n.jpg 700w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-219x300.jpg 219w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-696x955.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/09/12047552_10153591819934593_377781415_n-306x420.jpg 306w" sizes="(max-width: 175px) 100vw, 175px" /></div><p>MartinSatira: la soluzione al problema mense dell&#8217;assessore Eleuteri</p></a></li><li><a href="https://www.ilmartino.it/2015/08/lunica-emergenza-idrica-di-camaioni/"><div class="mvp-mega-img"><img width="178" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n.jpg 711w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-222x300.jpg 222w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-696x940.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/08/11909746_10153498306109593_401721513_n-311x420.jpg 311w" sizes="(max-width: 178px) 100vw, 178px" /></div><p>L&#8217;unica emergenza idrica di Camaioni</p></a></li><li><a href="https://www.ilmartino.it/2015/08/spiaggia-di-martinsicuro/"><div class="mvp-mega-img"><img width="239" height="240" src="https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n.jpg 426w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/08/10295665_10201622107709601_5390035306818852708_n-419x420.jpg 419w" sizes="(max-width: 239px) 100vw, 239px" /></div><p>Spiaggia di Martinsicuro</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109291 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/mente-sana/">Mente sana</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/08/cultura-in-piazza-ad-atri-con-paliurus/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1.jpg 900w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-768x576.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-696x522.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2018/02/atri_1-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>&#8220;Cultura in&#8230; Piazza&#8221; ad Atri con Paliurus</p></a></li><li><a href="https://www.ilmartino.it/2021/02/marta-viola-nuova-responsabile-di-mw-abruzzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/02/Marta-Viola-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marta Viola nuova responsabile di MW Abruzzo</p></a></li><li><a href="https://www.ilmartino.it/2020/12/screening-anti-covid-19-in-provincia-di-teramo/"><div class="mvp-mega-img"><img width="389" height="240" src="https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo.jpg 680w, https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo-300x185.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2018/01/asl-teramo-356x220.jpg 356w" sizes="(max-width: 389px) 100vw, 389px" /></div><p>Screening anti Covid-19 in provincia di Teramo</p></a></li><li><a href="https://www.ilmartino.it/2020/12/litiga-con-la-moglie-e-da-como-arriva-a-fano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/12/Fano-comune-e1574181423929-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Litiga con la moglie e da Como arriva a Fano</p></a></li><li><a href="https://www.ilmartino.it/2020/04/sindaci-lombardi-cercano-risposte-dalla-regione/"><div class="mvp-mega-img"><img width="393" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-300x183.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-768x469.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-696x425.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/02/corona-virus-687x420.jpg 687w" sizes="(max-width: 393px) 100vw, 393px" /></div><p>Sindaci lombardi cercano risposte dalla Regione</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109292 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/musica-retroscena/">Musica&#038;Retroscena</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/07/l-aquila-al-via-la-quarta-edizione-di-nellombra-della-musica-italiana-con-tiromancino-in-piazza-duomo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/POST-NELLOMBRA-1-agosto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tiromancino concerto L&#039;Aquila" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/POST-NELLOMBRA-1-agosto-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/POST-NELLOMBRA-1-agosto-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/POST-NELLOMBRA-1-agosto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;Aquila, al via la quarta edizione di “Nell’Ombra della Musica Italiana” con Tiromancino in Piazza Duomo</p></a></li><li><a href="https://www.ilmartino.it/2022/07/sergio-caputo-domenica-31-luglio-in-concerto-a-laquila/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/post-per-social-31-luglio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sergio Caputo concerto L&#039;Aquila" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/post-per-social-31-luglio-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/post-per-social-31-luglio-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/post-per-social-31-luglio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sergio Caputo, domenica 31 luglio in concerto a L&#8217;Aquila</p></a></li><li><a href="https://www.ilmartino.it/2022/07/francavilla-tommaso-paradiso-con-il-tommy-summer-tour-2022-chiude-lo-shock-wave-festival/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/Tommaso-Paradiso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tommy Summer Tour 2022 di Tommaso Paradiso" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/Tommaso-Paradiso-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/Tommaso-Paradiso-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/Tommaso-Paradiso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Francavilla, Tommaso Paradiso con il  “Tommy Summer Tour 2022” chiude lo Shock Wave Festival</p></a></li><li><a href="https://www.ilmartino.it/2022/07/shock-wave-festival-dal-27-al-30-luglio-a-francavilla-ariete-coez-pinguini-tattici-nucleari-tommaso-paradiso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/Ariete-allo-Shock-Wave-Festival-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ariete allo Shock Wave Festival" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/Ariete-allo-Shock-Wave-Festival-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/Ariete-allo-Shock-Wave-Festival-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/Ariete-allo-Shock-Wave-Festival-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Shock wave festival, dal 27 al 30 luglio a Francavilla: Ariete, Coez, Pinguini Tattici Nucleari, Tommaso Paradiso</p></a></li><li><a href="https://www.ilmartino.it/2022/07/pescara-fuori-su-tutti-i-digital-store-il-nuovo-singolo-bellissima-malinconia-dellartista-24-ore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/bellissima-malinconina-24-Ore-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bellissima malinconia 24 Ore" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/bellissima-malinconina-24-Ore-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/bellissima-malinconina-24-Ore-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/bellissima-malinconina-24-Ore-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pescara, fuori  su tutti i digital store  il nuovo singolo “Bellissima malinconia” dell&#8217;artista  24 Ore</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109293 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/ristrutturazioni-design/">Ristrutturazioni &#038; Design</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/03/gli-amici-della-terra-lotta-al-covid-riqualificando-ledilizia-pubblica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2020/11/CoViD-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gli Amici della Terra: “Lotta al COVID riqualificando l’edilizia pubblica”</p></a></li><li><a href="https://www.ilmartino.it/2020/08/il-cinema-ambra-a-milano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2020/08/cinema-ambra...-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Il Cinema Ambra&#8230;a Milano (non a Martinsicuro)</p></a></li><li><a href="https://www.ilmartino.it/2017/11/decorare-casa-6-carte-parati-tendenza-dallo-stile-vintage/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/11/carte-da-parati-geometriche-e1511190350667.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="carte da parti con tema geometrico" loading="lazy" /></div><p>Decorare casa con 6 carte da parati di tendenza dallo stile vintage</p></a></li><li><a href="https://www.ilmartino.it/2017/10/realizzare-cameretta-capace-sviluppare-la-creativita-nostro-figlio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599.jpeg 1600w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-300x200.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-768x512.jpeg 768w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-1024x683.jpeg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-696x464.jpeg 696w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-1068x712.jpeg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/10/pexels-photo-85599-630x420.jpeg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Come realizzare una cameretta capace di sviluppare la creatività di nostro figlio</p></a></li><li><a href="https://www.ilmartino.it/2017/09/arriva-la-cicogna-preparare-la-camera-del-bebe/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547.jpg 1800w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/09/pexels-photo-54547-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Arriva la cicogna! come preparare la camera del bebè</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109294 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/spettaccolo/">Spettacolo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/07/esce-domani-rime-toscibili-il-primo-libro-di-gino-bucci-labruzzese-fuori-sede/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rime Toscibili il primo libro di Gino Bucci L&#039;Abruzzese Fuori Sede" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esce domani &#8220;Rime Toscibili&#8221; il primo libro di Gino Bucci, L&#8217;Abruzzese Fuori Sede</p></a></li><li><a href="https://www.ilmartino.it/2022/06/intervista-a-roberta-di-battista-ideatrice-della-pagina-vivoabruzzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/06/4C8A1454-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roberta Di Battista ideatrice della pagina Vivoabruzzo" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/4C8A1454-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/06/4C8A1454-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Roberta Di Battista, ideatrice della pagina &#8220;Vivoabruzzo&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/05/intervista-a-daniele-tassoni-in-arte-loonkito-rapper-di-martinsicuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/05/dani-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daniele &quot;Loonkito&quot; Tassoni rapper di Martinsicuro" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/05/dani-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/05/dani-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/05/dani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista a Daniele Tassoni, in arte Loonkito, rapper di Martinsicuro</p></a></li><li><a href="https://www.ilmartino.it/2022/05/intervista-ad-anastasia-massone-ideatrice-del-brand-sparagn-e-cumbarisc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/05/anastasia-mass-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Anastasia Massone ideatrice di Sparagn e cumbarisc" loading="lazy" /></div><p>Intervista ad Anastasia Massone, ideatrice del brand &#8220;Sparagn e cumbarisc&#8221;</p></a></li><li><a href="https://www.ilmartino.it/2022/05/labruzzo-sfila-a-cannes-il-corto-del-regista-pescarese-gatopoulos-in-selezione-al-festival/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/05/happy-new-year-jim-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Il corto del regista pescarese Andrea Gatopoulos in selezione al Festival di Cannes" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/05/happy-new-year-jim-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/05/happy-new-year-jim-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/05/happy-new-year-jim-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;Abruzzo sfila a Cannes: il corto del regista pescarese Gatopoulos in selezione al Festival</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109295 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/vip/">VIP</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2022/01/intervista-al-tenore-piero-mazzocchetti-dallabruzzo-alla-germania-e-ritorno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/39535871_10216955655345881_36139555635593216_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervista al tenore Piero Mazzocchetti, dall&#8217;Abruzzo alla Germania e ritorno</p></a></li><li><a href="https://www.ilmartino.it/2021/05/grande-fratello-carolina-marconi-ha-un-tumore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/05/carolina-marconi-meteoweek-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grande fratello: Carolina Marconi ha un tumore</p></a></li><li><a href="https://www.ilmartino.it/2021/05/i-maneskin-zitti-e-buoni-trionfano-alleurovision-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/05/I-Maneskin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>I Maneskin &#8220;Zitti e buoni&#8221; trionfano all&#8217;Eurovision 2021</p></a></li><li><a href="https://www.ilmartino.it/2021/03/le-condizioni-di-salute-del-cantante-gianni-morandi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/morand-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/morand-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/morand-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/03/morand-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le condizioni di salute del cantante Gianni Morandi</p></a></li><li><a href="https://www.ilmartino.it/2021/02/sanremo-2021-le-cover-con-eventuali-duetti/"><div class="mvp-mega-img"><img width="400" height="229" src="https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n.png 700w, https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n-300x171.png 300w, https://www.ilmartino.it/wp-content/uploads/2017/02/16729014_1404526062926224_8956872435501798112_n-696x398.png 696w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sanremo 2021: le cover (con eventuali duetti)</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109296 mvp-mega-dropdown"><a href="https://www.ilmartino.it/category/rubriche/c24-volontariato-a-km-0/">Volontariato a KM 0</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ilmartino.it/2021/03/vittoria-la-citta-dei-ragazzi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vittoria la città dei ragazzi onlus" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/03/vittoria-la-città-dei-ragazzi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Raccolta fondi di &#8220;Vittoria la città dei ragazzi&#8221;  per una fattoria per persone con autismo e neurodiversità</p></a></li><li><a href="https://www.ilmartino.it/2020/04/linter-dona-300mila-mascherine-alla-protezione-civile/"><div class="mvp-mega-img"><img width="383" height="240" src="https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine.jpg 738w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-300x188.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-696x436.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/inter_mascherine-671x420.jpg 671w" sizes="(max-width: 383px) 100vw, 383px" /></div><p>L&#8217;Inter dona 300mila mascherine alla Protezione Civile</p></a></li><li><a href="https://www.ilmartino.it/2017/07/gruppo-cinofili-volontari-protezione-civile-lupi-del-gran-sasso-inaugura-campo-addestramento/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035.jpg 3100w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2017/07/Pineto-5035-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Il gruppo cinofili volontari protezione civile “LUPI DEL GRAN SASSO “ inaugura il campo di addestramento</p></a></li><li><a href="https://www.ilmartino.it/2015/03/chi-salva-un-bambino-salva-il-mondo-intero-2/"><div class="mvp-mega-img"></div><p>Chi Salva un Bambino Salva il Mondo Intero !!!</p></a></li><li><a href="https://www.ilmartino.it/2014/08/la-sla-e-la-solidarieta/"><div class="mvp-mega-img"></div><p>La SLA e la solidarietà</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/"><span class="mvp-post-cat left">Pescara</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/0d959d5bdfee3ea1793eb7cfc2caf0be?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d959d5bdfee3ea1793eb7cfc2caf0be?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">16 ore ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-02">2 Agosto 2022</time></span>
										<meta itemprop="dateModified" content="2022-08-02 4:14 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/antonio-villella/" title="Articoli scritti da Antonio Villella" rel="author">Antonio Villella</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1920" height="1280" src="https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2.jpg 1920w, https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-768x512.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-1536x1024.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" />																								<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/&amp;t=Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso -&amp;url=https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/&amp;media=https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-1000x600.jpg&amp;description=Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/&amp;t=Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso -&amp;url=https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/&amp;media=https://www.ilmartino.it/wp-content/uploads/2021/06/polizia2-1000x600.jpg&amp;description=Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Sparatoria a Pescara, si fa sempre più largo l&#8217;ipotesi dell&#8217;agguato in stile mafioso&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.ilmartino.it/2022/08/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_140379" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h4><em>Probabilmente alle vittime dell&#8217;agguato in stile mafioso andato in scena ieri sera a due passi dal centro di Pescara, era stato dato un appuntamento. L&#8217;assassino sapeva come e dove colpire, non ha scelto i bersagli in maniera casuale ed ha agito in maniera fredda e calcolata: i primi colpi a mano ferma e braccio teso, poi si è avvicinato per i colpi di grazia al volto ed infine è fuggito portandosi con sé i cellulari delle persone raggiunte dai proiettili.</em></h4>



<p>PESCARA &#8211; La pista più battuta dalla Procura in merito alla <a href="https://www.ilmartino.it/2022/08/sparatoria-a-pescara-un-morto-e-un-ferito-grave-nellagguato-al-bar/">sparatoria avvenuta ieri sera</a>, in cui una persona è rimasta uccisa e un&#8217;altra ferita in maniera molto grave, è quella dell&#8217;<strong>agguato</strong> <strong>in stile mafioso.</strong> Il killer ha agito contro due bersagli precisi, non certo in seguito ad un raptus, e sapeva dove trovarli e a che ora. </p>



<p>In base a quanto trapelato, Walter Albi e Luca Cavallito, <strong>le persone raggiunte dai proiettili, stavano aspettando qualcuno in quel bar</strong>, tra Strada Parco e via Ravasco. Ad un certo punto si è loro avvicinato, in moto, l&#8217;assassino che prima ha puntato l&#8217;arma e scaricato diversi colpi contro di loro, poi si è avvicinato per i<strong> due colpi di grazia</strong>, prima di dileguarsi. Albi è deceduto, Cavallito si trova ricoverato in condizioni gravissime. </p>



<p>Colpito al volto, il proiettile lo ha raggiunto all&#8217;altezza della mandibola, forse in seguito ad uno scatto di autodifesa. Ha tuttavia riportato lesioni gravissime non solo al volto, ma anche agli arti e a diversi organi. Dopo essere stato sottoposto a <strong>due interventi chirurgici proseguiti fino alle 5 del mattino</strong>, si trova ora ricoverato in prognosi riservata.</p>



<p>A terra gli inquirenti hanno ritrovato 8 bossoli. Le immagini riprese dai sistemi di videosorveglianza della zona, hanno confermato che <strong>a sparare è stato un uomo solo, arrivato e poi fuggito a bordo di una moto</strong>. Prima di fuggire a gran velocità e dopo aver inferto i colpi di grazia però, si è preoccupato di<strong> portare con sé i cellulari delle vittime</strong>.</p>



<p>Resta al momento sconosciuto il movente dell&#8217;agguato in stile mafioso di ieri sera a Pescara, ma <strong>si segue la pista delle motivazioni per ragioni economiche</strong>. Proseguono dunque le indagini degli inquirenti, che stanno anche passando al setaccio il passato delle due persone vittime dell&#8217;esecuzione.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_140379"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_140379&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/08\/sparatoria-a-pescara-si-fa-sempre-piu-largo-lipotesi-dell-agguato-in-stile-mafioso\/&quot;,&quot;postId&quot;:140379,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.ilmartino.it/tag/agguato/" rel="tag">agguato</a><a href="https://www.ilmartino.it/tag/esecuzione/" rel="tag">esecuzione</a><a href="https://www.ilmartino.it/tag/pescara/" rel="tag">pescara</a><a href="https://www.ilmartino.it/tag/sparatoria/" rel="tag">sparatoria</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ilmartino.it/2022/08/primo-caso-di-vaiolo-delle-scimmie-in-abruzzo-il-punto-con-il-dottor-pierluigi-tarquini/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Primo caso di vaiolo delle scimmie in Abruzzo: il punto con il Dottor Pierluigi Tarquini</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png"/>
																	<meta itemprop="url" content="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Martino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8905" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilmartino.it/2022/08/sparatoria-a-pescara-un-morto-e-un-ferito-grave-nellagguato-al-bar/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Sparatoria a Pescara: un morto e un ferito grave nell&#8217;agguato al bar</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/07/pescara-irregolarita-fiscali-musica-pirata-e-lavoratori-in-nero-sanzionato-uno-chalet/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/chalet-sanzionato-400x240.jpg" class="mvp-reg-img wp-post-image" alt="chalet sanzionato a Pescara" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/chalet-sanzionato-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/chalet-sanzionato-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/chalet-sanzionato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/07/chalet-sanzionato-80x80.jpg" class="mvp-mob-img wp-post-image" alt="chalet sanzionato a Pescara" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/chalet-sanzionato-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/07/chalet-sanzionato-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/07/chalet-sanzionato-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pescara, irregolarità fiscali, musica pirata e lavoratori in nero: sanzionato uno chalet</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/07/caldo-pescara-rovente-domani-bollino-rosso/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="354" height="240" src="https://www.ilmartino.it/wp-content/uploads/2017/07/caldo1.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/caldo1.jpg 730w, https://www.ilmartino.it/wp-content/uploads/2017/07/caldo1-300x203.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/07/caldo1-696x472.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/caldo1-619x420.jpg 619w" sizes="(max-width: 354px) 100vw, 354px" />									<img width="80" height="54" src="https://www.ilmartino.it/wp-content/uploads/2017/07/caldo1.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/07/caldo1.jpg 730w, https://www.ilmartino.it/wp-content/uploads/2017/07/caldo1-300x203.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/07/caldo1-218x150.jpg 218w, https://www.ilmartino.it/wp-content/uploads/2017/07/caldo1-696x472.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/07/caldo1-619x420.jpg 619w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Caldo, Pescara città rovente: bollino rosso</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/07/pescara-gardaland-nega-la-prenotazione-ad-un-bimbo-con-disabilita-lassessore-di-nisio-chiede-spiegazioni/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/disabili-maltrattati-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/disabili-maltrattati-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/disabili-maltrattati-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/disabili-maltrattati-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/07/disabili-maltrattati-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/disabili-maltrattati-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/07/disabili-maltrattati-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/07/disabili-maltrattati-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pescara, Gardaland nega la prenotazione ad un bimbo con disabilità: l&#8217;assessore Di Nisio chiede spiegazioni</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/07/cepagatti-rapina-al-centro-agroalimentare-ferita-una-guardia-giurata/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cc carabinieri 112 volante" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="cc carabinieri 112 volante" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc1-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cepagatti, rapina al Centro Agroalimentare, ferita una guardia giurata</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilmartino.it/2022/07/lifeguard-weekend-di-mare-mosso-e-numerosi-salvataggi-bisogna-ascoltare-gli-assistenti-bagnanti/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/Cristian-Di-Santo-Lifeguard-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cristian Di Santo presidente Lifeguard commenta i soccorsi in mare" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/Cristian-Di-Santo-Lifeguard-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/Cristian-Di-Santo-Lifeguard-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/Cristian-Di-Santo-Lifeguard-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/07/Cristian-Di-Santo-Lifeguard-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cristian Di Santo presidente Lifeguard commenta i soccorsi in mare" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/Cristian-Di-Santo-Lifeguard-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/07/Cristian-Di-Santo-Lifeguard-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/07/Cristian-Di-Santo-Lifeguard-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>&#8220;Lifeguard&#8221;: «weekend di mare mosso e numerosi salvataggi, bisogna ascoltare gli assistenti bagnanti»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/chieti-2/"><span class="mvp-post-cat left">Chieti</span></a></h3>
												<h1 class="mvp-post-title left">Primo caso di vaiolo delle scimmie in Abruzzo: il punto con il Dottor Pierluigi Tarquini</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ecfd17e02b827336d40e2d206c4001d?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">19 ore ago</span> <p>on</p> <span class="mvp-post-date">2 Agosto 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://www.ilmartino.it/wp-content/uploads/2022/08/il-dott-Peirluigi-Tarquini-sul-vaiolo-delle-scimmie-dopo-primo-caso-in-Abruzzo.jpg" class="attachment- size- wp-post-image" alt="vaiolo delle scimmie Abruzzo dott Pierluigi Tarquini" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/08/il-dott-Peirluigi-Tarquini-sul-vaiolo-delle-scimmie-dopo-primo-caso-in-Abruzzo.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2022/08/il-dott-Peirluigi-Tarquini-sul-vaiolo-delle-scimmie-dopo-primo-caso-in-Abruzzo-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2022/08/il-dott-Peirluigi-Tarquini-sul-vaiolo-delle-scimmie-dopo-primo-caso-in-Abruzzo-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/08/il-dott-Peirluigi-Tarquini-sul-vaiolo-delle-scimmie-dopo-primo-caso-in-Abruzzo-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_140358" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h4><em>Dopo il primo caso di vaiolo delle scimmie registrato in Abruzzo, il Dottor Pierluigi Tarquini, infettivologo e specialista di Medicina Interna e Gastroeneterologia\Epatologia, fa un po&#8217; di chiarezza sul virus dichiarato &#8220;emergenza sanitaria globale&#8221; dall&#8217;OMS.</em></h4>



<p>TERAMO &#8211; L&#8217;Organizzazione mondiale della sanità ha dichiarato lo scorso 23 luglio 2022 il vaiolo delle scimmie (Monkeypox) &#8220;<strong>emergenza sanitaria globale</strong>&#8220;. In Italia sono stati descritti circa 430 casi ed il primo paziente affetto da vaiolo delle scimmie è stato registrato anche in Abruzzo,<strong> un Teramano rientrato da un soggiorno all’estero, </strong>in Europa, dove era stato a contatto con dei casi accertati. Per capire un po&#8217; meglio di cosa si tratta, abbiamo chiesto lumi al Dottor Pierluigi Tarquini, <a href="https://www.ilmartino.it/2021/04/terapie-anti-epatite-c/">infettivologo e specialista di Medicina Interna e Gastroeneterologia\Epatologia</a>, anche per sfatare miti e false credenze. </p>



<p>«Il vaiolo delle scimmie (<em>Monkeypox</em>, MPX) è una zoonosi virale (il virus è trasmesso all&#8217;uomo dagli animali) con <strong>sintomi simili a quelli osservati in passato nei pazienti con vaiolo, sebbene clinicamente sia meno grave</strong>. Il vaiolo, infatti, si trasmetteva più facilmente ed era più letale poiché circa il 30% dei pazienti decedeva. Con l&#8217;eradicazione del vaiolo nel 1980 e la successiva cessazione della vaccinazione, il vaiolo delle scimmie è emerso come il più importante <em>orthopoxvirus</em> per la salute pubblica.</p>



<p>Per la maggior parte delle persone, comunque,<strong> l&#8217;MPX è una malattia lieve-moderata e guarisce spontaneamente</strong>. Il vaiolo delle scimmie si trova principalmente nell&#8217;Africa centrale e occidentale, spesso in prossimità delle foreste pluviali tropicali, ed è apparso sempre più nelle aree urbane. Gli ospiti animali includono una serie di roditori e primati non umani.</p>



<p>I sintomi del vaiolo delle scimmie comprendono di solito: febbre, intenso mal di testa, dolori muscolari, mal di schiena e astenia. <strong>I segni più frequenti sono: linfonodi ingrossati ed eruzioni o lesioni cutanee</strong>. L&#8217;eruzione cutanea di solito inizia entro tre giorni dalla comparsa della febbre. Le lesioni, che all’inizio possono essere anche solo pochi elementi (scambiati per altro) possono essere piatte o leggermente rialzate, piene di liquido limpido o giallastro, possono formare croste, seccarsi e cadere. L&#8217;eruzione cutanea <strong>tende a concentrarsi sul viso, sul palmo delle mani e sulla pianta dei piedi.</strong> Può anche essere riscontrata sulla bocca, sulla zona perigenitale e sugli occhi.</p>



<p>I sintomi in genere durano da 2 a 4 settimane e scompaiono da soli senza trattamento. Il virus <strong>si trasmette attraverso un contatto stretto con un caso sintomatico</strong>. L&#8217;eruzione cutanea, i fluidi corporei (come liquido, pus o sangue da lesioni cutanee) e le croste sono particolarmente infettivi; il virus <strong>può diffondersi attraverso la saliva </strong>o attraverso <em>droplet</em> (goccioline respiratorie) <strong>in caso di contatto prolungato faccia a faccia </strong>(a maggior rischio gli operatori sanitari, i membri della stessa  famiglia e altri contatti stretti dei casi confermati) ed anche con <strong>contatto diretto durante le attività sessuali.</strong> Anche indumenti, lenzuola, asciugamani o stoviglie contaminati dal virus di una persona infetta possono contagiare altre persone.</p>



<p>Attualmente poco o nulla può essere fatto in prevenzione con vaccinazioni e come terapia, per cui l’unica forma di tutela, soprattutto per i giovani, è rappresentata dalla conoscenza del problema che permetta di<strong> evitare contatti a rischio</strong> specie quando si viaggia all’estero in paesi in cui la malattia è presente».</p>



<p class="has-text-align-right"><strong>Pierluigi Tarquini</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_140358"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_140358&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/08\/primo-caso-di-vaiolo-delle-scimmie-in-abruzzo-il-punto-con-il-dottor-pierluigi-tarquini\/&quot;,&quot;postId&quot;:140358,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/08/primo-caso-di-vaiolo-delle-scimmie-in-abruzzo-il-punto-con-il-dottor-pierluigi-tarquini/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/pescara-2/"><span class="mvp-post-cat left">Pescara</span></a></h3>
												<h1 class="mvp-post-title left">Sparatoria a Pescara: un morto e un ferito grave nell&#8217;agguato al bar</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/0d959d5bdfee3ea1793eb7cfc2caf0be?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d959d5bdfee3ea1793eb7cfc2caf0be?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">22 ore ago</span> <p>on</p> <span class="mvp-post-date">2 Agosto 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/antonio-villella/" title="Articoli scritti da Antonio Villella" rel="author">Antonio Villella</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="720" src="https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte.jpg 1280w, https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-1024x576.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/01/polizia-notte-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_140350" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h4><em>Le persone raggiunte dai colpi nella sparatoria avvenuta a Pescara ieri sera sono un architetto, deceduto, e un ex calciatore, ferito gravemente. Allarme dato da una cameriera, che si è nascosta sotto un tavolino e, sussurrando, ha allertato i soccorsi. In base alle testimonianze, a sparare sarebbe stato un solo uomo, arrivato in moto e scappato subito dopo il fatto.</em></h4>



<p>PESCARA &#8211; Ha tutta l&#8217;aria di essere un&#8217;esecuzione premeditata, la sparatoria avvenuta ieri sera, lunedì 1 agosto poco dopo le 20, tra via Ravasco e la Strada Parco, non lontano dal centro storico pescarese. Un uomo ha fermato la motocicletta su cui era in sella nei pressi di un bar, ha estratto una pistola ed ha fatto fuoco per almeno sei volte in direzione di due persone sedute ai tavolini. Dopodiché, si è dileguato rapidamente. Il bilancio è di un morto ed un ferito grave. I testimoni non hanno visto in faccia l&#8217;omicida, che indossava un casco integrale ed era totalmente vestito di nero.</p>



<p>La persona deceduta, Walter Albi aveva 66 anni, ed era iscritto all&#8217;Albo degli Architetti. L&#8217;altro uomo raggiunto dai colpi di arma da fuoco è Luca Cavallito, 48 anni, ex calciatore con qualche precedente alle spalle. Colpito in pieno volto, è stato trasportato in condizioni gravissime in ospedale. </p>



<p>Tra i primi ad allertare i soccorsi, una dipendente del bar, che si è nascosta sotto un tavolo ed ha dato l&#8217;allarme sussurrando al telefono. In strada invece, scene di panico e fuggi fuggi generale. Alcuni ragazzi sono scappati gridando: «stanno sparando a tutti». In base alle testimonianze, il killer è stato lucido, freddo e spietato: ha percorso a gran velocità la via che costeggia il bar, ha inchiodato nelle immediate vicinanze dei suoi bersagli, ha infilato la pistola tra i vasi di piante del locale, ha esploso diversi colpi, almeno sei, in direzione dei due uomini e, sgommando, si è dato alla fuga. Ha attraversato via Vittorio Veneto ad altissima velocità, ignorando i diversi pedoni che stavano attraversando la strada in quel momento. Alcune testimonianze però divergono e c&#8217;è chi ha parlato di un complice alla guida del mezzo a due rute. Secondo alcuni si sarebbe trattato di una moto di grossa cilindrata, secondo altri invece di uno scooterone.</p>



<p>La sparatoria avvenuta ieri sera, non è la prima che si verifica a Pescara, già abituata a fatti sangue. <a href="https://www.ilmartino.it/2022/04/pescara-sparatoria-al-ristorante-dopo-una-lite-per-i-tempi-di-attesa-lunghi/">L&#8217;ultima, soltanto pochi mesi fa</a>, ad aprile, quando nella centralissima Piazza Salotto, un uomo ha sparato al dipendente di un bar, ferendolo. Se in quell&#8217;occasione si è trattato però di un episodio di violenza scaturito all&#8217;improvviso, l&#8217;agguato di ieri sera ha tutta l&#8217;aria di essere un regolamento di conti pianificato e preparato nel dettaglio, con un killer che ha colpito a botta sicura due obiettivi mirati.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_140350"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_140350&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/08\/sparatoria-a-pescara-un-morto-e-un-ferito-grave-nellagguato-al-bar\/&quot;,&quot;postId&quot;:140350,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/08/sparatoria-a-pescara-un-morto-e-un-ferito-grave-nellagguato-al-bar/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilmartino.it/category/abruzzo-2/chieti-2/"><span class="mvp-post-cat left">Chieti</span></a></h3>
												<h1 class="mvp-post-title left">Il Consiglio di stato ribalta la sentenza del Tar: A24 e A25 tornano ad Anas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/0d959d5bdfee3ea1793eb7cfc2caf0be?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d959d5bdfee3ea1793eb7cfc2caf0be?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 giorni ago</span> <p>on</p> <span class="mvp-post-date">1 Agosto 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilmartino.it/author/antonio-villella/" title="Articoli scritti da Antonio Villella" rel="author">Antonio Villella</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="https://www.ilmartino.it/wp-content/uploads/2022/07/autostrada.jpg" class="attachment- size- wp-post-image" alt="revocata la concessione di Autostrada dei Parchi A24 A25" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/autostrada.jpg 1200w, https://www.ilmartino.it/wp-content/uploads/2022/07/autostrada-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2022/07/autostrada-1024x683.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2022/07/autostrada-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_140330" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h4><em>Ennesimo colpo di scena nella vicenda della concessione delle autostrade A24 e A25. E probabilmente non sarà l&#8217;ultimo. Il Consiglio di Stato, ha infatti ribaltato la sentenza del Tar del Lazio, che aveva accolto i ricorsi di Autostrada dei Parchi spa. Le autostrade dunque, tornano sotto il controllo di Anas, come stabilito da un decreto legge del luglio scorso.</em></h4>



<p>L&#8217;AQUILA &#8211; Un decreto del Consiglio di Stato, riforma <a href="https://www.ilmartino.it/2022/07/revoca-a24-a25-tar-accoglie-ricorso-strada-dei-parchi-autostrada-resta-per-ora-a-concessionario/">l&#8217;ordinanza del Tar del Lazio </a>che per due volte aveva concesso la sospensiva al decreto ministeriale che revoca in danno a Strada dei Parchi spa la concessione dell&#8217;A24 e dell&#8217;A25, per gravi inadempienze. Il gruppo Toto, aveva presentato un ricorso contro la decisione del Consiglio dei Ministri, ottenendo appunto la sospensiva.</p>



<p>Il decreto di oggi del Consiglio di Stato ribalta nuovamente tutto, conferma la revoca della concessione a Strada dei Parchi e affida la gestione delle autostrade A24 e A25 ad Anas.</p>



<p>Il controllo dei due tratti autostradali in questione quindi, passa nuovamente nelle mani dello Stato, <a href="https://www.ilmartino.it/2022/07/il-governo-revoca-la-concessione-di-autostrada-dei-parchi-che-passa-ad-anas/">come deliberato lo scorso luglio dal Consiglio dei Ministri</a>. Il Cdm stabilì la revoca in danno delle concessioni, suscitando le ire del gruppo Toto, che promise battaglia. La stessa società precedentemente aveva presentato una richiesta di cessazione anticipata della concessione, chiedendo anche un risarcimento economico per i mancati guadagni.</p>



<p>Non si trattò allora del primo capitolo della saga, non si tratta dell&#8217;ultimo questa volta. Il Consiglio di Stato ha avvolto l&#8217;istanza dell&#8217;avvocatura dello stato sospendendo l&#8217;ordinanza del Tar del 27 luglio e fissando l&#8217;udienza di merito il prossimo 25 agosto. La battaglia legale tra Stato e gruppo Toto non è ancora conclusa.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="tptn_counter" id="tptn_counter_140330"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_140330&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilmartino.it\/2022\/08\/il-consiglio-di-stato-ribalta-la-sentenza-del-tar-a24-e-a25-tornano-ad-anas\/&quot;,&quot;postId&quot;:140330,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ilmartino.it/2022/08/il-consiglio-di-stato-ribalta-la-sentenza-del-tar-a24-e-a25-tornano-ad-anas/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">news</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2022/08/incendio-in-cantiere-edile-intervengono-vvf-agnone-e-vasto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca.jpg 1772w, https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca-300x200.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca-1024x682.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca-696x464.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca-741x486.jpg 741w, https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca-1068x712.jpg 1068w, https://www.ilmartino.it/wp-content/uploads/2015/07/vigili-del-fuoco-115-incendio-cronaca-630x420.jpg 630w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">16 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vasto, incendio in cantiere edile: intervengono i vigili del fuoco</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2022/08/coppia-rapinata-a-falconara-2-anni-daspo-urbano-a-due-20enni/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/06/cc2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/06/cc2-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc2-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/06/cc2-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">16 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coppia rapinata a Falconara: due anni di Daspo urbano a due 20enni</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2022/08/incendio-a-senigallia-due-appartamenti-inagibili/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="74" src="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_.jpeg 720w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-300x277.jpeg 300w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-696x642.jpeg 696w, https://www.ilmartino.it/wp-content/uploads/2017/12/Vigili-del-Fuoco-ilmartino.it_-455x420.jpeg 455w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">16 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Incendio a Senigallia: due appartamenti inagibili</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2016/11/dizionario-minimo-delloffesa-in-abruzzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="40" src="https://www.ilmartino.it/wp-content/uploads/2016/11/abruzzo.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">6 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dizionario minimo dell&#8217;offesa in Abruzzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2019/06/abruzzo-magico-lago-di-barrea-unemozione-tutta-da-vivere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-300x180.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-768x461.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-356x220.jpg 356w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-696x418.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2019/06/61359369_2298652743531986_4904166719985025024_n-700x420.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abruzzo magico, Lago di Barrea: un&#8217;emozione tutta da vivere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2017/05/lanciano-al-via-confusioni-2017-mostra-sullarte-incompiuta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1.jpg 960w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-300x169.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-768x432.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-696x385.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2017/05/18057883_787830608040115_2081843728131243292_n1-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">5 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanciano,  al via &#8220;(Con)fusioni 2017, mostra sull&#8217;arte incompiuta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilmartino.it/2020/04/meravigliose-marche-un-viaggio-fra-i-suoi-musei-oltre-60-clip-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura-.jpg 1024w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--300x300.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--768x768.jpg 768w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--696x696.jpg 696w, https://www.ilmartino.it/wp-content/uploads/2020/04/San-Michele-sconfigge-Satana-Raffaello-Sanzio-Angelo-Ribelle-cuore-rosso-Osvaldo-Licini-Il-Martino-ilmartino-cDn-MArt-Arte-e-Cultura--420x420.jpg 420w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meravigliose Marche, un viaggio fra i suoi musei: oltre 60 clip video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/04/la-cultura-esce-ed-entra-in-casa-accade-ad-ascoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5.jpg 480w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/04/hqdefault-5-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ascoli Piceno</span><span class="mvp-cd-date left relative">2 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Cultura esce, ed entra in casa: accade ad Ascoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilmartino.it/2020/03/covid-19-marche-300-mila-mascherine-arrivate-nella-notte-ceriscioli-notizia-che-attendevamo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5.jpg 640w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-300x225.jpg 300w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-80x60.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-265x198.jpg 265w, https://www.ilmartino.it/wp-content/uploads/2020/03/sddefault-5-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">2 anni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19 Marche, 300 mila mascherine arrivate nella notte. Ceriscioli: &#8216;notizia che attendevamo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="8904" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="tag_cloud-7" class="mvp-side-widget widget_tag_cloud"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tag</span></h4></div><div class="tagcloud"><a href="https://www.ilmartino.it/tag/118/" class="tag-cloud-link tag-link-758 tag-link-position-1" style="font-size: 12.325203252033pt;" aria-label="118 (735 elementi)">118</a>
<a href="https://www.ilmartino.it/tag/abruzzo-3/" class="tag-cloud-link tag-link-19987 tag-link-position-2" style="font-size: 9.479674796748pt;" aria-label="Abruzzo (414 elementi)">Abruzzo</a>
<a href="https://www.ilmartino.it/tag/alba-adriatica/" class="tag-cloud-link tag-link-279 tag-link-position-3" style="font-size: 11.528455284553pt;" aria-label="alba adriatica (634 elementi)">alba adriatica</a>
<a href="https://www.ilmartino.it/tag/ancona/" class="tag-cloud-link tag-link-2201 tag-link-position-4" style="font-size: 9.2520325203252pt;" aria-label="Ancona (400 elementi)">Ancona</a>
<a href="https://www.ilmartino.it/tag/arresto/" class="tag-cloud-link tag-link-736 tag-link-position-5" style="font-size: 13.008130081301pt;" aria-label="arresto (854 elementi)">arresto</a>
<a href="https://www.ilmartino.it/tag/ascoli-calcio-1898/" class="tag-cloud-link tag-link-37492 tag-link-position-6" style="font-size: 8.4552845528455pt;" aria-label="Ascoli Calcio 1898 (335 elementi)">Ascoli Calcio 1898</a>
<a href="https://www.ilmartino.it/tag/ascoli-piceno/" class="tag-cloud-link tag-link-556 tag-link-position-7" style="font-size: 11.983739837398pt;" aria-label="Ascoli Piceno (690 elementi)">Ascoli Piceno</a>
<a href="https://www.ilmartino.it/tag/carabinieri/" class="tag-cloud-link tag-link-74 tag-link-position-8" style="font-size: 15.967479674797pt;" aria-label="carabinieri (1.532 elementi)">carabinieri</a>
<a href="https://www.ilmartino.it/tag/chieti/" class="tag-cloud-link tag-link-935 tag-link-position-9" style="font-size: 12.666666666667pt;" aria-label="chieti (786 elementi)">chieti</a>
<a href="https://www.ilmartino.it/tag/coronavirus/" class="tag-cloud-link tag-link-31738 tag-link-position-10" style="font-size: 12.894308943089pt;" aria-label="coronavirus (826 elementi)">coronavirus</a>
<a href="https://www.ilmartino.it/tag/covid-19/" class="tag-cloud-link tag-link-34070 tag-link-position-11" style="font-size: 9.2520325203252pt;" aria-label="covid-19 (394 elementi)">covid-19</a>
<a href="https://www.ilmartino.it/tag/covid19/" class="tag-cloud-link tag-link-34051 tag-link-position-12" style="font-size: 15.056910569106pt;" aria-label="Covid19 (1.291 elementi)">Covid19</a>
<a href="https://www.ilmartino.it/tag/cronaca/" class="tag-cloud-link tag-link-3578 tag-link-position-13" style="font-size: 12.325203252033pt;" aria-label="Cronaca (733 elementi)">Cronaca</a>
<a href="https://www.ilmartino.it/tag/droga/" class="tag-cloud-link tag-link-353 tag-link-position-14" style="font-size: 9.9349593495935pt;" aria-label="droga (456 elementi)">droga</a>
<a href="https://www.ilmartino.it/tag/fermo/" class="tag-cloud-link tag-link-3039 tag-link-position-15" style="font-size: 9.0243902439024pt;" aria-label="fermo (378 elementi)">fermo</a>
<a href="https://www.ilmartino.it/tag/furto/" class="tag-cloud-link tag-link-293 tag-link-position-16" style="font-size: 10.731707317073pt;" aria-label="furto (542 elementi)">furto</a>
<a href="https://www.ilmartino.it/tag/giulianova/" class="tag-cloud-link tag-link-93 tag-link-position-17" style="font-size: 14.60162601626pt;" aria-label="giulianova (1.177 elementi)">giulianova</a>
<a href="https://www.ilmartino.it/tag/grottammare/" class="tag-cloud-link tag-link-2153 tag-link-position-18" style="font-size: 9.479674796748pt;" aria-label="grottammare (416 elementi)">grottammare</a>
<a href="https://www.ilmartino.it/tag/guardia-di-finanza/" class="tag-cloud-link tag-link-739 tag-link-position-19" style="font-size: 8.2276422764228pt;" aria-label="guardia di finanza (320 elementi)">guardia di finanza</a>
<a href="https://www.ilmartino.it/tag/incendio/" class="tag-cloud-link tag-link-963 tag-link-position-20" style="font-size: 10.731707317073pt;" aria-label="incendio (536 elementi)">incendio</a>
<a href="https://www.ilmartino.it/tag/incidente/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 12.894308943089pt;" aria-label="incidente (836 elementi)">incidente</a>
<a href="https://www.ilmartino.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1628 tag-link-position-22" style="font-size: 10.048780487805pt;" aria-label="incidente stradale (463 elementi)">incidente stradale</a>
<a href="https://www.ilmartino.it/tag/abruzzo/" class="tag-cloud-link tag-link-189 tag-link-position-23" style="font-size: 12.894308943089pt;" aria-label="L&#039;Aquila (833 elementi)">L&#039;Aquila</a>
<a href="https://www.ilmartino.it/tag/laquila/" class="tag-cloud-link tag-link-1398 tag-link-position-24" style="font-size: 12.439024390244pt;" aria-label="l&#039;aquila (754 elementi)">l&#039;aquila</a>
<a href="https://www.ilmartino.it/tag/maltempo/" class="tag-cloud-link tag-link-964 tag-link-position-25" style="font-size: 9.0243902439024pt;" aria-label="maltempo (376 elementi)">maltempo</a>
<a href="https://www.ilmartino.it/tag/marche/" class="tag-cloud-link tag-link-2029 tag-link-position-26" style="font-size: 12.325203252033pt;" aria-label="marche (732 elementi)">marche</a>
<a href="https://www.ilmartino.it/tag/martinsicuro-2/" class="tag-cloud-link tag-link-40 tag-link-position-27" style="font-size: 18.016260162602pt;" aria-label="martinsicuro (2.322 elementi)">martinsicuro</a>
<a href="https://www.ilmartino.it/tag/montesilvano/" class="tag-cloud-link tag-link-2165 tag-link-position-28" style="font-size: 8pt;" aria-label="montesilvano (305 elementi)">montesilvano</a>
<a href="https://www.ilmartino.it/tag/news/" class="tag-cloud-link tag-link-4194 tag-link-position-29" style="font-size: 22pt;" aria-label="News (5.215 elementi)">News</a>
<a href="https://www.ilmartino.it/tag/ospedale/" class="tag-cloud-link tag-link-1381 tag-link-position-30" style="font-size: 8.2276422764228pt;" aria-label="ospedale (326 elementi)">ospedale</a>
<a href="https://www.ilmartino.it/tag/pescara/" class="tag-cloud-link tag-link-741 tag-link-position-31" style="font-size: 17.219512195122pt;" aria-label="pescara (2.006 elementi)">pescara</a>
<a href="https://www.ilmartino.it/tag/polizia/" class="tag-cloud-link tag-link-374 tag-link-position-32" style="font-size: 11.983739837398pt;" aria-label="polizia (689 elementi)">polizia</a>
<a href="https://www.ilmartino.it/tag/provincia-di-teramo/" class="tag-cloud-link tag-link-1942 tag-link-position-33" style="font-size: 9.0243902439024pt;" aria-label="Provincia di Teramo (383 elementi)">Provincia di Teramo</a>
<a href="https://www.ilmartino.it/tag/rapina/" class="tag-cloud-link tag-link-704 tag-link-position-34" style="font-size: 9.3658536585366pt;" aria-label="rapina (402 elementi)">rapina</a>
<a href="https://www.ilmartino.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-332 tag-link-position-35" style="font-size: 15.170731707317pt;" aria-label="regione Abruzzo (1.331 elementi)">regione Abruzzo</a>
<a href="https://www.ilmartino.it/tag/regione-marche/" class="tag-cloud-link tag-link-4070 tag-link-position-36" style="font-size: 13.463414634146pt;" aria-label="Regione Marche (930 elementi)">Regione Marche</a>
<a href="https://www.ilmartino.it/tag/samb/" class="tag-cloud-link tag-link-3908 tag-link-position-37" style="font-size: 12.552845528455pt;" aria-label="Samb (769 elementi)">Samb</a>
<a href="https://www.ilmartino.it/tag/sambenedettese-calcio-1923/" class="tag-cloud-link tag-link-36810 tag-link-position-38" style="font-size: 8.3414634146341pt;" aria-label="Sambenedettese Calcio 1923 (333 elementi)">Sambenedettese Calcio 1923</a>
<a href="https://www.ilmartino.it/tag/san-benedetto-del-tronto/" class="tag-cloud-link tag-link-698 tag-link-position-39" style="font-size: 12.552845528455pt;" aria-label="San Benedetto del Tronto (775 elementi)">San Benedetto del Tronto</a>
<a href="https://www.ilmartino.it/tag/serie-b/" class="tag-cloud-link tag-link-3354 tag-link-position-40" style="font-size: 8.9105691056911pt;" aria-label="Serie B (373 elementi)">Serie B</a>
<a href="https://www.ilmartino.it/tag/serie-c-2020-21/" class="tag-cloud-link tag-link-41606 tag-link-position-41" style="font-size: 10.731707317073pt;" aria-label="Serie C 2020/21 (530 elementi)">Serie C 2020/21</a>
<a href="https://www.ilmartino.it/tag/teramo/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 17.90243902439pt;" aria-label="teramo (2.285 elementi)">teramo</a>
<a href="https://www.ilmartino.it/tag/terremoto/" class="tag-cloud-link tag-link-1972 tag-link-position-43" style="font-size: 12.439024390244pt;" aria-label="terremoto (766 elementi)">terremoto</a>
<a href="https://www.ilmartino.it/tag/tortoreto/" class="tag-cloud-link tag-link-482 tag-link-position-44" style="font-size: 8.7967479674797pt;" aria-label="Tortoreto (362 elementi)">Tortoreto</a>
<a href="https://www.ilmartino.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 11.073170731707pt;" aria-label="Vigili del fuoco (580 elementi)">Vigili del fuoco</a></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ilmartino.it/2022/07/martinsicuro-vede-i-carabinieri-e-scappa-in-bicicletta-fermato-doveva-scontare-tre-anni/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/04/cc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cc 112 carabinieri posto di blocco" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/04/cc-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/04/cc-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/04/cc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/04/cc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="cc 112 carabinieri posto di blocco" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/04/cc-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/04/cc-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/04/cc-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martinsicuro, vede i carabinieri e scappa in bicicletta: fermato, doveva scontare tre anni</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/07/esce-domani-rime-toscibili-il-primo-libro-di-gino-bucci-labruzzese-fuori-sede/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Rime Toscibili il primo libro di Gino Bucci L&#039;Abruzzese Fuori Sede" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Rime Toscibili il primo libro di Gino Bucci L&#039;Abruzzese Fuori Sede" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/07/gino-bucci-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esce domani &#8220;Rime Toscibili&#8221; il primo libro di Gino Bucci, L&#8217;Abruzzese Fuori Sede</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/07/perde-controllo-moto-che-gli-finisce-addosso-morto-31enne/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2021/06/ambulanza-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/06/ambulanza-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2021/06/ambulanza-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2021/06/ambulanza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2021/06/ambulanza-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2021/06/ambulanza-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2021/06/ambulanza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ancona</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fabriano, perde il controllo della moto che gli finisce addosso: morto 31enne</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/07/emergenza-cinghiali-imprudente-situazione-fuori-controllo-regioni-unite-chiedono-un-decreto-di-urgenza-per-modificare-norme-legge-157/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/05/cinghiali-peste-suina-400x240.jpg" class="mvp-reg-img wp-post-image" alt="allarme peste suina nelle Marche la Coldiretti chiede che vengano" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/05/cinghiali-peste-suina-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/05/cinghiali-peste-suina-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/05/cinghiali-peste-suina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/05/cinghiali-peste-suina-80x80.jpg" class="mvp-mob-img wp-post-image" alt="allarme peste suina nelle Marche la Coldiretti chiede che vengano" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/05/cinghiali-peste-suina-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/05/cinghiali-peste-suina-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/05/cinghiali-peste-suina-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abruzzo</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Emergenza cinghiali, Regione Abruzzo: “Situazione fuori controllo, decreto di urgenza per modificare Legge 157”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/07/42-chili-di-hashish-sequestrati-ad-un-sessantenne/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/45-kg-hashish-400x240.jpg" class="mvp-reg-img wp-post-image" alt="42 chili di hashish sequestrati ad un sessantenne" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/45-kg-hashish-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/45-kg-hashish-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/45-kg-hashish-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/07/45-kg-hashish-80x80.jpg" class="mvp-mob-img wp-post-image" alt="42 chili di hashish sequestrati ad un sessantenne" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/45-kg-hashish-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/07/45-kg-hashish-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/07/45-kg-hashish-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>42 chili di hashish sequestrati ad un sessantenne</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/07/roseto-degli-abruzzi-ad-agosto-torna-il-festival-emozioni-in-musica-roby-facchinetti-edoardo-bennato-e-loredana-berte/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/285033875_5214246502024606_3051454733015352774_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/285033875_5214246502024606_3051454733015352774_n-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/285033875_5214246502024606_3051454733015352774_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/07/285033875_5214246502024606_3051454733015352774_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/285033875_5214246502024606_3051454733015352774_n-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/07/285033875_5214246502024606_3051454733015352774_n-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/07/285033875_5214246502024606_3051454733015352774_n-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Musica&amp;Retroscena</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Roseto degli Abruzzi, ad agosto torna il festival &#8220;Emozioni in musica&#8221;: Roby Facchinetti, Edoardo Bennato e Loredana Bertè</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/07/laquila-pierluca-mariti-piuttosto_che-il-16-luglio-al-pinewood-festival-arriva-il-fenomeno-della-stand-up-comedy-piu-amato-del-web/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/QcwujVus-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/QcwujVus-400x240.jpeg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/QcwujVus-1000x600.jpeg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/QcwujVus-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/07/QcwujVus-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/QcwujVus-80x80.jpeg 80w, https://www.ilmartino.it/wp-content/uploads/2022/07/QcwujVus-150x150.jpeg 150w, https://www.ilmartino.it/wp-content/uploads/2022/07/QcwujVus-250x250.jpeg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">L&#039;Aquila</span><span class="mvp-cd-date left relative">3 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>L&#8217;aquila, Pierluca Mariti @Piuttosto_che: il 16 luglio al Pinewood Festival arriva il fenomeno della stand up comedy più amato del web</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilmartino.it/2022/07/martinsicuro-i-verdi-assicurano-non-permetteremo-luccisione-dei-nostri-alberi-come-negli-ultimi-15-anni/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilmartino.it/wp-content/uploads/2022/07/Verdi-Martinsicuro-pini-via-del-mare-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Verdi Martinsicuro pini via del mare" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/Verdi-Martinsicuro-pini-via-del-mare-400x240.jpg 400w, https://www.ilmartino.it/wp-content/uploads/2022/07/Verdi-Martinsicuro-pini-via-del-mare-1000x600.jpg 1000w, https://www.ilmartino.it/wp-content/uploads/2022/07/Verdi-Martinsicuro-pini-via-del-mare-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilmartino.it/wp-content/uploads/2022/07/Verdi-Martinsicuro-pini-via-del-mare-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Verdi Martinsicuro pini via del mare" loading="lazy" srcset="https://www.ilmartino.it/wp-content/uploads/2022/07/Verdi-Martinsicuro-pini-via-del-mare-80x80.jpg 80w, https://www.ilmartino.it/wp-content/uploads/2022/07/Verdi-Martinsicuro-pini-via-del-mare-150x150.jpg 150w, https://www.ilmartino.it/wp-content/uploads/2022/07/Verdi-Martinsicuro-pini-via-del-mare-250x250.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Teramo</span><span class="mvp-cd-date left relative">4 settimane ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martinsicuro, i Verdi assicurano: «non permetteremo l’uccisione dei nostri alberi come negli ultimi 15 anni»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ilmartino.it/"><img src="https://www.ilmartino.it/wp-content/uploads/2020/05/ilmartinob300.png" alt="Il Martino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ilMartino.it/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/ilmartino_it" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/il_martino_news" target="_blank" class="fab fa-instagram"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-126285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126285"><a href="https://www.ilmartino.it/redazione-e-contatti/">Redazione e Contatti</a></li>
<li id="menu-item-118487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118487"><a href="https://www.ilmartino.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-118488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118488"><a href="https://www.ilmartino.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 by Iseini Group | Il Martino.it iscritto al tribunale di Teramo con il n. 668 del 26 aprile 2013 | R.O.C. n.32701 del 08 Marzo 2019 | Direttore vicario: Antonio Villella | ISEINI GROUP S.R.L - Sede Legale: Alba Adriatica (TE) via Vibrata snc, 64011 -  P.Iva 01972630675 - PEC: iseinigroup@pec.it - Numero REA: TE-168559 - Capitale Sociale: 1.000,00€ | Alcune delle immagini interamente o parzialmente riprodotte in questo sito sono reperite in internet. Qualora violino eventuali diritti d'autore, verranno rimosse su richiesta dell'autore o detentore dei diritti di riproduzione.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-widget-feat2-side, .mvp-post-soc-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.ilmartino.it\/","top_ten_id":"140379","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"122904701"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"23b2a7abd0","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"85b6775a0b","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"1d747f71b5","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"3e7fa0d590","ajax_url":"https:\/\/www.ilmartino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.ilmartino.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
</body>
</html>